<!DOCTYPE html>
<html lang="en" class="nojs ">
            <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <title>STIFF Student International Film Festival | Art-kino Croatia | Film in Croatia</title>
                    <meta name="viewport" content="width=device-width, initial-scale=1">
        
                            <script type="text/javascript">
window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);
;NREUM.info={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",licenseKey:"3edfb7a938",applicationID:"64631804",sa:1}
</script>
                <script>document.documentElement.classList.remove('nojs');</script>
        <meta name="platform" content="v4" />
        <meta name="language" content="en" />
        <meta name="locale" content="en-GB" />
        <meta name="site" content="hr-croatia" />
        <meta name="category_mapping" content='{"shopping_and_style_(category)":"category_1","health_and_beauty_(category)":"category_1","restaurants_(category)":"category_2","bars_and_pubs_(category)":"category_2","art_(category)":"category_3","theatre_(category)":"category_4","music_(category)":"category_5","nightlife_(category)":"category_5","clubs_(category)":"category_5","things_to_do_(category)":"category_6","attractions_(category)":"category_6","museums_(category)":"category_6","sport_and_fitness_(category)":"category_6","comedy_(category)":"category_7","film_genres":"category_8","cinemas_(category)":"category_8","film_(category)":"category_8","dance_(category)":"category_9","hotels_(category)":"category_11","default":"category_10"}' />
        <meta name="home_url" content="/croatia" />
        <meta name="currency_symbol" content="€" />
        <meta name="pageType" content="event" />
        <meta name="pageUID" content="Content-Event-1918048" />
        <meta name="current_commit" content="52bd310ff8b03b0e6294dd3e2af97b8bdaa98875" />
        <meta name="asset_path" content="/dist/" />
        <meta name="graffiti" data-graffiti="/graffiti/v1" data-graffiti-site="hr-croatia" />
        <meta name="maps_key" content="AIzaSyAybq5ZEnBM4qtE2Awc7begTFaQSPFEdMY" />
        <meta data-module="user" data-params='{ "token_url": "/croatia/en_GB/user/token" }'/>
        <meta name="prevent_ads_refresh" content="false" />
        <meta name="description" content="Organized by the Student Cultural Centre of the University of Rijeka and non-profit organization Filmaktiv, STIFF (Student international film festival Rijeka) i" />
        
            <meta name="robots" content="NOYDIR" />

                    <meta property="og:image" content="https://media.timeout.com/images/105272317/image.jpg">

    <meta property="og:title" content="STIFF Student International Film Festival | Art-kino Croatia | Film in Croatia">

<meta property="og:url" content="https://www.timeout.com/croatia/film/stiff-student-international-film-festival" >
<meta property="og:site_name" content="Time Out Croatia">
<meta property="og:description" content="Organized by the Student Cultural Centre of the University of Rijeka and non-profit organization Filmaktiv, STIFF (Student international film festival Rijeka) i">


<meta property="og:type" content="article">


<meta name="twitter:card" content="summary_large_image">

    <meta name="twitter:title" content="STIFF Student International Film Festival">

    <meta name="twitter:description" content="Organized by the Student Cultural Centre of the University of Rijeka and non-profit organization Filmaktiv, STIFF (Student international film festival Rijeka) i">

                    
                <meta name="twitter:site" content="@timeoutcroatia">
        <meta name="twitter:creator" content="@timeoutcroatia">
        
    <meta property="twitter:image:src" content="https://media.timeout.com/images/105272317/image.jpg">
    
                                    <meta property="fb:pages" content="133835220000647"/>
                            <meta property="fb:pages" content="24247856516"/>
                            <meta property="fb:pages" content="114687728553778"/>
                            <meta property="fb:pages" content="157776867595168"/>
                            <meta property="fb:pages" content="117586258302196"/>
                            <meta property="fb:pages" content="726032854137181"/>
                            <meta property="fb:pages" content="217206511652489"/>
                            <meta property="fb:pages" content="39439020663"/>
                            <meta property="fb:pages" content="1670703719868417"/>
                            <meta property="fb:pages" content="425095207624727"/>
                            <meta property="fb:pages" content="167113240025188"/>
                            <meta property="fb:pages" content="87396842402"/>
                            <meta property="fb:pages" content="277086222458072"/>
                            <meta property="fb:pages" content="79807336765"/>
                            <meta property="fb:pages" content="174242829266612"/>
                            <meta property="fb:pages" content="127115470664822"/>
                            <meta property="fb:pages" content="199312830102994"/>
                            <meta property="fb:pages" content="323652267735749"/>
                            <meta property="fb:pages" content="120767178004956"/>
                            <meta property="fb:pages" content="155014857903554"/>
                            <meta property="fb:pages" content="110806252326039"/>
                            <meta property="fb:pages" content="225473697480565"/>
                            <meta property="fb:pages" content="49342614805"/>
                            <meta property="fb:pages" content="364918466158"/>
                            <meta property="fb:pages" content="1658004801141837"/>
                            <meta property="fb:pages" content="176178312421715"/>
                            <meta property="fb:pages" content="260316788252"/>
                            <meta property="fb:pages" content="318676981664215"/>
                            <meta property="fb:pages" content="920467047965637"/>
                            <meta property="fb:pages" content="568046713306727"/>
                            <meta property="fb:pages" content="1492949247607532"/>
                            <meta property="fb:pages" content="1489909037910413"/>
                            <meta property="fb:pages" content="297605497404"/>
                            <meta property="fb:pages" content="756469617704922"/>
                            <meta property="fb:pages" content="1438000249805631"/>
                            <meta property="fb:pages" content="646556245421580"/>
                            <meta property="fb:pages" content="143754132316142"/>
                            <meta property="fb:pages" content="406870919454327"/>
                            <meta property="fb:pages" content="34127084244"/>
                            <meta property="fb:pages" content="308385419176623"/>
                            <meta property="fb:pages" content="55290780338"/>
                            <meta property="fb:pages" content="127485225400"/>
                            <meta property="fb:pages" content="819687334711623"/>
                            <meta property="fb:pages" content="609582352454281"/>
                            <meta property="fb:pages" content="705972392828343"/>
                            <meta property="fb:pages" content="384475866176"/>
                            <meta property="fb:pages" content="1423947147859126"/>
                            <meta property="fb:pages" content="1446189005633181"/>
                            <meta property="fb:pages" content="340625899443349"/>
                            <meta property="fb:pages" content="1640139182938675"/>
                            <meta property="fb:pages" content="631789766893061"/>
                            <meta property="fb:pages" content="409399439112038"/>
                    
                

        
        
                                
                <meta data-module="omniture"
              data-account="timeoutworldwide"
              data-site-name="Croatia"
              data-content='{&quot;pageName&quot;:&quot;Croatia : Film : Event : STIFF Student International Film Festival&quot;,&quot;prop3&quot;:&quot;stiff student international film festival&quot;,&quot;prop4&quot;:&quot;content-event-1918048&quot;,&quot;prop5&quot;:&quot;event&quot;,&quot;prop18&quot;:&quot;event&quot;,&quot;prop49&quot;:&quot;Croatia&quot;,&quot;prop51&quot;:&quot;false&quot;,&quot;prop52&quot;:null,&quot;prop53&quot;:&quot;en&quot;,&quot;prop54&quot;:&quot;Film&quot;,&quot;prop55&quot;:null,&quot;list2&quot;:null}'
              data-track-manually="0" />

    
        
        <link rel="canonical" href="https://www.timeout.com/croatia/film/stiff-student-international-film-festival"/>        
        <link rel="preconnect" href="https://media.timeout.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://dt.adsafeprotected.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://smetrics.timeout.com" />
<link rel="preconnect" href="https://s.skimresources.com" />
<link rel="preconnect" href="https://widgets.outbrain.com" />
<link rel="preconnect" href="https://images.outbrain.com" />

<link rel="dns-prefetch" href="https://cdn.permutive.com" />
<link rel="dns-prefetch" href="https://assets.adobedtm.com" />
<link rel="dns-prefetch" href="https://timeout.tt.omtrdc.net" />

<link rel="preload" as="font" href="/dist/fonts/FranklinGothicLTCom_Dm/ITCFranklinGothicLTComDemi.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/dist/fonts/FranklinGothicLTPro_DmCn/8ead360a-5645-4ae4-bb53-60132614d46a.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/dist/fonts/roboto/roboto-v18-latin-ext_latin-regular.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/dist/fonts/roboto/roboto-condensed-v16-latin-ext_latin-regular.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/dist/fonts/roboto/roboto-condensed-v16-latin-ext_latin-700.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/dist/fonts/roboto/roboto-slab-v7-latin-ext_latin-300.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/dist/fonts/roboto/roboto-v18-latin-ext_latin-700.woff2" type="font/woff2" crossorigin="anonymous" />
            
        
        <link rel="icon" type="image/png" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="76x76" href="/dist/img/TO-76x76-ipad.png"/>
        <link rel="apple-touch-icon" sizes="120x120" href="/dist/img/TO-120x120-IphoneRetina.png"/>
        <link rel="apple-touch-icon" sizes="152x152" href="/dist/img/TO-152x152-Ipadretina.png"/>
        <link rel="apple-touch-icon" sizes="167x167" href="/dist/img/TO-167x167-IpadPro.png"/>
        <link rel="apple-touch-icon" sizes="180x180" href="/dist/img/TO-180x180-Iphone6s.png"/>
        <link rel="icon" sizes="192x192" href="/dist/img/TO-192x192-android.png"/>

          <link href="/dist/css/swiper.min.cf296f57.css" rel="stylesheet">
        <link href="/dist/css/bedrock.108ac977.css" rel="stylesheet">
        <link href="/dist/css/timeout.7ed1c1bf.css" rel="stylesheet">
            <link href="/dist/css/event.8803b6ac.css" rel="stylesheet">

        
        <script src="https://polyfill.io/v3/polyfill.min.js?features=Object.assign,Object.entries,Object.values,Array.from,Array.prototype.find,Array.prototype.findIndex,Array.prototype.includes,NodeList.prototype.@@iterator,Element.prototype.matches,Element.prototype.closest,Element.prototype.classList,Element.prototype.remove,Promise,fetch,URL,IntersectionObserver,IntersectionObserverEntry" async></script>
        <script>
            // No polyfill provided by polyfill.io as it's non-standard
            if (window.NodeList && !NodeList.prototype.forEach) {
                NodeList.prototype.forEach = function(callback, argument) {
                    argument = argument || window;
                    for (var i = 0; i < this.length; i++) {
                        callback.call(argument, this[i], i, this);
                    }
                };
            }
        </script>
        <script src="/dist/js/lib/omniture/VisitorAPI.b89abc89.js"></script>

                <script type="text/javascript">
        var omnitureAccounts = 'timeoutworldwide';
        var digitalData = {
    "pageInstanceID": "web-hr-croatia.1918048-prod",
    "version": "1.0",
    "timestamp": 1569629676,
    "page": {
        "pageInfo": {
            "pageID": "1918048",
            "pageName": "croatia : film : event : stiff student international film festival",
            "version": 4,
            "language": "en",
            "country": "HR",
            "city": "Croatia",
            "sysEnv": "prod",
            "author": "",
            "authorLevel": "",
            "publishDate": null,
            "displayPublishDate": true,
            "pagination": "",
            "destinationURL": "https:\/\/www.timeout.com\/croatia\/film\/stiff-student-international-film-festival",
            "referringURL": "",
            "pageSize": "",
            "pageOrientation": "",
            "pageViewType": "",
            "hourOfDay": "02",
            "dayOfWeek": "Saturday",
            "placeId": null,
            "isOO": "true",
            "contentTitle": "STIFF Student International Film Festival",
            "contentID": "content-event-1918048",
            "contentType": "event",
            "siteSection": "croatia : film"
        },
        "attributes": {
            "description": "Organized by the Student Cultural Centre of the University of Rijeka and non-profit organization Filmaktiv, STIFF (Student international film festival Rijeka) is an international film festival dedicated to student films. Launched in 2014, the festival attempts to bring the very best student film productions from all over the world and present them in Rijeka, hopefully inspiring local audiences, especially Rijeka's sizeable student body, from where it's hoped the next generation of filmmakers will come. As well as inspiring young future filmmakers of the region, the festival is also a catalyst in the development of the local film and video industry. The city of Rijeka has in recent times regained its position as a favoured filming location, not least in the hit TV show 'Novine'.",
            "shortDescription": "",
            "subTitle": "",
            "image": "https:\/\/media.timeout.com\/images\/105272317\/image.jpg",
            "commercial": {
                "enabled": false,
                "type": "",
                "authorOverride": ""
            },
            "social": {
                "title": "",
                "subTitle": ""
            },
            "venues": [
                "Art-kino Croatia"
            ]
        },
        "category": {
            "primaryCategory": "film (category)",
            "subCategory1": null,
            "pageTags": [
                "root",
                "price",
                "free",
                "location",
                "croatia",
                "kvarner",
                "rijeka",
                "categories",
                "film (category)",
                "event type",
                "festivals"
            ],
            "pageType": "event"
        },
        "search": {
            "onsiteSearchResults": "",
            "onsiteSearchSortOrder": "",
            "onsiteSearchDisplayedResults": "",
            "parameter": [],
            "items": []
        },
        "evfAttributes": {
            "activeTab": "",
            "area": "Rijeka",
            "contentLength": 795,
            "isPremium": false,
            "specialOffer": false,
            "editorialRating": null,
            "userReviews": 0,
            "userRating": null,
            "onlineBookingAvailable": false,
            "roadblockDisplayed": false,
            "criticsChoice": false,
            "gallerySize": "",
            "venue": {
                "venueSays": "",
                "venueAnnouncement": "",
                "moreVenues": "",
                "venuePriceRange": ""
            },
            "endDate": "2019-10-20T00:00:00+02:00"
        },
        "commercial": {}
    }
};

        digitalData.page.pageInfo.reportSuites = omnitureAccounts;

    </script>


        <script>
            
            window['digitalData'].performance = window['digitalData'].performance || {};

            if (window.performance) {
                if (document.fonts && document.fonts.ready) {
                    document.fonts.ready.then(function () {
                        window['digitalData'].performance.times = window['digitalData'].performance.times || {};
                        window['digitalData'].performance.times.fontsReady = new Date().getTime() - performance.timing.fetchStart;
                    });
                }

                document.addEventListener('lazybeforeunveil', function (e) {
                    if (!window.firstImageLoaded) {
                        e.target.addEventListener('load', function () {
                            if (!window.firstImageLoaded) {
                                window['digitalData'].performance.times = window['digitalData'].performance.times || {};
                                window['digitalData'].performance.times.firstImageLoaded = new Date().getTime() - performance.timing.fetchStart;
                                window.firstImageLoaded = true;
                            }
                        });
                    }
                });
            }
        </script>

                    <script src="https://assets.adobedtm.com/ce49178c3f20e548a33b3142f967218b422f5771/satelliteLib-471155aab562061e30b42d5636aaa36d2a4d9195.js"></script>
                            <!-- start permutive --><script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user", "consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"67cbf6c5-d926-407b-a684-a0606570ff08","7bca0697-4477-4b8c-b1f4-884adee3c4ee",{"consentRequired": true});
window.permutive.consent({ opt_in: true, token: '_TO_PERMUTIVE_CONSENT' });

window.digitalData = window.digitalData || {};
window.digitalData.page = window.digitalData.page || {};
window.digitalData.page.category = window.digitalData.page.category || {};
window.digitalData.page.pageInfo = window.digitalData.page.pageInfo || {};

window.permutive.addon('web', {
    page: {
        category: {
            primary_category: window.digitalData.page.category.primaryCategory || '',
            sub_category1: window.digitalData.page.category.subCategory1 || '',
            page_tags: window.digitalData.page.category.pageTags || [],
            page_type: window.digitalData.page.category.pageType || '',
        },
        page_city: window.digitalData.page.pageInfo.city || '',
        page_country: window.digitalData.page.pageInfo.country || '',
    }
});
</script><script async src="https://cdn.permutive.com/67cbf6c5-d926-407b-a684-a0606570ff08-web.js"></script><!-- end permutive --><script src="/dist/js/adverts-feaf56826b6d198aa47c.js" async></script><script> window.pbjs = window.pbjs || {}; window.pbjs.noPrebid = true; </script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><script>
    window.googletag = window.googletag || {
        cmd: []
    };
    window._TOAds = window._TOAds || {};
    window._TOAds.isAdFree = window._TOAds.isAdFree || true;
    window._TOAds.cmd = window._TOAds.cmd || [];

    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();

        if (googletag.pubads().getTargeting('permutive').length === 0) {
            var kvs = localStorage.getItem('_pdfps');
            googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
        }

        if (window.performance) {
            window['digitalData'].performance.times = window['digitalData'].performance.times || {};
            window['digitalData'].performance.times.GPTLoaded = new Date().getTime() - performance.timing.fetchStart;
        }
    });

    window._TOAds.isAdFree = false;
    window._TOAds.cmd.push(function() {
        const data = {
            gptParams: {"host":"Time_Out_Croatia","network_code":5185,"zone":"film","page":"event","itemid":"event-1918048","audience":"default","event":["festivals"],"location":["rijeka"]},
            windowWidth: window.innerWidth,
            referrer: document.referrer
        };
        const params = window._TOAds.generatePageTagging(data);
        const applyTaggings = window._TOAds.setTagging(params);

        window.googletag.cmd.push(function() {
            applyTaggings(window.googletag);
            window._TOAds.bindGPTEvents(window.googletag);
        });
    });
</script>                        <script>window._TOAdSlotConfig = [{"id":"ad-skin-0","group":"skin","type":"skin","breakpoints":["lg"]},{"id":"ad-header-0","group":"head","type":"header"},{"id":"ad-mpu-1","group":"body1","type":"bodySlim","lazyLoad":450,"breakpoints":["xs","sm"]},{"id":"ad-replace-0","group":"sharethrough","type":"replaceable","lazyLoad":300,"st_type":"st-evf-trailer"},{"id":"ad-replace-1","group":"sharethrough","type":"replaceable","lazyLoad":300,"st_type":"st-evf-readmore"},{"id":"ad-mpu-3","group":"side1","type":"side","lazyLoad":300,"breakpoints":["md","lg"]},{"id":"ad-mpu-5","group":"side2","type":"side","breakpoints":["md","lg"]},{"id":"ad-footer-0","group":"foot","type":"footer","lazyLoad":300},{"id":"ad-interstitial-oop-0","group":"oop","type":"oop"},{"id":"ad-inline-0","group":"inline","type":"inline"}];</script>
            <!--DRAGONS-->
             <script>
                window._TO = window._TO || {};
                window._TOAds = window._TOAds || {};
                window._TOAds.isAdFree = window._TOAds.isAdFree || true;
                window._TOAds.isAdBlocker = window._TOAds.isAdBlocker || true;
                window._TOAds.cmd = window._TOAds.cmd || [];
                window._TOAds.useSRA = window.dtmEnableSRA || false;

                window.pbjs = window.pbjs || {};
                window.pbjs.que = window.pbjs.que || [];

                window._TOAds.cmd.push(function() {
                    if (!window._TOAds.useSRA || !Array.isArray(window._TOAdSlotConfig) || !window._TOAdSlotConfig.length) {
                        return;
                    }
                    window.googletag = window.googletag || { cmd: [] };

                    window._TOAds.initSRAUnits(window.googletag, window.pbjs, window._TOAdSlotConfig);
                });
            </script>
        
        <script src="/dist/js/libs-feaf56826b6d198aa47c.js" defer></script>
          <script src="/dist/js/page_evf-feaf56826b6d198aa47c.js" defer></script>
        <script src="/dist/js/main-feaf56826b6d198aa47c.js" defer></script>
        
            </head><body
        data-page-type="event"
        class="xs-fill-gray-light en_GB hr-croatia event xs-fill-white tabless category_8 "
                data-country="hr">
                    

                    <div
        id="ad-skin-0"
        class="ad ad-skin xs-hide lg-block" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-skin-0&quot;,&quot;componentName&quot;:&quot;skin&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-skin-0","group":"skin","type":"skin","breakpoints":["lg"]};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('skin');
    };slotConfig.onAfterRender = function(e) {
        _TOAds.setSkinAdClasses(e);
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-skin-0 -->

    
                <div id="main-container" class="xs-relative">
                            
    
<style title="new-header">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</style>

<section class="sr-only">
    <a href="#content" aria-hidden="true">Go to the content</a>
    <a href="#site-footer" aria-hidden="true">Go to the footer</a>
</section>

<header id="header" class="header xs-relative xs-z4 xs-fill-charcoal " role="banner">
                                                <div class="js-header-ad-wrapper">
            <div class="xs-fill-charcoal header-ad-panel"  data-module="sticky" data-sticky='{"rules":{"placeholder":true,"pushesDown":true,"immovable":true,"isHeaderAd":true}}' >
                

                    <div
        id="ad-header-0"
        class="ad ad-header " data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-header-0&quot;,&quot;componentName&quot;:&quot;header&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-header-0","group":"head","type":"header"};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
    return !_TOAds.isPrevented('head');
};slotConfig.onAfterRender = function(e) {
        if (CustomEvent) {
            window._TOAds.headerRendered = true;
            const customEvent = new CustomEvent('headerAdRendered', { detail: {
                size: e.size ? e.size[1] : 0,
                timeout: e.size ? 2000 : 0,
            }});
            document.querySelector('body').dispatchEvent(customEvent);
        }
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-header-0 -->

    
            </div>
        </div>
    
    <div class="js-header--new">
        
    

<div>
    <div class="masthead xs-fill-charcoal xs-col-12 xs-py3 sm-py2 xs-z3" id="masthead" data-sticky='{"rules":{"placeholder":true,"pushesDown":true,"immovable":true,"breakpoints":["xs","sm"]}}' data-module="sticky">
        <div class="br-row xs-flex xs-items-center xs-justify-between">

            <div class="xs-flex-1 sm-hide">
                    
<nav
    class="drawer-menu drawer-menu__dir-left js-mobile-menu xs-text-white sm-hide"
    data-module="drawer"
    data-uid="1459567763"
    data-custom-labels='[]'
    data-instance-name="">
        <input type="checkbox" id="drawer-menu__toggle_1459567763" class="drawer-menu__toggle"  data-uid="1459567763">

        <div class="drawer-menu__content">
             <label class="drawer-menu__close_button close_button icon_close" for="drawer-menu__toggle_1459567763">
                <span>Close</span>
            </label>
            <div class="drawer-menu__include">
                



                                                                 
    

<nav role="navigation" class="mobile-menu xs-relative sm-static" data-module="mobile_mega_navigation">
    <div class="nav-wrap">
        <div class="xs-fill-charcoal xs-flex xs-justify-between xs-items-center mega-nav__top">
            <h4 class="xs-text-white xs-text-6 xs-px4 xs-m0 caps FranklinGothic">Croatia</h4>
            <a class="xs-text-white xs-text-8 xs-px4 xs-m0 " href="http://www.timeout.com/">Change city</a>
        </div>

                <ul>
                                    </ul>

        
        <div class="js-account-header--logged-out">
            <div class="xs-fill-gray-lighter">
                <h4 class="xs-text-6 xs-px4 xs-m0 xs-py3 caps xs-text-gray-mid">
                    My Account
                </h4>
            </div>
            <a
                id=sign_up_button
                class="js-login xs-p4 link-frame-open decoration-none  auth_sign_up__button xs-text-7 icon icon_account xs-flex xs-items-center xs-text-gray-mid xs-border-bottom"
                data-welcomeurl="/croatia/en_GB/user/email/welcome"
                data-postdomain="https://auth.timeout.com"
                data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
                data-url="https://auth.timeout.com/signup"
                data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"create account"}}'><span class="xs-pl2">Sign in</span>
            </a>

                    </div>

        
                <div class="xs-hide js-account-header--logged-in">
            <div class="xs-fill-gray-lighter xs-px4 xs-m0 xs-py3 xs-flex xs-justify-between xs-items-center">
                <h4 class="caps xs-text-6 xs-text-gray-mid">
                    Hi, <span class="js-account-header__user-name">user</span>
                </h4>
                <a
                    class="js-logout xs-text-7 xs-text-gray-mid decoration-underline auth_menu__logout"
                    data-postdomain="https://auth.timeout.com"
                    data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
                    data-url="https://auth.timeout.com/signout">
                    Sign out
                </a>
            </div>
                            <a
                                        class="xs-p4 link-frame-open decoration-none link-frame-open auth_menu__my_account_link icon icon_account xs-text-7 xs-flex xs-items-center xs-text-gray-mid xs-border-bottom"
                    data-welcomeurl="/croatia/en_GB/user/email/welcome"
                                                                data-postdomain="https://auth.timeout.com" data-url="https://auth.timeout.com/accountdetails"
                                        data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
                    data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"my account"}}'>
                                        <span class="xs-pl2">My Account</span>
                </a>
                            <a
                                        class="xs-p4 link-frame-open decoration-none auth_menu__profile_link xs-text-7 xs-flex xs-items-center xs-text-gray-mid xs-border-bottom"
                    data-welcomeurl="/croatia/en_GB/user/email/welcome"
                                            href=''
                                                            data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
                    data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"my profile"}}'>
                                            <svg width="23" height="19" xmlns="http://www.w3.org/2000/svg"><path d="M1 0h21a1 1 0 0 1 1 1v13a1 1 0 0 1-1 1h-3l-3 4-3-4H1a1 1 0 0 1-1-1V1a1 1 0 0 1 1-1zm.5 1.5v12h12.25l2.25 3 2.25-3h3.25v-12h-20zM4.75 8h9.5a.75.75 0 1 1 0 1.5h-9.5a.75.75 0 0 1 0-1.5zm0-4h13.5a.75.75 0 1 1 0 1.5H4.75a.75.75 0 0 1 0-1.5z" fill="#4A4A4A" /></svg>
                                        <span class="xs-pl2">My Profile</span>
                </a>
                    </div>

        
            </div>
</nav>


            </div>
        </div>

        <label
            class="drawer-menu__label xs-flex burger xs-text-white "
            for="drawer-menu__toggle_1459567763"  data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;mobile menu drawer&quot;}}"
                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;click on side menu button&quot;}'

        >
                        </label>
</nav>
            </div>

            <div class="xs-hide xs-flex-1 sm-block">
                
    
                                                                 
    
    
    
    
                
    

    <div class="city-picker city-picker--header sm-flex sm-relative cond">
                    <input type="checkbox" id="expander_4051876" class="city-picker__expander hidden" name="expander_4051876" >
                <label class="city-picker__label cursor-pointer xs-text-white xs-hide sm-flex caps sm-items-center" for="expander_4051876"
            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - expanded&quot;}'
>
            <span class="FranklinGothic bold xs-text-6 city-picker__selected">Croatia</span>
            <i class="xs-ml2 arrow-down arrow-down--white"></i>
        </label>

        
        <div class="city-picker__body nowrap xs-border xs-fill-white xs-p4 sm-mt2 sm-z4 sm-l0 sm-absolute sm-t100" >
            
            <div class="city-picker__list-container xs-text-8">

                <b class="caps">Popular cities</b>

                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/london
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - london&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - selection&quot;,&quot;prop122&quot;:&quot;London&quot;}'
>
                            London
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/newyork
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - new york&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - selection&quot;,&quot;prop12&quot;:&quot;New York&quot;}'
>
                            New York
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/paris
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - paris&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - selection&quot;,&quot;prop12&quot;:&quot;Paris&quot;}'
>
                            Paris
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/chicago
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - chicago&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - selection&quot;,&quot;prop12&quot;:&quot;Chicago&quot;}'
>
                            Chicago
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/los-angeles
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - los angeles&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - selection&quot;,&quot;prop12&quot;:&quot;Los Angeles&quot;}'
>
                            Los Angeles
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/lisbon
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - lisbon&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - selection&quot;,&quot;prop12&quot;:&quot;Lisbon&quot;}'
>
                            Lisbon
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/hong-kong
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - hong kong&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - selection&quot;,&quot;prop12&quot;:&quot;Hong Kong&quot;}'
>
                            Hong Kong
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/sydney
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - sydney&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - selection&quot;,&quot;prop12&quot;:&quot;Sydney&quot;}'
>
                            Sydney
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/melbourne
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - melbourne&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - selection&quot;,&quot;prop12&quot;:&quot;Melbourne&quot;}'
>
                            Melbourne
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/porto
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - porto&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - selection&quot;,&quot;prop12&quot;:&quot;Porto&quot;}'
>
                            Porto
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/singapore
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - singapore&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - selection&quot;,&quot;prop12&quot;:&quot;Singapore&quot;}'
>
                            Singapore
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/barcelona
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - barcelona&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - selection&quot;,&quot;prop12&quot;:&quot;Barcelona&quot;}'
>
                            Barcelona
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/madrid
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - madrid&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - selection&quot;,&quot;prop12&quot;:&quot;Madrid&quot;}'
>
                            Madrid
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/girona
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - girona&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - selection&quot;,&quot;prop12&quot;:&quot;Girona&quot;}'
>
                            Girona
                    </a>
                
                <a
                    class="xs-block xs-border-top xs-pt3 decoration-none"
                    href="http://www.timeout.com/"
                        data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - selection&quot;,&quot;prop12&quot;:&quot;Browse all cities&quot;}'

                >
                    Browse all cities
                </a>
            </div>

        </div>
    </div>
            </div>

            <div class="xs-flex-1 xs-flex xs-justify-center">
                <a class="timeout-logo xs-mx-auto"
                    data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;logo&quot;}}"
                        data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;click on time out logo&quot;}'

                    href="/croatia" title="Time Out Croatia">
                    Time Out Croatia
                </a>

                            </div>

            <div class="xs-flex-1 xs-flex xs-items-center xs-justify-end">

                
                
                                    <a class="cursor-pointer sm-pr4 xs-text-white caps cond bold decoration-none xs-text-8 xs-flex xs-items-center"
    href="http://eepurl.com/gfGXHz"
>
    <span class="xs-hide sm-inline-block">
        Sign up to mailing list
    </span>
    <img class="mailchimp__header-icon xs-block sm-hide xs-mr4" alt="envelope" src="data:image/png;base64,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" />
</a>
                
                                                        <a
                        href="/croatia/search"
                        class="xs-inline-block"
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;search&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;click on search button&quot;}'
>
                        <span class="xs-text-hide">Search</span>
                        <svg class="xs-svgfill-white xs-icon-size-2 xs-block" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>icon-search</title>
  <g fill-rule="nonzero">
    <path d="M10.03 15c-2.026.012-3.858-1.2-4.64-3.066-.784-1.868-.363-4.023 1.064-5.46 1.427-1.435 3.58-1.868 5.452-1.096C13.778 6.148 15 7.974 15 9.998c.006 2.753-2.218 4.99-4.97 5.002zm0-8.673c-1.49-.013-2.84.874-3.417 2.246-.58 1.37-.272 2.957.776 4.014 1.048 1.057 2.63 1.376 4.007.81 1.376-.568 2.274-1.91 2.274-3.398.006-2.02-1.623-3.662-3.64-3.673z"/>
    <path d="M12.667 13.385l.706-.71 4.96 4.94-.706.71z"/>
  </g>
</svg>
                    </a>
                            </div>
        </div>
    </div>
</div>
        


<div class="xs-hide sm-block">
    <div class="navigation-wrapper xs-z3" data-sticky='{"rules":{"placeholder":true,"pushesDown":true,"immovable":true}}' data-module="sticky">
        <nav id="primary-nav" data-module="mega_navigation" class="xs-hide xs-relative sm-block xs-fill-charcoal" role="navigation">
            <ul class="nav xs-justify-center br-row xs-flex">
                
                                                                </ul>
            <div class="mni mega-nav-container sm-absolute sm-full-width">
                                                                    <div class="mega-nav__overlay"></div>
            </div>
        </nav>
    </div>
</div>

        



    </div>
    <div class="js-header--old">
        
    

<div>
    <div class="masthead xs-fill-charcoal xs-col-12 xs-py3 sm-py2 xs-z3" id="masthead" data-sticky='{"rules":{"placeholder":true,"pushesDown":true,"immovable":true,"breakpoints":["xs","sm"]}}' data-module="sticky">
        <div class="br-row xs-flex xs-items-center">

            <div class="xs-flex-0 xs-mr4 sm-hide">
                    
<nav
    class="drawer-menu drawer-menu__dir-left js-mobile-menu xs-text-white sm-hide"
    data-module="drawer"
    data-uid="1318753342"
    data-custom-labels='[]'
    data-instance-name="">
        <input type="checkbox" id="drawer-menu__toggle_1318753342" class="drawer-menu__toggle"  data-uid="1318753342">

        <div class="drawer-menu__content">
             <label class="drawer-menu__close_button close_button icon_close" for="drawer-menu__toggle_1318753342">
                <span>Close</span>
            </label>
            <div class="drawer-menu__include">
                
<nav role="navigation" class="xs-text-8">
            
    
                                                                 
    
    
    
    
                
    

    <div class="city-picker city-picker--drawer sm-ml4 sm-flex sm-relative cond">
                <label class="city-picker__label cursor-pointer xs-text-white xs-hide sm-flex caps sm-items-center" for="expander_927740581" data-track-click="{&quot;events&quot;:[&quot;event212&quot;]}">
            <span class="xs-border-bottom xs-border-red border-2 xs-text-6 city-picker__selected">Croatia</span>
            <i class="xs-ml2 arrow-down arrow-down--white"></i>
        </label>

        
        <div class="city-picker__body nowrap xs-border xs-fill-white xs-p4 sm-mt2 sm-z2 sm-l0 sm-absolute sm-t100" >
                            <input type="checkbox" id="expander_927740581" class="city-picker__expander hidden" name="expander_927740581" >
                <label class="city-picker__label cursor-pointer xs-pb2 xs-block xs-relative" for="expander_927740581">
                    <b class="xs-block xs-text-red">Change city</b>
                    <b class="xs-text-gray-dark caps  xs-flex xs-items-center">
                        Croatia
                                                    <b class="xs-text-gray xs-ml1"> (en)</b>
                                                <i class="xs-ml2 arrow-down"></i>
                    </b>
                    <i class="city xs-absolute xs-r0 xs-t0"></i>
                </label>
            
            <div class="city-picker__list-container xs-text-8">

                                    <div class="xs-mb2 sm-ml4">
                                                                                    <b class="sm-mx2 xs-text-red xs-border border-red  rounded xs-p1" href=https://www.timeout.com/croatia>English</b>
                                                    
                                            </div>
                
                <b class="caps">Popular cities</b>

                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/london
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - london&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;London&quot;}'
>
                            London
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/newyork
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - new york&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;New York&quot;}'
>
                            New York
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/paris
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - paris&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Paris&quot;}'
>
                            Paris
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/chicago
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - chicago&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Chicago&quot;}'
>
                            Chicago
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/los-angeles
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - los angeles&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Los Angeles&quot;}'
>
                            Los Angeles
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/lisbon
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - lisbon&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Lisbon&quot;}'
>
                            Lisbon
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/hong-kong
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - hong kong&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Hong Kong&quot;}'
>
                            Hong Kong
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/sydney
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - sydney&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Sydney&quot;}'
>
                            Sydney
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/melbourne
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - melbourne&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Melbourne&quot;}'
>
                            Melbourne
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/porto
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - porto&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Porto&quot;}'
>
                            Porto
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/singapore
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - singapore&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Singapore&quot;}'
>
                            Singapore
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/barcelona
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - barcelona&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Barcelona&quot;}'
>
                            Barcelona
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/madrid
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - madrid&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Madrid&quot;}'
>
                            Madrid
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/girona
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - girona&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Girona&quot;}'
>
                            Girona
                    </a>
                
                <a class="xs-block xs-border-top xs-pt3 decoration-none" href="http://www.timeout.com/"> Browse all cities </a>
            </div>

        </div>
    </div>
                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/croatia/destinations" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;destinations&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;destinations menu drawer&quot;}'
 title="Destinations"  target="_self" >
        Destinations
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/croatia/things-to-do" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;things to do&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;things to do menu drawer&quot;}'
 title="Things to Do"  target="_self" >
        Things to Do
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/croatia/restaurants" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;restaurants&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;restaurants menu drawer&quot;}'
 title="Restaurants"  target="_self" >
        Restaurants
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/croatia/bars" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;bars&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;bars menu drawer&quot;}'
 title="Bars"  target="_self" >
        Bars
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/croatia/art-culture" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;art &amp; culture&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;art &amp; culture menu drawer&quot;}'
 title="Art &amp; Culture"  target="_self" >
        Art &amp; Culture
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/croatia/music-nightlife" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;music &amp; nightlife&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;music &amp; nightlife menu drawer&quot;}'
 title="Music &amp; Nightlife"  target="_self" >
        Music &amp; Nightlife
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/croatia/shopping" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;shopping&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;shopping menu drawer&quot;}'
 title="Shopping"  target="_self" >
        Shopping
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/croatia/hotels" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;hotels&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;hotels menu drawer&quot;}'
 title="Hotels"  target="_self" >
        Hotels
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/croatia/news" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;news&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;news menu drawer&quot;}'
 title="News"  target="_self" >
        News
	</a>

                        </nav>


            </div>
        </div>

        <label class="drawer-menu__label xs-flex burger xs-text-white " for="drawer-menu__toggle_1318753342"     data-track-click='{&quot;pev2&quot;:&quot;click on side menu button&quot;}'
 data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;mobile menu drawer&quot;}}">
                        </label>
</nav>
            </div>

            <div class="xs-flex-0 xs-mx-auto sm-ml0 sm-mr0 xs-flex xs-items-end">
                <a class="timeout-logo xs-mx-auto sm-mx0"
                    data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;logo&quot;}}"
                        data-track-click='{&quot;events&quot;:[&quot;event214&quot;]}'

                    href="/croatia" title="Time Out Croatia">
                    Time Out Croatia
                </a>

                            </div>

            <div class="xs-hide sm-block">
                
    
                                                                 
    
    
    
    
                
    

    <div class="city-picker city-picker--header sm-ml4 sm-flex sm-relative cond">
                    <input type="checkbox" id="expander_1962291068" class="city-picker__expander hidden" name="expander_1962291068" >
                <label class="city-picker__label cursor-pointer xs-text-white xs-hide sm-flex caps sm-items-center" for="expander_1962291068" data-track-click="{&quot;events&quot;:[&quot;event212&quot;]}">
            <span class="xs-border-bottom xs-border-red border-2 xs-text-6 city-picker__selected">Croatia</span>
            <i class="xs-ml2 arrow-down arrow-down--white"></i>
        </label>

        
        <div class="city-picker__body nowrap xs-border xs-fill-white xs-p4 sm-mt2 sm-z2 sm-l0 sm-absolute sm-t100" >
            
            <div class="city-picker__list-container xs-text-8">

                
                <b class="caps">Popular cities</b>

                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/london
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - london&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;London&quot;}'
>
                            London
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/newyork
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - new york&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;New York&quot;}'
>
                            New York
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/paris
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - paris&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Paris&quot;}'
>
                            Paris
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/chicago
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - chicago&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Chicago&quot;}'
>
                            Chicago
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/los-angeles
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - los angeles&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Los Angeles&quot;}'
>
                            Los Angeles
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/lisbon
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - lisbon&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Lisbon&quot;}'
>
                            Lisbon
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/hong-kong
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - hong kong&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Hong Kong&quot;}'
>
                            Hong Kong
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/sydney
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - sydney&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Sydney&quot;}'
>
                            Sydney
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/melbourne
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - melbourne&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Melbourne&quot;}'
>
                            Melbourne
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/porto
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - porto&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Porto&quot;}'
>
                            Porto
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/singapore
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - singapore&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Singapore&quot;}'
>
                            Singapore
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/barcelona
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - barcelona&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Barcelona&quot;}'
>
                            Barcelona
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/madrid
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - madrid&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Madrid&quot;}'
>
                            Madrid
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/girona
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - girona&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Girona&quot;}'
>
                            Girona
                    </a>
                
                <a class="xs-block xs-border-top xs-pt3 decoration-none" href="http://www.timeout.com/"> Browse all cities </a>
            </div>

        </div>
    </div>
            </div>

            <div class="xs-flex-1 md-flex-auto sm-ml-auto xs-flex xs-justify-end xs-items-center">

                
                
                                    <a class="cursor-pointer sm-pr4 xs-text-white caps cond bold decoration-none xs-text-8 xs-flex xs-items-center"
    href="http://eepurl.com/gfGXHz"
>
    <span class="xs-hide sm-inline-block">
        Sign up to mailing list
    </span>
    <img class="mailchimp__header-icon xs-block sm-hide xs-mr4" alt="envelope" src="data:image/png;base64,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" />
</a>
                
                                                        <a
                        href="/croatia/search"
                        class="xs-ml4 xs-mt2 sm-ml2 sm-mt1 md-mt0 xs-inline-block"
                            data-track-click='{&quot;pev2&quot;:&quot;search header&quot;}'

                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;search&quot;}}">
                        <span class="xs-text-hide">Search</span>
                        <svg class="xs-svgfill-white xs-icon-size-2 xs-block" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>icon-search</title>
  <g fill-rule="nonzero">
    <path d="M10.03 15c-2.026.012-3.858-1.2-4.64-3.066-.784-1.868-.363-4.023 1.064-5.46 1.427-1.435 3.58-1.868 5.452-1.096C13.778 6.148 15 7.974 15 9.998c.006 2.753-2.218 4.99-4.97 5.002zm0-8.673c-1.49-.013-2.84.874-3.417 2.246-.58 1.37-.272 2.957.776 4.014 1.048 1.057 2.63 1.376 4.007.81 1.376-.568 2.274-1.91 2.274-3.398.006-2.02-1.623-3.662-3.64-3.673z"/>
    <path d="M12.667 13.385l.706-.71 4.96 4.94-.706.71z"/>
  </g>
</svg>
                    </a>
                            </div>
        </div>
    </div>
</div>
        

<div class="xs-hide sm-block">
    <div class="navigation-wrapper xs-z3" >
        <nav id="primary-nav" class="xs-hide sm-block xs-fill-charcoal xs-pb2" role="navigation" data-module="navigation">
            <div class="nav xs-overflow-hidden br-row xs-flex">
                
                                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/croatia/destinations"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;destinations&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;destinations header&quot;}'

        title="Destinations"
        target="_self"
        
    >
        Destinations
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/croatia/things-to-do"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;things to do&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;things to do header&quot;}'

        title="Things to Do"
        target="_self"
        
    >
        Things to Do
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/croatia/restaurants"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;restaurants&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;restaurants header&quot;}'

        title="Restaurants"
        target="_self"
        
    >
        Restaurants
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/croatia/bars"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;bars&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;bars header&quot;}'

        title="Bars"
        target="_self"
        
    >
        Bars
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/croatia/art-culture"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;art &amp; culture&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;art &amp; culture header&quot;}'

        title="Art &amp; Culture"
        target="_self"
        
    >
        Art &amp; Culture
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/croatia/music-nightlife"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;music &amp; nightlife&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;music &amp; nightlife header&quot;}'

        title="Music &amp; Nightlife"
        target="_self"
        
    >
        Music &amp; Nightlife
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/croatia/shopping"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;shopping&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;shopping header&quot;}'

        title="Shopping"
        target="_self"
        
    >
        Shopping
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/croatia/hotels"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;hotels&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;hotels header&quot;}'

        title="Hotels"
        target="_self"
        
    >
        Hotels
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/croatia/news"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;news&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;news header&quot;}'

        title="News"
        target="_self"
        
    >
        News
    </a>

                                    
                <span class="nav-item has-subnav xs-pl0 xs-pr4 xs-text-8 hidden xs-pb1">
                    <span class="xs-flex xs-items-center xs-text-white bold xs-text-8">
                        More
                    </span>
                    <nav class="subnav xs-fill-charcoal xs-opacity-90 xs-absolute xs-l0 xs-t100 xs-text-left xs-pl4 xs-mnl4"></nav>
                </span>
            </div>
        </nav>
    </div>
</div>

    </div>
</header>
            
            
                                    <main id="content" role="main" class="">
                
    
    <article class="listing">
        <header class="listing__header xs-fill-white xs-mb4">
                        <div class="container xs-relative xs-px2 ">

                
                                    <div class="listing_page_title_container clearfix ">
        
<h1 class="xs-text-2 v4-md-text-1 xs-line-height-2 v4-md-line-height-1 xs-mt4">STIFF Student International Film Festival</h1>
</div>
                
                                    
<div class="page_meta_controls clearfix xs-text-8 xs-flex xs-items-baseline xs-flex-wrap xs-px0">
                <span class="flag flag--categories xs-text-8">
    <span class="flag--primary_category">Film</span>    </span>

    
            
                

<span class="flag icon icon_pin flag--location"><span class="xs-text-8"><a     data-track-click='{&quot;pev2&quot;:&quot;venue internal website header click&quot;}'

                   class="locationLink" href="/croatia/art/art-kino-croatia">Art-kino Croatia</a>
                        , <span class="flag--location-extra">Rijeka</span></span></span><span class="flag icon icon_calendar">
    Thursday October 17 2019 - Sunday October 20 2019
</span><span class="flag flag--price  xs-align-middle"><span class="free_icon">Free</span></span>














    

    
    
        
        <span class="flag_group">
                                </span>
    </div>                
                <div class="listing__favourites--awards xs-absolute xs-t3 xs-r0 lg-r2 xs-hide md-block">
                                            
                                    </div>
            </div>

                    </header>
        <div class="container md-flex">
            <section class="main_content md-col-8 xs-px1 xs-relative" itemscope itemtype="https://schema.org/Product">

                <meta itemprop="name" content="STIFF Student International Film Festival">

                                    
                
                    

    
            
    <div class="hero xs-relative xs-mb2">

                                                    <figure class="hero__image">
        
                                                    
<div class="image_wrapper aspect-ratio-16-9 ">

                        <img
                src="https://media.timeout.com/images/105272317/630/472/image.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-sizes="auto"
                data-srcset="https://media.timeout.com/images/105272317/400/225/image.jpg 400w,https://media.timeout.com/images/105272317/750/422/image.jpg 750w,https://media.timeout.com/images/105272317/1024/576/image.jpg 1024w,https://media.timeout.com/images/105272317/1372/772/image.jpg 1372w"
                class="lazyload "
                title="STIFF Student International Film Festival"
                alt="STIFF Student International Film Festival"
            />
                <noscript>
            <img src="https://media.timeout.com/images/105272317/320/210/image.jpg" alt="STIFF Student International Film Festival" title="STIFF Student International Film Festival" />
        </noscript>
    
</div>

                        
                    
    

<figcaption class="Helvetica xs-absolute xs-b0 xs-l0 xs-fill-charcoal xs-text-white xs-p1">
            <span class="xs-block xs-text-13 xs-line-height-13 sm-text-12">© STIFF Student International Film Festival</span>
            </figcaption>
            </figure>


                    
    
    
    </div>



                
                                                    
                
                
                            

    
    





                    <div
        id="ad-mpu-1"
        class="ad module ad-mpu ad--mobile xs-fill-gray-light sm-fill-transparent xs-pt4 xs-pr4 xs-pb3 xs-pl4 xs-mnx2" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-mpu-1&quot;,&quot;componentName&quot;:&quot;bodySlim&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-mpu-1","group":"body1","type":"bodySlim","lazyLoad":450,"breakpoints":["xs","sm"]};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('body1');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-mpu-1 -->

    

    
                    
                
                
                
    
    
    

<section class="xs-fill-white xs-mnx2 xs-px4 md-px5 xs-mt0 sm-pt0 xs-relative">

        
        
        
        
        <div class="xs-pt5 sm-pt5  section_title_article">
            <span     data-track-view='{&quot;pev2&quot;:&quot;tabless time out says&quot;}'
 class="label xs-flex xs-items-center xs-col-12 xs-pl0 xs-pr0 xs-pt0 xs-pb4 xs-pr3 sm-pt1">
                                                    
    <h3 class="xs-text-3 FranklinGothic xs-mr2" id="article">Time Out says</h3>
    

    
            </span>
        </div>

        
        <div
            class="xs-pl0 xs-pr0 xs-pt0 xs-mb5 xs-pb0 sm-pb3 sm-mb0 section_content_article">
                                    
    <div class="sm-pt1 sm-pb1">
        <article itemprop="review" itemscope itemtype="https://schema.org/Review">
                                        <meta itemprop="author" content="Time Out Croatia">
            
                                    
            
            
            <div itemprop="reviewBody">

                                                                                    
                <p>Organized by the Student Cultural Centre of the University of Rijeka and non-profit organization Filmaktiv, STIFF (Student international film festival Rijeka) is an international film festival dedicated to student films. Launched in 2014, the festival attempts to bring the very best student film productions from all over the world and present them in Rijeka, hopefully inspiring local audiences, especially Rijeka's sizeable student body, from where it's hoped the next generation of filmmakers will come. As well as inspiring young future filmmakers of the region, the festival is also a catalyst in the development of the local film and video industry. The city of Rijeka has in recent times regained its position as a favoured filming location, not least in the hit TV show 'Novine'.</p>
            </div>

            
                                </article>
    </div>

    
        </div>

    
        
        
        
        <div class="xs-pt5 sm-pt5 xs-border-top xs-border-gray-light-mid section_title_event_details">
            <span     data-track-view='{&quot;pev2&quot;:&quot;tabless details&quot;}'
 class="label xs-flex xs-items-center xs-col-12 xs-pl0 xs-pr0 xs-pt0 xs-pb4 xs-pr3 sm-pt1">
                                            <h3 class="xs-text-3 FranklinGothic" id="details">Details</h3>


    
            </span>
        </div>

        
        <div
            class="xs-pl0 xs-pr0 xs-pt0 xs-mb5 xs-pb0 sm-pb3 sm-mb0 section_content_event_details">
                                
                
    
<div class="sm-mb2">
<table class="listing_details_top tabless__listing_details_top xs-text-left xs-col-12 xs-mb5 sm-mb0 ">
    <tbody>
                    <tr class="xs-px0 sm-full-width">
            <th class="xs-px0 sm-full-width">Event website: </th>
            <td class="xs-px0 sm-full-width">
                <a 
                        data-track-click='{&quot;pev2&quot;:&quot;event website click&quot;}'

                    href="https://studentfilmfestival.eu" target="_blank" rel="noopener"> https://studentfilmfestival.eu</a>
            </td>
        </tr>
                                        </tbody>
</table>
</div>

            
            <div class="venue_map__tile xs-relative map_tile ">
                                            <div
                data-module="map"
                id="GoogleMap_2058948189"
                data-params='{"lat":45.32871,"lng":14.436333,"map_id":"GoogleMap_2058948189","title":"Art-kino Croatia","autoload":false}'
                data-has-dynamic-map = "false"
                class="venue_map cursor-pointer xs-text-center xs-full-height xs-full-width xs-relative xs-overflow-hidden"
                    data-track-click='{&quot;events&quot;:[&quot;event143&quot;],&quot;pev2&quot;:&quot;details map click&quot;}'

                data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;details map click&quot;,&quot;eventAction&quot;:&quot;details_map_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;}}">

                
                
                                <a href="https://www.google.com/maps/?q=45.32871,14.436333" target="_blank">
                    <img
                        class="venue_map__image"
                        alt="Static map showing venue location"
                        data-highres-src="https://maps.googleapis.com/maps/api/staticmap?zoom=16&amp;size=1110x190&amp;center=45.32871%2C14.436333&amp;key=AIzaSyAybq5ZEnBM4qtE2Awc7begTFaQSPFEdMY&amp;markers=45.32871%2C14.436333&amp;signature=IzIHT6UiYA_g_h8SDgS5Tx2s5ME"
                        data-src="https://maps.googleapis.com/maps/api/staticmap?zoom=16&amp;size=1110x190&amp;center=45.32871%2C14.436333&amp;key=AIzaSyAybq5ZEnBM4qtE2Awc7begTFaQSPFEdMY&amp;markers=45.32871%2C14.436333&amp;signature=IzIHT6UiYA_g_h8SDgS5Tx2s5ME" />
                </a>
                
            </div>
                <span class="icon icon_close close_button"></span>
    </div>
        <div class="js-article-wrap sm-flex">
        
<div class="sm-mr5">
<table class="listing_details tabless__listing_details xs-text-left xs-col-12 xs-mb5 sm-mb0 ">
    <tbody>
            <tr data-order="1" class="xs-px0 sm-full-width">
            <th class="xs-px0 sm-full-width">Venue name: </th>
            <td class="xs-px0 sm-full-width">
                                    <a 
                            data-track-click='{&quot;pev2&quot;:&quot;venue internal website click&quot;}'

                        href="https://www.timeout.com/croatia/art/art-kino-croatia">Art-kino Croatia</a>
                            </td>
        </tr>

        
        <tr data-order="5" class="xs-px0 sm-full-width">
            <th class="xs-px0 sm-full-width">Address: </th>
            <td class="xs-px0 sm-full-width">
                                                Krešimirova 2 <br/>
                                                    Rijeka <br/>
                                51000 <br/>
            </td>
        </tr>

        
        
                
        
                
        
        
        
        
                </tbody>
</table>
</div>
    </div>

    
        </div>

    
        
        
        
        <div class="xs-pt5 sm-pt5 xs-border-top xs-border-gray-light-mid section_title_occurrences">
            <span     data-track-view='{&quot;pev2&quot;:&quot;tabless occurrences&quot;}'
 class="label xs-flex xs-items-center xs-col-12 xs-pl0 xs-pr0 xs-pt0 xs-pb4 xs-pr3 sm-pt1">
                                    <h3 class="xs-text-3 FranklinGothic" id="occurrences">Dates And Times</h3>

    
            </span>
        </div>

        
        <div
            class="xs-pl0 xs-pr0 xs-pt0 xs-mb5 xs-pb0 sm-pb3 sm-mb0 section_content_occurrences">
                                        <div class="occurrence_grid__wrapper" data-module="occurrence_grid" data-params='{"ajax_endpoint":"\/croatia\/en_GB\/_internal\/content_tabs?_locale=en_GB&type=occurrence","infinite":false}'>
                <ul class="occurrence_grid" data-module="load_more_widget" data-params='{"ajax_endpoint":"\/croatia\/en_GB\/_internal\/content_tabs?_locale=en_GB&type=occurrence","infinite":false}'>
            
    <li class="xs-flex xs-flex-column sm-flex-row xs-mb2 xs-items-center xs-fill-black xs-col-12">

                <time class="time_col xs-text-white xs-text-center xs-py2 sm-p0" datetime="2019-10-17">
            <span class="caps bold">Th</span>
            <span class="sm-block sm-block sm-px2 sm-text-11 caps">Oct 17 2019</span>
        </time>

        <ul class="occurrence_list xs-fill-gray-light sm-flex-1 xs-full-width sm-width-auto">
                            <li class="occurrence xs-py2 xs-flex xs-flex-column sm-flex-row xs-items-stretch sm-items-start sm-flex-wrap xs-full-width">
                                            <span class="icon icon--with_text icon_pin occurrence__venue xs-pl5 sm-pr2">
                            <a     data-track-click='{&quot;pev2&quot;:&quot;venue internal website occurrences click&quot;}'

                                    href="https://www.timeout.com/croatia/art/art-kino-croatia?locale=en_GB" target="_blank">
                                <span>
                                    Art-kino Croatia
                                </span>
                            </a>
                        </span>
                    
                    
                                            <span class="xs-flex-full sm-flex-auto currency xs-text-black xs-col-2 xs-pl5 sm-flex-1">
                            free of charge
                        </span>
                    
                    
                    
                    
                                    </li>
                    </ul>

    </li>
    <li class="xs-flex xs-flex-column sm-flex-row xs-mb2 xs-items-center xs-fill-black xs-col-12">

                <time class="time_col xs-text-white xs-text-center xs-py2 sm-p0" datetime="2019-10-18">
            <span class="caps bold">Fr</span>
            <span class="sm-block sm-block sm-px2 sm-text-11 caps">Oct 18 2019</span>
        </time>

        <ul class="occurrence_list xs-fill-gray-light sm-flex-1 xs-full-width sm-width-auto">
                            <li class="occurrence xs-py2 xs-flex xs-flex-column sm-flex-row xs-items-stretch sm-items-start sm-flex-wrap xs-full-width">
                                            <span class="icon icon--with_text icon_pin occurrence__venue xs-pl5 sm-pr2">
                            <a     data-track-click='{&quot;pev2&quot;:&quot;venue internal website occurrences click&quot;}'

                                    href="https://www.timeout.com/croatia/art/art-kino-croatia?locale=en_GB" target="_blank">
                                <span>
                                    Art-kino Croatia
                                </span>
                            </a>
                        </span>
                    
                    
                                            <span class="xs-flex-full sm-flex-auto currency xs-text-black xs-col-2 xs-pl5 sm-flex-1">
                            free of charge
                        </span>
                    
                    
                    
                    
                                    </li>
                    </ul>

    </li>
    <li class="xs-flex xs-flex-column sm-flex-row xs-mb2 xs-items-center xs-fill-black xs-col-12">

                <time class="time_col xs-text-white xs-text-center xs-py2 sm-p0" datetime="2019-10-19">
            <span class="caps bold">Sa</span>
            <span class="sm-block sm-block sm-px2 sm-text-11 caps">Oct 19 2019</span>
        </time>

        <ul class="occurrence_list xs-fill-gray-light sm-flex-1 xs-full-width sm-width-auto">
                            <li class="occurrence xs-py2 xs-flex xs-flex-column sm-flex-row xs-items-stretch sm-items-start sm-flex-wrap xs-full-width">
                                            <span class="icon icon--with_text icon_pin occurrence__venue xs-pl5 sm-pr2">
                            <a     data-track-click='{&quot;pev2&quot;:&quot;venue internal website occurrences click&quot;}'

                                    href="https://www.timeout.com/croatia/art/art-kino-croatia?locale=en_GB" target="_blank">
                                <span>
                                    Art-kino Croatia
                                </span>
                            </a>
                        </span>
                    
                    
                                            <span class="xs-flex-full sm-flex-auto currency xs-text-black xs-col-2 xs-pl5 sm-flex-1">
                            free of charge
                        </span>
                    
                    
                    
                    
                                    </li>
                    </ul>

    </li>
    <li class="xs-flex xs-flex-column sm-flex-row xs-mb2 xs-items-center xs-fill-black xs-col-12">

                <time class="time_col xs-text-white xs-text-center xs-py2 sm-p0" datetime="2019-10-20">
            <span class="caps bold">Su</span>
            <span class="sm-block sm-block sm-px2 sm-text-11 caps">Oct 20 2019</span>
        </time>

        <ul class="occurrence_list xs-fill-gray-light sm-flex-1 xs-full-width sm-width-auto">
                            <li class="occurrence xs-py2 xs-flex xs-flex-column sm-flex-row xs-items-stretch sm-items-start sm-flex-wrap xs-full-width">
                                            <span class="icon icon--with_text icon_pin occurrence__venue xs-pl5 sm-pr2">
                            <a     data-track-click='{&quot;pev2&quot;:&quot;venue internal website occurrences click&quot;}'

                                    href="https://www.timeout.com/croatia/art/art-kino-croatia?locale=en_GB" target="_blank">
                                <span>
                                    Art-kino Croatia
                                </span>
                            </a>
                        </span>
                    
                    
                                            <span class="xs-flex-full sm-flex-auto currency xs-text-black xs-col-2 xs-pl5 sm-flex-1">
                            free of charge
                        </span>
                    
                    
                    
                    
                                    </li>
                    </ul>

    </li>

        </ul>
    </div>

    
        </div>

    
</section>

    

                
                                    

                    <div
        id="ad-replace-0"
        class="ad zone-placeholder" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-replace-0&quot;,&quot;componentName&quot;:&quot;replaceable&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-replace-0","group":"sharethrough","type":"replaceable","lazyLoad":300,"st_type":"st-evf-trailer"};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('sharethrough');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-replace-0 -->

                        <div class="anyclip-placement"></div>
                    

                    <div
        id="ad-replace-1"
        class="ad zone-placeholder" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-replace-1&quot;,&quot;componentName&quot;:&quot;replaceable&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-replace-1","group":"sharethrough","type":"replaceable","lazyLoad":300,"st_type":"st-evf-readmore"};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('sharethrough');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-replace-1 -->

                    
                
                
        
                    
    
        
    <div class="page_sharing_widgets  xs-text-8" data-module="social_widget" data-params='{"canonicalUrl" : "https://www.timeout.com/croatia/film/stiff-student-international-film-festival"}'>
                
                <a     data-track-click='{&quot;pev2&quot;:&quot;facebook share click&quot;,&quot;events&quot;:[&quot;event156&quot;]}'
 class="js-share_fb social_share__button social_share__facebook icon_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.timeout.com/croatia/film/stiff-student-international-film-festival" target="_blank">
            <span class="xs-hide xs-pr2 sm-inline-block">Share</span>
        </a>

                <a class="js-share_twitter social_share__button social_share__twitter icon_twitter" href="https://twitter.com/intent/tweet?text=STIFF+Student+International+Film+Festival+%7C+Art-kino+Croatia+%7C+Film+in+Croatia+%7C+https%3A%2F%2Fwww.timeout.com%2Fcroatia%2Ffilm%2Fstiff-student-international-film-festival" target="_blank" rel="noopener">
            <span class="xs-hide xs-pr2 sm-inline-block">Tweet</span>
        </a>
    </div>

                    
    
            </section>
                                                <aside class="side_content md-col-4" data-module="adsReloader" data-trigger="auto">
                                                



    




                    <div
        id="ad-mpu-3"
        class="ad module ad-mpu ad--desktop" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-mpu-3&quot;,&quot;componentName&quot;:&quot;side&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-mpu-3","group":"side1","type":"side","lazyLoad":300,"breakpoints":["md","lg"]};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('side1');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-mpu-3 -->

    

                                                
        <div class="xs-fill-white xs-my2 xs-p3 promo_list_wrapper">
                    <h3 class="xs-text-5 md-text-4 xs-line-height-8 md-line-height-7 ">Near Art-kino Croatia</h3>        
        <section class="inverted_theme" role="region" aria-live="polite">
                            <ul>
                                                                        <li class="promo_list__item">
                                <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;Book Caffe Dnevni Boravak&quot;}'
  href="/croatia/bars-and-pubs/book-caffe-dnevni-boravak" title="Book Caffe Dnevni Boravak">
                                                                                                                    <img class="promo_list__item__thumb xs-mr2" src="https://media.timeout.com/images/105272658/60/45/image.jpg" alt="Book Caffe Dnevni Boravak" />
                                                                        <span class="promo_list__item__title">Book Caffe Dnevni Boravak</span>
                                </a>
                            </li>
                                                                                                <li class="promo_list__item">
                                <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;Boonker&quot;}'
  href="/croatia/restaurants/boonker" title="Boonker">
                                                                                                                    <img class="promo_list__item__thumb xs-mr2" src="https://media.timeout.com/images/105272828/60/45/image.jpg" alt="Boonker" />
                                                                        <span class="promo_list__item__title">Boonker</span>
                                </a>
                            </li>
                                                                                                <li class="promo_list__item">
                                <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;Conca d&#039;Oro&quot;}'
  href="/croatia/restaurants/conca-doro" title="Conca d&#039;Oro">
                                                                                                                    <img class="promo_list__item__thumb xs-mr2" src="https://media.timeout.com/images/105266189/60/45/image.jpg" alt="Conca d&#039;Oro" />
                                                                        <span class="promo_list__item__title">Conca d&#039;Oro</span>
                                </a>
                            </li>
                                                                                                <li class="promo_list__item">
                                <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;O&#039;Hara&quot;}'
  href="/croatia/restaurants/ohara-1" title="O&#039;Hara">
                                                                                                                    <img class="promo_list__item__thumb xs-mr2" src="https://media.timeout.com/images/105280171/60/45/image.jpg" alt="O&#039;Hara" />
                                                                        <span class="promo_list__item__title">O&#039;Hara</span>
                                </a>
                            </li>
                                                                                                <li class="promo_list__item">
                                <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;Porto O&#039;Hara&quot;}'
  href="/croatia/restaurants/porto-ohara" title="Porto O&#039;Hara">
                                                                                                                    <img class="promo_list__item__thumb xs-mr2" src="https://media.timeout.com/images/105489477/60/45/image.jpg" alt="Porto O&#039;Hara" />
                                                                        <span class="promo_list__item__title">Porto O&#039;Hara</span>
                                </a>
                            </li>
                                                            </ul>
                    </section>
    </div>
    
                        <div class='xs-flex xs-justify-center xs-full-width'>
                            <div data-module='sticky' data-sticky='{"type":"contained","rules":{"breakpoints":["lg","md"],"placeholder":true,"longSideBar":true,"visibleUntilFooter":true}}'>
                            








                    <div
        id="ad-mpu-5"
        class="ad module ad-mpu ad--desktop xs-mt4 md-mb4" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-mpu-5&quot;,&quot;componentName&quot;:&quot;side&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-mpu-5","group":"side2","type":"side","breakpoints":["md","lg"]};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('side2');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-mpu-5 -->

    

                            </div>
                        </div>
                    </aside>
                                    </div>
    </article>
            </main>

                            




<footer class="site-footer  xs-text-white xs-fill-charcoal">
    
                        





                    <div
        id="ad-footer-0"
        class="ad ad-footer " data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-footer-0&quot;,&quot;componentName&quot;:&quot;footer&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-footer-0","group":"foot","type":"footer","lazyLoad":300};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('foot');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-footer-0 -->

    
                <nav role="navigation" aria-label="Bottom navigation" id="footer-nav" class="site-footer__nav sm-py6">
        <div class="clearfix container xs-relative sm-flex">

            <a href="javascript:scrollTo(0,0)" class="site-footer__top-link cursor-pointer cond xs-fill-red xs-text-white xs-text-8 xs-px4 xs-absolute xs-r0 xs-z2 xs-line-height-9 xs-py1 xs-hide md-block">Top</a>
            <!-- footer columns as defined in config -->

                            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1">
                                
            <input type="checkbox" id="footer-tab__toggle_0" class="footer-tab__toggle xs-fixed xs-t0">

                                                            
            <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white title">
                <label class="icon icon--with_text icon_plus icon_on_right xs-block xs-col-12 xs-relative" for="footer-tab__toggle_0">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;About us&quot;}}" href="http://www.timeout.com/about" title="About us" target="_self" >About us</a>
                </label>
            </h4>
        
        <ul class="xs-overflow-hidden sm-p0">
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Work for Time Out&quot;}}" href="http://www.timeout.com/about/time-out-group/work-for-time-out" title="Work for Time Out" target="_self"  class="xs-text-8">
                        Work for Time Out
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Privacy policy&quot;}}" href="http://www.timeout.com/croatia/privacy-policy" title="Privacy policy" target="_self"  class="xs-text-8">
                        Privacy policy
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Website terms of use&quot;}}" href="http://www.timeout.com/croatia/terms-conditions" title="Website terms of use" target="_self"  class="xs-text-8">
                        Website terms of use
                    </a>
                </li>
                    </ul>
    
                </div>
                            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1">
                                
            <input type="checkbox" id="footer-tab__toggle_1" class="footer-tab__toggle xs-fixed xs-t0">

                    <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white title">
                <label class="icon icon--with_text icon_plus icon_on_right xs-block xs-col-12 xs-relative" for="footer-tab__toggle_1">Time Out Croatia</label>
            </h4>
        
        <ul class="xs-overflow-hidden sm-p0">
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Advertising&quot;}}" href="http://www.timeout.com/croatia/commercial-opportunities" title="Advertising" target="_self"  class="xs-text-8">
                        Advertising
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Editorial enquiries&quot;}}" href="http://www.timeout.com/croatia/editorial-enquiries" title="Editorial enquiries" target="_self"  class="xs-text-8">
                        Editorial enquiries
                    </a>
                </li>
                    </ul>
    
                </div>
                            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1">
                                
            <input type="checkbox" id="footer-tab__toggle_2" class="footer-tab__toggle xs-fixed xs-t0">

                    <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white title">
                <label class="icon icon--with_text icon_plus icon_on_right xs-block xs-col-12 xs-relative" for="footer-tab__toggle_2">Time Out products</label>
            </h4>
        
        <ul class="xs-overflow-hidden sm-p0">
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Mobile applications&quot;}}" href="https://itunes.apple.com/gb/app/time-out-make-your-city-amazing/id345010376?mt=8" title="Mobile applications" target="_self"  class="xs-text-8">
                        Mobile applications
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Time Out Global&quot;}}" href="http://www.timeout.com" title="Time Out Global" target="_self"  class="xs-text-8">
                        Time Out Global
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Guidebook&quot;}}" href="http://crimsonpublishing.co.uk/book/time-out-croatia/" title="Guidebook" target="_blank" rel="noopener" class="xs-text-8">
                        Guidebook
                    </a>
                </li>
                    </ul>
    
                </div>
            
            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1 xs-flex xs-justify-end sm-block">
                                <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white title">Follow us</h4>
                <span class="social-links__link-wrapper xs-flex-1 xs-text-right">
                                                            <a class="social-link sm-mb4 icon_facebook" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;facebook&quot;}}" href="http://www.facebook.com/timeoutcroatia" title="Facebook" target="_blank" rel="noopener">
                            <span>Facebook</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_twitter" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;twitter&quot;}}" href="https://twitter.com/timeoutcroatia" title="Twitter" target="_blank" rel="noopener">
                            <span>Twitter</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_instagram" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1569629676,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;instagram&quot;}}" href="https://www.instagram.com/timeoutcroatia/" title="Instagram" target="_blank" rel="noopener">
                            <span>Instagram</span>
                        </a>
                                                    </span>
                                            </div>

        </div>
    </nav>
    <div class="site-footer__utilities xs-border-top xs-border-gray-dark sm-relative xs-text-center xs-py3">
        <div class="clearfix container">
            <a
                class="timeout-logo xs-ml1 xs-hide sm-inline-block xs-float-left"
                href="/croatia"
                title="Time Out Croatia">
                    Time Out Croatia
            </a>

                                                        
                            <a class="xs-float-right xs-mr4 sm-mr1 cond caps xs-text-10" href="https://www.timeout.com/croatia/sitemap">Site map</a>
                    </div>
                    <div class="clearfix container site-footer__copyright">
                <p class="xs-text-10 xs-mt4">&copy; 2019 </p>
            </div>
            </div>
</footer>


                    </div>

                    

                    <div
        id="ad-interstitial-oop-0"
        class="ad xs-absolute" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-interstitial-oop-0&quot;,&quot;componentName&quot;:&quot;oop&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-interstitial-oop-0","group":"oop","type":"oop"};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('oop');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-interstitial-oop-0 -->

    
        
                            <div id="teads-placement" class="teads-placement"></div>
        

    
                    <div
        id="ad-inline-0"
        class="ad ad-inline" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-inline-0&quot;,&quot;componentName&quot;:&quot;inline&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-inline-0","group":"inline","type":"inline"};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.onBeforeLoad = function(){
            const placement = document.querySelector('.teads-placement');
            const paras = document.querySelectorAll('[itemprop="reviewBody"] p');

            if (paras.length) {
                paras.item(0).insertAdjacentElement('afterend', placement);
            }
        };slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('inline');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-inline-0 -->

    
            
                                <noscript id="omnitureNoscript">
            <img src="https://smetrics.timeout.com/b/ss/timeoutworldwide/1/H.23.8--NS/0?pageName=TO+%3A+No+Script" height="1" width="1" />
        </noscript>
    
        
        
        
        
                                                        <script type="application/ld+json">
                    {"@context":"https://schema.org","@type":"Event","name":"STIFF Student International Film Festival","description":"Organized by the Student Cultural Centre of the University of Rijeka and non-profit organization Filmaktiv, STIFF (Student international film festival Rijeka) is an international film festival dedi...","image":"https://media.timeout.com/images/105272317/320/210/image.jpg","startDate":"2019-10-17T00:00:00+02:00","url":"https://www.timeout.com/croatia/film/stiff-student-international-film-festival","dateCreated":"2018-07-31","publisher":{"@type":"Organization","name":"Time Out","sameAs":"https://www.timeout.com","logo":{"@type":"ImageObject","url":"https://www.timeout.com/dist/img/TO_logo2x.png"}},"inLanguage":"en","location":{"@type":"Place","name":"Art-kino Croatia","address":{"@type":"PostalAddress","streetAddress":"Krešimirova 2","addressLocality":"Rijeka","postalCode":"51000","addressCountry":"HR","url":"https://www.timeout.com/croatia/art/art-kino-croatia"}},"performers":{"url":"https://www.timeout.com/croatia/film/stiff-student-international-film-festival","@type":"Thing","name":"STIFF Student International Film Festival"}}
                </script>
                        
        <script type="text/javascript">
            if (typeof _satellite !== 'undefined') {
                _satellite.pageBottom();
            }
        </script>

                    

    <script>
        window._comscore = window._comscore || [];
        window._comscore.push({ c1: "2", c2: 7021684, cs_ucfr: "1"});
    </script>
    <div data-module="onload" data-src="https://sb.scorecardresearch.com/beacon.js"></div>

<script src="https://www.googletagmanager.com/gtag/js?id=AW-946258416" defer></script>
<script>
    (function(){
        window.dataLayer = window.dataLayer || [];
        gtag('js', new Date());
        gtag('config', 'AW-946258416');

        function gtag() {
            window.dataLayer.push(arguments);
        }
    })();
</script>

<script src="https://www.googleadservices.com/pagead/conversion_async.js" defer onload="_TO_TrackAdwords()"></script>
<script>
    function _TO_TrackAdwords() {
        // Global
        window.google_trackConversion({
            google_conversion_id: 946258416,
            google_remarketing_only: true,
        });

            }
</script>
        
                
                    <script>
    (function(){
        const countryPixels = {
            'AU': '672490606248332',
            'NZ': '672490606248332',
            'HK': '231594307392299',
            'HR': '570816823107033',
            'IL': '244787709334343',
        };
        const countryCode = digitalData.page.pageInfo.country;
        const chosenPixel = countryPixels[countryCode] || false;

        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1493036311000359'); // Global pixel

        if (chosenPixel) {
            fbq('init', chosenPixel);
        }

        if (countryCode === 'IL') {
            fbq('track', 'ViewContent');

            if (window.location.pathname == "/israel/search") {
                fbq('track', 'Search');
            }
        }

        fbq('track', 'PageView');
    })();
</script>
        
            </body>
</html>
