<!DOCTYPE html><html lang="en-GB"><head><meta charSet="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><title>25 Best Netflix Original Series | Binge-Worthy Netflix Original Shows</title><link rel="preconnect" href="https://assets.adobedtm.com" crossorigin="true"/><link rel="preconnect" href="https://cdn.permutive.com" crossorigin="true"/><link rel="preload" as="font" href="/static/fonts/Roboto-Regular.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/static/fonts/Roboto-Bold.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/static/fonts/FranklinGothicLTPro-DmCm.woff2" type="font/woff2" crossorigin="anonymous"/><meta name="description" content="Netflix&#x27;s original offerings number in the hundreds. We&#x27;ve broken down the 25 best of the best."/><link rel="canonical" href="https://www.timeout.com/london/film/best-netflix-series-uk"/><meta data-component="omniture" data-track-manually="false" data-config="{&quot;primaryDisplayName&quot;:&quot;&quot;,&quot;omnitureSiteName&quot;:&quot;London EN&quot;}"/><link rel="stylesheet" href="/static/css/main-c867a2a443749fce4ff40db5ba7fbb8a.css"/><link rel="stylesheet" href="/static/css/listfeature-f518c75cd3fc92e562580ba6fdc87e39.css"/><link rel="stylesheet" href="/static/css/encore-9cddf0ce5d598c53bffb91f02fa9014c.css"/><script src="https://dashboard.presspatron.com/dev/banner?b=4myeHYuwW4EWFPDLFSgyJJET" defer=""></script><script src="/static/js/VisitorAPI-883a0665924ad9e24b5cc979ff5a0bf5.js" defer=""></script><script src="https://assets.adobedtm.com/ce49178c3f20e548a33b3142f967218b422f5771/satelliteLib-471155aab562061e30b42d5636aaa36d2a4d9195.js" defer=""></script><script src="/static/js/libs-ffd6a3959db954130e28.js" defer=""></script><script src="/static/js/store-903bf3ce702ae0f2407b.js" defer=""></script><script src="/static/js/cmp-ddf07e1bc8ca73db6df8.js" defer=""></script><script src="/static/js/permutive-bffb8439bdd86d912973.js" defer=""></script><script src="/static/js/ads-319d83306e3563294eff.js" defer=""></script><script src="/static/js/appMeasurement-4f373f071520eda2e203f2e0fa3941c0.js" defer=""></script><script src="/static/js/main-a42707592842712521b2.js" defer=""></script><script src="/static/js/auto-complete-bc46b7f06ebdbec29bf2f5c6cf747c0e.js" defer=""></script><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="These are the 25 best Netflix original series"/><meta name="twitter:description" content="Get ready for some serious binge-watching"/><meta property="twitter:image" content="https://media.timeout.com/images/105803472/image.jpg"/><meta property="og:title" content="These are the 25 best Netflix original series"/><meta property="og:description" content="Get ready for some serious binge-watching"/><meta property="og:url" content="https://www.timeout.com/london/film/best-netflix-series-uk"/><meta property="og:image" content="https://media.timeout.com/images/105803472/image.jpg"/><meta property="og:locale" content="en-GB"/><meta property="fb:app_id" content="110523762296825"/><meta property="og:site_name" content="Time Out London"/><meta property="og:type" content="article"/><meta property="fb:pages" content="133835220000647"/><meta property="fb:pages" content="24247856516"/><meta property="fb:pages" content="114687728553778"/><meta property="fb:pages" content="157776867595168"/><meta property="fb:pages" content="117586258302196"/><meta property="fb:pages" content="726032854137181"/><meta property="fb:pages" content="217206511652489"/><meta property="fb:pages" content="39439020663"/><meta property="fb:pages" content="1670703719868417"/><meta property="fb:pages" content="425095207624727"/><meta property="fb:pages" content="167113240025188"/><meta property="fb:pages" content="87396842402"/><meta property="fb:pages" content="277086222458072"/><meta property="fb:pages" content="79807336765"/><meta property="fb:pages" content="174242829266612"/><meta property="fb:pages" content="127115470664822"/><meta property="fb:pages" content="199312830102994"/><meta property="fb:pages" content="323652267735749"/><meta property="fb:pages" content="120767178004956"/><meta property="fb:pages" content="155014857903554"/><meta property="fb:pages" content="110806252326039"/><meta property="fb:pages" content="225473697480565"/><meta property="fb:pages" content="49342614805"/><meta property="fb:pages" content="364918466158"/><meta property="fb:pages" content="1658004801141837"/><meta property="fb:pages" content="176178312421715"/><meta property="fb:pages" content="260316788252"/><meta property="fb:pages" content="318676981664215"/><meta property="fb:pages" content="920467047965637"/><meta property="fb:pages" content="568046713306727"/><meta property="fb:pages" content="1492949247607532"/><meta property="fb:pages" content="1489909037910413"/><meta property="fb:pages" content="297605497404"/><meta property="fb:pages" content="756469617704922"/><meta property="fb:pages" content="1438000249805631"/><meta property="fb:pages" content="646556245421580"/><meta property="fb:pages" content="143754132316142"/><meta property="fb:pages" content="406870919454327"/><meta property="fb:pages" content="34127084244"/><meta property="fb:pages" content="308385419176623"/><meta property="fb:pages" content="55290780338"/><meta property="fb:pages" content="127485225400"/><meta property="fb:pages" content="819687334711623"/><meta property="fb:pages" content="609582352454281"/><meta property="fb:pages" content="705972392828343"/><meta property="fb:pages" content="384475866176"/><meta property="fb:pages" content="1423947147859126"/><meta property="fb:pages" content="1446189005633181"/><meta property="fb:pages" content="34062589944334"/><meta property="fb:pages" content="1640139182938675"/><meta property="fb:pages" content="631789766893061"/><meta property="fb:pages" content="409399439112038"/><meta name="site" content="uk-london"/><meta name="locale" content="en-GB"/><meta name="discover" content="https://discover.timeout.com/v1"/><meta name="auth" content="https://auth.timeout.com/api/subscribe"/><script>window.digitalData = {"pageInstanceID":"web-uk-london.84183-prod","version":"1.0","timestamp":1628742951693,"page":{"pageInfo":{"placeId":592,"sysEnv":"prod","city":"London","hourOfDay":"05","dayOfWeek":"Thursday","version":5,"language":"en","country":"UK","locale":"en-GB","siteId":"uk-london","isOO":"true","reportSuites":"timeoutworldwide","pageID":"84183","author":"Time Out Film ","pageName":"listfeature : the 25 best netflix original series to binge right now","contentTitle":"The 25 best Netflix original series to binge right now","contentID":"content-page-84183","contentType":"listfeature","siteSection":"the 25 best netflix original series to binge right now : listfeature page","destinationURL":"https://www.timeout.com/london/film/best-netflix-series-uk","publishDate":"2021-08-11T13:21:26+01:00","displayPublishDate":true,"pagination":""},"category":{"primaryCategory":"film (category)","subCategory1":"","pageTags":["root","bcp","241","time in (kicker)","netflix"],"pageType":"listfeature"},"attributes":{"commercial":{"enabled":false,"type":"","authorOverride":""},"social":{"title":"These are the 25 best Netflix original series","subTitle":"Get ready for some serious binge-watching"},"description":"Netflix debuted its first in-house series, House of Cards, in 2013. At the time, it was a risky gambit for the streamer previously known as a mail-order video shop. A mere eight years later, Netflix is essentially a network unto itself, shelling out a near endless array of awards-bait dramas, true-crime documentaries, childrens' series, sitcoms, superhero thrillers and period romances.\r\nChoosing what to watch amid Netflix's endless scroll can be daunting. Choose correctly and you'll be embroiled in the world of Orange is the New Black or Mindhunter. Choose wrong, and suddenly you're on a ranch with Ashton Kutcher or touring the whitest parts of Paris with some grating Yank named Emily.&nbsp;\r\nWe're here to help. Below is a list of Netflix's strongest original offerings, ranked from good to great. Whether you&rsquo;re into documentaries, dramas or comedies, Netflix has something for you. And if you somehow run out of stuff to watch, you can always head to Amazon Prime&hellip;\r\nRecommended: The best films streaming on Netflix right now","shortDescription":"From German nihilism to talking horses, these are the best shows on Netflix","subTitle":"From German nihilism to talking horses, these are the best shows on Netflix","image":"https://media.timeout.com/images/105803472/image.jpg","imageCredit":"Image: Netflix"}}};</script><link rel="preload" href="/static/css/bedrock-2978f17ce5dc2012de0ebc89a4b9fde7.css" as="style" id="bedrock"/><script>
          window.adGlobals = window.adGlobals || { prebid: {} };
          window.adGlobals.prebid.scriptSrc = '/static/js/prebid-65bf80198cb9f92e29eeed1022c321d6.js';
          window.adGlobals.prebid.priceGranularity = '{"priceGranularity":{"buckets":[{"max":20,"min":0,"increment":0.1},{"max":40,"min":20,"increment":1}]}}';
          window.adGlobals.prebid.userSync = '{"userSync":{"filterSettings":{"iframe":{"bidders":"*","filter":"include"}}}}';
          window.adGlobals.prebid.multibid = '{"multibid":[{"bidder":"rubicon","maxBids":2}]}';
          
          window.adGlobals.gptParams = window.adGlobals.gptParams || {
            host: 'timeout.uk.london.en',
            network_code: '5185',
            zone: 'film',
            page: 'listfeature',
            itemid: 'page-84183',
            audience: 'default'
            , kicker: ['time-in', 'netflix', '-241']
            
          }
        </script></head><body data-page-type="listfeature"><div id="ad-skin-1-5184" class="_ad_l6rj9_1 _ad-skin_l6rj9_34 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/timeout.uk.london.en/film/skin/listfeature","adContainerId":"ad-skin-1-5184","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[1,1]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"skin"}],"adSenseTags":[],"adSlotGroup":"skin","breakpoints":[],"loadsAutomatically":true}');
                </script></div><section class="_skipLinks_8n5ih_1"><a href="#main-container" aria-hidden="true">Go to the content</a><a href="#site-footer" aria-hidden="true">Go to the footer</a></section><div class="_overlay_2g2lo_1" data-component="popup-newsletter" hidden="" id="popup-newsletter"><div class="_popupNewsletterContainer_2g2lo_35"><button class="_closeButton_2g2lo_51"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 18"><path d="M4.406 17.43c.188.21.422.312.703.312.246 0 .48-.101.7-.312l6.25-6.02 6.25 6.02c.218.21.453.312.699.312a.885.885 0 00.699-.312c.25-.211.375-.426.375-.653 0-.222-.125-.457-.375-.695l-6.25-6.02 6.25-6.019c.25-.238.375-.473.375-.695 0-.227-.125-.442-.375-.653-.215-.238-.441-.36-.676-.36-.23 0-.472.122-.722.36l-6.25 6.02-6.25-6.02c-.25-.238-.493-.36-.723-.36-.234 0-.461.122-.68.36-.246.211-.37.426-.37.653 0 .222.124.457.37.695l6.254 6.02-6.254 6.019c-.246.238-.37.473-.37.695 0 .227.124.442.37.653zm0 0"></path></svg><span class="_text-hide_v9moj_1">No thanks</span></button><div class="_popupMainContent_2g2lo_45"><div class="_successMessageContainer_2g2lo_22"><p class="_successMessageTitle_2g2lo_89">🙌 Awesome, you&#x27;re subscribed!</p><p class="_successMessageText_2g2lo_99">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p></div><form class="_form_2g2lo_82"><p class="_title_2g2lo_88">We know this city. Do you?</p><p class="_message_2g2lo_98">We uncover the best of the city and put it all in an email for you</p><label class="_text-hide_v9moj_1" for="popup-newsletter-email">Enter email address</label><input type="email" id="popup-newsletter-email" name="email" class="_textInput_2g2lo_108 _email_2g2lo_133" placeholder="Enter email address" required=""/><p class="_errorMessage_2g2lo_121">Déjà vu! We already have this email. Try another?</p><input type="submit" class="_submitButton_2g2lo_146" value="Subscribe now"/></form><a class="_dismissButton_2g2lo_172">No thanks</a><div class="_disclaimer_2g2lo_189"><p>By entering your email address you agree to our <a href="https://www.timeout.com/terms-of-use" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/privacy-notice" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p></div></div></div></div><div class="_overlay_2g2lo_1" data-component="popup-gate-newsletter" hidden="" id="popup-gate-newsletter"><div class="_popupNewsletterContainer_2g2lo_35"><button class="_closeButton_2g2lo_51"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 18"><path d="M4.406 17.43c.188.21.422.312.703.312.246 0 .48-.101.7-.312l6.25-6.02 6.25 6.02c.218.21.453.312.699.312a.885.885 0 00.699-.312c.25-.211.375-.426.375-.653 0-.222-.125-.457-.375-.695l-6.25-6.02 6.25-6.019c.25-.238.375-.473.375-.695 0-.227-.125-.442-.375-.653-.215-.238-.441-.36-.676-.36-.23 0-.472.122-.722.36l-6.25 6.02-6.25-6.02c-.25-.238-.493-.36-.723-.36-.234 0-.461.122-.68.36-.246.211-.37.426-.37.653 0 .222.124.457.37.695l6.254 6.02-6.254 6.019c-.246.238-.37.473-.37.695 0 .227.124.442.37.653zm0 0"></path></svg><span class="_text-hide_v9moj_1">No thanks</span></button><div class="_popupMainContent_2g2lo_45"><div class="_successMessageContainer_2g2lo_22"><p class="_successMessageTitle_2g2lo_89">🙌 Awesome, you&#x27;re subscribed!</p><p class="_successMessageText_2g2lo_99">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p></div><form class="_form_2g2lo_82"><p class="_title_2g2lo_88">We know this city. Do you?</p><p class="_message_2g2lo_98">We uncover the best of the city and put it all in an email for you</p><label class="_text-hide_v9moj_1" for="popup-gate-newsletter-email">Enter email address</label><input type="email" id="popup-gate-newsletter-email" name="email" class="_textInput_2g2lo_108 _email_2g2lo_133" placeholder="Enter email address" required=""/><p class="_errorMessage_2g2lo_121">Déjà vu! We already have this email. Try another?</p><input type="submit" class="_submitButton_2g2lo_146" value="Subscribe now"/></form><a class="_dismissButton_2g2lo_172">No thanks</a><div class="_disclaimer_2g2lo_189"><p>By entering your email address you agree to our <a href="https://www.timeout.com/terms-of-use" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/privacy-notice" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p></div></div></div></div><div class="_adsContainer_q28ca_18 _full-width-ui_l6rj9_100" data-component="sticky-header"><div id="ad-head-1-8889" class="_ad_l6rj9_1 _ad-head_l6rj9_15 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/timeout.uk.london.en/film/head/listfeature","adContainerId":"ad-head-1-8889","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90],[970,90],[900,250],[940,250],[970,250],[994,250],[970,415]]},{"viewport":[768,50],"slotSize":[[728,90],[320,50],[300,100]]},{"viewport":[320,50],"slotSize":[[320,50],[300,100]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"head"}],"adSenseTags":[],"adSlotGroup":"head","breakpoints":[],"loadsAutomatically":true,"prebidBidders":[{"bidder":"rubicon","params":{"accountId":"11092","siteId":"349490","zoneId":"1855536","keywords":["london"],"visitor":{"city":"london","sections":"film"}}},{"bidder":"ias","params":{"pubId":"923391","adUnitPath":"/5185/timeout.uk.london.en/film/head/listfeature"}},{"bidder":"ix","params":{"siteId":"249452","id":"/5185/timeout.uk.london.en/film/head/listfeature"}},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"412170654"},"labelAny":["head-800","foot-768","foot-992"]},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"720842149"},"labelAny":["head-320","foot-320"]},{"bidder":"ozone","params":{"publisherId":"OZONETO00002","siteId":"4204204254","placementId":"1420432386","customData":[{"targeting":{"zone":"film"}}]}},{"bidder":"pubmatic","params":{"publisherId":"159632","adSlot":"3032578","pmzoneid":"uk"},"labelAny":["head-800","foot-992","foot-768"]},{"bidder":"pubmatic","params":{"publisherId":"159632","adSlot":"3032572","pmzoneid":"uk"},"labelAny":["head-320","foot-320"]},{"bidder":"aol","params":{"dcn":"8a9690510175759a1d579dad2fc7000f","pos":"8a9690510175759a1d579dae2a970012"}},{"bidder":"amx","params":{"testMode":false}},{"bidder":"appnexus","params":{"placementId":"21661911"}}],"prebidMediaTypes":{"banner":{"sizeConfig":[{"minViewPort":[800,0],"sizes":[[728,90],[970,250]]},{"minViewPort":[320,0],"sizes":[[320,50]]},{"minViewPort":[0,0],"sizes":[]}]},"video":{"context":"outstream","sizeConfig":[{"minViewPort":[800,0],"playerSize":[]},{"minViewPort":[320,0],"playerSize":[]},{"minViewPort":[0,0],"playerSize":[]}]}},"prebidCustomLabels":["head-800","head-728x90","allSlots-728x90","head-970x250","allSlots-970x250","head-320","head-320x50","allSlots-320x50"]}');
                </script></div></div><header class="_header_1m64s_1 _full-width-ui_l6rj9_100"><div class="_container_izel0_1 _headerOuterContainer_1m64s_147" data-component="masthead"><div class="_grid_16q8n_1"><section class="_header_16q8n_10"><div class="_headerContainer_1m64s_12"><div class="_content_1m64s_29"><div class="_left_1m64s_75"><div class="_sm_1m64s_125 _navigationDrawerCtaContainer_1m64s_55"><div class="_container_ty2xw_4"><input type="checkbox" data-navigation-toggle="true" id="checkbox-navigation-toggle" class="_checkbox_ty2xw_1"/><div class="_overlay_ty2xw_1"></div><label class="_label_ty2xw_1" for="checkbox-navigation-toggle"><a class="_cta_ty2xw_1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24.1 18"><path fill-rule="evenodd" d="M22.832 15.545a1.227 1.227 0 010 2.455H1.227a1.227 1.227 0 110-2.455zm0-7.772a1.227 1.227 0 010 2.454H1.227a1.227 1.227 0 110-2.454zm0-7.773a1.227 1.227 0 010 2.455H1.227a1.227 1.227 0 110-2.455z"></path></svg></a><a class="_cta_ty2xw_1 _close_ty2xw_1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 18"><path d="M4.406 17.43c.188.21.422.312.703.312.246 0 .48-.101.7-.312l6.25-6.02 6.25 6.02c.218.21.453.312.699.312a.885.885 0 00.699-.312c.25-.211.375-.426.375-.653 0-.222-.125-.457-.375-.695l-6.25-6.02 6.25-6.019c.25-.238.375-.473.375-.695 0-.227-.125-.442-.375-.653-.215-.238-.441-.36-.676-.36-.23 0-.472.122-.722.36l-6.25 6.02-6.25-6.02c-.25-.238-.493-.36-.723-.36-.234 0-.461.122-.68.36-.246.211-.37.426-.37.653 0 .222.124.457.37.695l6.254 6.02-6.254 6.019c-.246.238-.37.473-.37.695 0 .227.124.442.37.653zm0 0"></path></svg><span class="_text-hide_v9moj_1">Close</span></a></label><div class="_nav_ty2xw_1"><div class="_header_ty2xw_1"><span>London</span><div class="_donationsContainer_ty2xw_1"><div class="_donationsNavContainer_14z9e_1" data-component="donations-nav" data-gp-track-view="{&quot;events&quot;:[&quot;event233&quot;],&quot;pev2&quot;:&quot;donation_nav_impression&quot;}"><a href="/london/support-time-out" class="_button_1177z_1" data-track-click="{&quot;events&quot;:[&quot;event16&quot;],&quot;pev2&quot;:&quot;donation_click&quot;,&quot;prop59&quot;:&quot;donation_module::nav::CTA_click&quot;}" data-pp-append-referrer="true">Support us</a></div></div></div><ul class="_ul_ty2xw_1"><li class="_item_ty2xw_1"><a href="/london/things-to-do" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Things to Do::1::no&quot;}">Things to Do</a></li><li class="_item_ty2xw_1"><a href="/london/food-drink" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Food &amp; Drink::2::no&quot;}">Food &amp; Drink</a></li><li class="_item_ty2xw_1"><a href="/london/culture" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Culture::3::no&quot;}">Culture</a></li><li class="_item_ty2xw_1"><a href="/london/travel" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Travel::4::no&quot;}">Travel</a></li><li class="_item_ty2xw_1"><a href="/london/things-to-do/time-in-the-best-things-to-do-at-home" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Time In::5::no&quot;}">Time In</a></li><li class="_item_ty2xw_1"><a href="https://checkout.timeout.com/london/" target="_blank" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Offers::6::no&quot;}">Offers</a></li><li class="_item_ty2xw_1"><a href="/london/things-to-do/love-local-time-out-supports-london-independent-hospitality-culture-business" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Love Local::7::no&quot;}">Love Local</a></li><li class="_item_ty2xw_1 _separator_ty2xw_1"><input type="checkbox" data-navigation-sub-toggle="true" data-animated-chevron-input="true" id="checkbox-navigation-sub-toggle"/><label class="_label_sub_ty2xw_1" for="checkbox-navigation-sub-toggle">More <span class="_animatedChevron_c3wq1_1"></span></label><ul class="_sub_ty2xw_1"><li class="_item_sub_ty2xw_1"><a href="/london/news" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;News::1::yes&quot;}">News</a></li><li class="_item_sub_ty2xw_1"><a href="/london/film" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Film::2::yes&quot;}">Film</a></li><li class="_item_sub_ty2xw_1"><a href="/london/music" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Music::3::yes&quot;}">Music</a></li><li class="_item_sub_ty2xw_1"><a href="/london/art" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Art::4::yes&quot;}">Art</a></li><li class="_item_sub_ty2xw_1"><a href="/london/theatre" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Theatre::5::yes&quot;}">Theatre</a></li><li class="_item_sub_ty2xw_1"><a href="/london/restaurants" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Restaurants::6::yes&quot;}">Restaurants</a></li><li class="_item_sub_ty2xw_1"><a href="/london/museums" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Museums::7::yes&quot;}">Museums</a></li><li class="_item_sub_ty2xw_1"><a href="/london/dance" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Dance::8::yes&quot;}">Dance</a></li><li class="_item_sub_ty2xw_1"><a href="/london/hotels" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Hotels::9::yes&quot;}">Hotels</a></li><li class="_item_sub_ty2xw_1"><a href="/london/bars-pubs" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Bars &amp; Pubs::10::yes&quot;}">Bars &amp; Pubs</a></li><li class="_item_sub_ty2xw_1"><a href="/london/tickets" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Tickets::11::yes&quot;}">Tickets</a></li><li class="_item_sub_ty2xw_1"><a href="/london/attractions" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Attractions::12::yes&quot;}">Attractions</a></li><li class="_item_sub_ty2xw_1"><a href="https://video.timeout.com/" target="_blank" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Video::13::yes&quot;}">Video</a></li><li class="_item_sub_ty2xw_1"><a href="/london/shopping" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Shopping::14::yes&quot;}">Shopping</a></li><li class="_item_sub_ty2xw_1"><a href="https://escapes.timeout.com/" target="_blank" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Time Out Escapes::15::yes&quot;}">Time Out Escapes</a></li><li class="_item_sub_ty2xw_1"><a href="/london/things-to-do/time-out-events" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Time Out Live::16::yes&quot;}">Time Out Live</a></li><li class="_item_sub_ty2xw_1"><a href="/london/theatre/tickets" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Theatre Tickets::17::yes&quot;}">Theatre Tickets</a></li><li class="_item_sub_ty2xw_1"><a href="/london/nightlife" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Nightlife::18::yes&quot;}">Nightlife</a></li><li class="_item_sub_ty2xw_1"><a href="/london/music/festivals" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Music festivals::19::yes&quot;}">Music festivals</a></li><li class="_item_sub_ty2xw_1"><a href="/london/things-to-do/events-festivals" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Events &amp; Festivals::20::yes&quot;}">Events &amp; Festivals</a></li><li class="_item_sub_ty2xw_1"><a href="/london/kids" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Kids::21::yes&quot;}">Kids</a></li><li class="_item_sub_ty2xw_1"><a href="/london/clubs" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Clubs::22::yes&quot;}">Clubs</a></li><li class="_item_sub_ty2xw_1"><a href="/london/comedy" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Comedy::23::yes&quot;}">Comedy</a></li><li class="_item_sub_ty2xw_1"><a href="/london/music/classical-music" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Classical Music &amp; Opera::24::yes&quot;}">Classical Music &amp; Opera</a></li><li class="_item_sub_ty2xw_1"><a href="/london/lgbt" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;LGBT::25::yes&quot;}">LGBT</a></li><li class="_item_sub_ty2xw_1"><a href="/london/area-guides" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Area Guides::26::yes&quot;}">Area Guides</a></li><li class="_item_sub_ty2xw_1"><a href="/london/competitions" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Competitions::27::yes&quot;}">Competitions</a></li><li class="_item_sub_ty2xw_1"><a href="/london/restaurants/london-venue-hire" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Venue Hire::28::yes&quot;}">Venue Hire</a></li></ul><div class="_divisor_ty2xw_1"></div></li></ul><div class="_popularCities_ty2xw_1"><input type="checkbox" data-navigation-popular-cities-toggle="true" data-animated-chevron-input="true" id="checkbox-navigation-popular-cities-toggle"/><label class="_popularCitiesLabel_ty2xw_1" for="checkbox-navigation-popular-cities-toggle">Popular cities <span class="_animatedChevron_c3wq1_1"></span></label><ul><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/london">London</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/newyork">New York</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/paris/en">Paris</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/chicago">Chicago</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/los-angeles">Los Angeles</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/lisbon">Lisbon</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/hong-kong">Hong Kong</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/sydney">Sydney</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/melbourne">Melbourne</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/porto">Porto</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/singapore">Singapore</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/barcelona">Barcelona</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/madrid">Madrid</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/montreal">Montreal</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/boston">Boston</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/miami">Miami</a></li></ul></div><ul class="_languages_ty2xw_1"><li class="_item_languages_ty2xw_1"><span>EN</span></li><li class="_item_languages_ty2xw_1"><a href="https://www.timeout.com/es/londres">ES</a></li></ul></div></div></div><div class="_md-f_1m64s_114 _selectorsContainer_1m64s_109"><div class="_container_u8fp1_4"><input type="radio" name="masthead-dropdowns" data-city-selector="true" class="_checkbox_u8fp1_1" id="checkbox-city-selector" data-animated-chevron-input="true" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - expanded&quot;}"/><label for="checkbox-city-selector"><a class="_cta_u8fp1_1"><span>London</span><span class="_animatedChevron_c3wq1_1 _small_c3wq1_19"></span></a></label><div class="_listContainer_u8fp1_1 preload"><span class="_title_u8fp1_1">Popular cities</span><ul class="_ul_u8fp1_1"><li class="_li_u8fp1_1"><a href="https://www.timeout.com/london" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.uk-london&quot;}">London</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/newyork" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-newyork&quot;}">New York</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/paris/en" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.fr-paris&quot;}">Paris</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/chicago" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-chicago&quot;}">Chicago</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/los-angeles" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-losangeles&quot;}">Los Angeles</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/lisbon" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.pt-lisbon&quot;}">Lisbon</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/hong-kong" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.hk-hongkong&quot;}">Hong Kong</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/sydney" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.au-sydney&quot;}">Sydney</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/melbourne" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.au-melbourne&quot;}">Melbourne</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/porto" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.pt-porto&quot;}">Porto</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/singapore" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.sg-singapore&quot;}">Singapore</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/barcelona" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.es-barcelona&quot;}">Barcelona</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/madrid" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.es-madrid&quot;}">Madrid</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/montreal" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.ca-montreal&quot;}">Montreal</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/boston" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-boston&quot;}">Boston</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/miami" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-miami&quot;}">Miami</a></li></ul><a href="/" class="_a_u8fp1_1" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Browse all cities&quot;}">Browse all cities<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.5 11.5"><path fill-rule="evenodd" d="M11.586 6.748H0v-2h11.586L8.252 1.414 9.667 0l5.747 5.748-5.747 5.747-1.415-1.414z"></path></svg></a></div></div><div class="_container_p7aiv_4 lang-picker"><input type="radio" name="masthead-dropdowns" data-language-selector="true" id="checkbox-language-selector" class="_checkbox_p7aiv_1" data-animated-chevron-input="true" value="language-selector"/><label for="checkbox-language-selector"><a class="_cta_p7aiv_1">EN<span class="_animatedChevron_c3wq1_1 _small_c3wq1_19"></span></a></label><ul class="_ul_p7aiv_1 preload"><li class="_selected_p7aiv_1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.8 18.5"><path d="M19.281 5.281L9 15.563 4.719 11.28 3.28 12.72l5 5 .719.687.719-.687 11-11z"></path></svg><span>English</span></li><li class=""><a href="https://www.timeout.com/es/londres" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on language button&quot;,&quot;prop24&quot;:&quot;Español&quot;}">Español</a></li></ul></div></div></div><div class="_middle_1m64s_68"><a href="https://www.timeout.com/london" class="_logo_1m64s_33" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on Time Out logo&quot;}">Timeout</a></div><div class="_right_1m64s_60"><div class="_donationsContainer_1m64s_152"><div class="_donationsNavContainer_14z9e_1" data-component="donations-nav" data-gp-track-view="{&quot;events&quot;:[&quot;event233&quot;],&quot;pev2&quot;:&quot;donation_nav_impression&quot;}"><a href="/london/support-time-out" class="_button_1177z_1" data-track-click="{&quot;events&quot;:[&quot;event16&quot;],&quot;pev2&quot;:&quot;donation_click&quot;,&quot;prop59&quot;:&quot;donation_module::nav::CTA_click&quot;}" data-pp-append-referrer="true">Support us</a></div></div><div class="_mailButton_1m64s_98"><div class="_container_edb82_1" data-component="nav-newsletter"><input type="checkbox" name="newsletter-dropdown" data-nav-newsletter="true" id="checkbox-nav-newsletter" class="_checkboxNav_1n32g_15"/><label for="checkbox-nav-newsletter" class="_label_1n32g_19"><a class="_navBarCta_1n32g_1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31 23"><path d="M0 18.012c0 1.37.489 2.543 1.467 3.52C2.445 22.512 3.62 23 4.988 23h20.07c1.37 0 2.544-.489 3.522-1.467.978-.978 1.467-2.152 1.467-3.521V4.988c0-1.37-.49-2.543-1.467-3.52C27.602.488 26.428 0 25.059 0H4.989c-1.37 0-2.544.489-3.522 1.467C.49 2.445 0 3.62 0 4.988v13.024zm2.523 0V4.988c0-.195.079-.528.235-.997l11.503 9.39c.156.156.41.234.762.234.196 0 .45-.078.763-.235l11.62-9.272c.078.235.117.528.117.88v13.024c0 .665-.244 1.252-.733 1.76-.49.509-1.066.763-1.731.763H4.989c-.666 0-1.243-.254-1.732-.763-.489-.508-.734-1.095-.734-1.76zm2.23-15.547h20.775l-10.505 8.392-10.27-8.392z"></path></svg><span>Subscribe</span></a></label><div class="_container_1swrn_36"><div class="_containerWrap_1swrn_60"><button class="_close_1swrn_76"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 18"><path d="M4.406 17.43c.188.21.422.312.703.312.246 0 .48-.101.7-.312l6.25-6.02 6.25 6.02c.218.21.453.312.699.312a.885.885 0 00.699-.312c.25-.211.375-.426.375-.653 0-.222-.125-.457-.375-.695l-6.25-6.02 6.25-6.019c.25-.238.375-.473.375-.695 0-.227-.125-.442-.375-.653-.215-.238-.441-.36-.676-.36-.23 0-.472.122-.722.36l-6.25 6.02-6.25-6.02c-.25-.238-.493-.36-.723-.36-.234 0-.461.122-.68.36-.246.211-.37.426-.37.653 0 .222.124.457.37.695l6.254 6.02-6.254 6.019c-.246.238-.37.473-.37.695 0 .227.124.442.37.653zm0 0"></path></svg><span class="_text-hide_v9moj_1">Close</span></button><div class="_content_1swrn_1"><div><p class="_title_1swrn_5">Get us in your inbox</p><form class="_form_1swrn_109"><label for="nav_news_input" class="_label_1swrn_9">Sign up to our newsletter for the latest and greatest from your city and beyond</label><div class="_formRow_1swrn_115"><input type="email" id="nav_news_input" placeholder="Enter email address" class="_inputEmail_1swrn_128" required=""/><p class="_error_1swrn_13" hidden="">Déjà vu! We already have this email. Try another?</p></div><input type="submit" value="Subscribe now" class="_submit_1swrn_144"/></form><div class="_consent_1swrn_18"><p>By entering your email address you agree to our <a href="https://www.timeout.com/terms-of-use" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/privacy-notice" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p></div></div><div data-nav-newsletter-success-container="true" hidden=""><p class="_successTitle_1swrn_28">🙌 Awesome, you&#x27;re subscribed!</p><p class="_successDescription_1swrn_32">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p></div></div></div></div></div></div><a class="_button_1m64s_81" id="masthead-search-button" href="https://www.timeout.com/london/search" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on search button&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22.1 22.9"><path fill-rule="evenodd" d="M7.777.81c2.177 0 4.025.76 5.543 2.277 1.519 1.519 2.278 3.352 2.278 5.5 0 1.847-.547 3.457-1.64 4.83l7.784 7.846c.2.2.301.408.301.623 0 .215-.1.437-.3.666-.23.172-.445.258-.645.258a.874.874 0 01-.645-.258l-7.73-7.877c-1.398 1.155-3.047 1.733-4.946 1.733-2.148 0-3.981-.76-5.5-2.278C.76 12.612 0 10.765 0 8.587c0-2.148.76-3.981 2.277-5.5C3.796 1.57 5.63.81 7.777.81zm5.973 7.777c0-1.632-.58-3.029-1.74-4.189-1.16-1.16-2.571-1.74-4.233-1.74-1.632 0-3.029.58-4.19 1.74-1.16 1.16-1.74 2.557-1.74 4.19 0 1.66.58 3.072 1.74 4.232 1.161 1.16 2.558 1.74 4.19 1.74 1.662 0 3.073-.58 4.233-1.74 1.16-1.16 1.74-2.571 1.74-4.233z"></path></svg><span class="_text-hide_v9moj_1">Search</span></a></div></div></div></section></div></div></header><div class="navigation-desktop _container_93rt9_1 _full-width-ui_l6rj9_100" data-component="navigation-bar"><nav class="_br_row_izel0_7"><ul class="_ulNav_93rt9_9 _layout_center_93rt9_17"><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/things-to-do" target="_self" title="Things to Do">Things to Do</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/food-drink" target="_self" title="Food &amp; Drink">Food &amp; Drink</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/culture" target="_self" title="Culture">Culture</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/travel" target="_self" title="Travel">Travel</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/things-to-do/time-in-the-best-things-to-do-at-home" target="_self" title="Time In">Time In</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="https://checkout.timeout.com/london/" target="_blank" title="Offers">Offers</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/things-to-do/love-local-time-out-supports-london-independent-hospitality-culture-business" target="_self" title="Love Local">Love Local</a></li><li class="_li_93rt9_22 _separator_93rt9_80"><a class="_navItem_93rt9_28" href="/" target="_self" title="Separator">Separator</a></li><li class="_hasSubNav_93rt9_23" hidden="" tabindex="0" data-animated-chevron-container="true"><span class="_subnavToggle_93rt9_84"><span title="More" class="_subnavText_93rt9_55">More</span><span class="_animatedChevron_c3wq1_1"></span></span><ul class="_ulSubNav_93rt9_106 _subNavCol1_93rt9_161"><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/news" target="_self" title="News">News</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/film" target="_self" title="Film">Film</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/music" target="_self" title="Music">Music</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/art" target="_self" title="Art">Art</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/theatre" target="_self" title="Theatre">Theatre</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/restaurants" target="_self" title="Restaurants">Restaurants</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/museums" target="_self" title="Museums">Museums</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/dance" target="_self" title="Dance">Dance</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/hotels" target="_self" title="Hotels">Hotels</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/bars-pubs" target="_self" title="Bars &amp; Pubs">Bars &amp; Pubs</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/tickets" target="_self" title="Tickets">Tickets</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/attractions" target="_self" title="Attractions">Attractions</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="https://video.timeout.com/" target="_blank" title="Video">Video</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/shopping" target="_self" title="Shopping">Shopping</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="https://escapes.timeout.com/" target="_blank" title="Time Out Escapes">Time Out Escapes</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/things-to-do/time-out-events" target="_self" title="Time Out Live">Time Out Live</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/theatre/tickets" target="_self" title="Theatre Tickets">Theatre Tickets</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/nightlife" target="_self" title="Nightlife">Nightlife</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/music/festivals" target="_self" title="Music festivals">Music festivals</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/things-to-do/events-festivals" target="_self" title="Events &amp; Festivals">Events &amp; Festivals</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/kids" target="_self" title="Kids">Kids</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/clubs" target="_self" title="Clubs">Clubs</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/comedy" target="_self" title="Comedy">Comedy</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/music/classical-music" target="_self" title="Classical Music &amp; Opera">Classical Music &amp; Opera</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/lgbt" target="_self" title="LGBT">LGBT</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/area-guides" target="_self" title="Area Guides">Area Guides</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/competitions" target="_self" title="Competitions">Competitions</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/london/restaurants/london-venue-hire" target="_self" title="Venue Hire">Venue Hire</a></li></ul></li></ul></nav></div><div id="main-container" class="_container_izel0_1 _contentWrapper_izel0_14"><main><div class="_grid_16q8n_1 _grid_qpn24_31"><section class="_main_content_16q8n_7"><div class="_heroContainer_qpn24_1"><div class="_container_14kkg_1"><figure class="_figure_1up1m_1"><img src="https://media.timeout.com/images/105803472/750/422/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105803472/400/225/image.jpg 400w,https://media.timeout.com/images/105803472/750/422/image.jpg 750w,https://media.timeout.com/images/105803472/1024/576/image.jpg 1024w,https://media.timeout.com/images/105803472/1372/772/image.jpg 1372w" data-sizes="auto" class="lazyload aspect-ratio-16-9" title="Stranger Things" alt="Stranger Things" width="750" height="422"/><figcaption class="_figcaption_1xd3e_1"><span>Image: Netflix</span><span>STRANGER THINGS</span></figcaption></figure><h1 class="_h1_1ucvn_1">The 25 best Netflix original series to binge right now</h1><p class="_p_9lg7e_1">From German nihilism to talking horses, these are the best shows on Netflix</p><section class="_container_1c4qz_1"><div class="_content_1c4qz_5"><div class="_authorDetails_1c4qz_45"><div><span class="_authorList_1c4qz_51">Written by <span><address class="_address_8xibq_1"><a href="https://www.timeout.com/profile/time-out-film" class="_profileCta_8xibq_7" data-track-click="{&quot;events&quot;:[&quot;event211&quot;],&quot;pev2&quot;:&quot;Author Anchor Link Click&quot;}">Time Out Film </a></address></span></span><time dateTime="2021-08-11T00:00:00+01:00"><span>Wednesday 11 August 2021</span></time></div></div></div></section><div class="_tagsAndSocials_14kkg_5"><div class="_container_1maoz_1"><div class="_content_1maoz_5"><a data-component="facebook" target="_blank" class="_a_1maoz_18 social_share__facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.timeout.com/london/film/best-netflix-series-uk" aria-labelledby="facebook-99nie8zp486" data-track-click="{&quot;pev2&quot;:&quot;facebook share click&quot;,&quot;events&quot;:[&quot;event156&quot;]}" rel="noopener"><span id="facebook-99nie8zp486" class="_text-hide_v9moj_1">Facebook</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 30"><path d="M0 15V9.844h3.75V6.797c0-2.305.43-4.014 1.29-5.127C5.897.557 7.5 0 9.843 0h4.16v5.156h-2.578c-.899 0-1.465.157-1.7.469-.234.313-.351.86-.351 1.64v2.579h4.629L13.477 15H9.375v15H3.75V15H0z"></path></svg></a><a data-component="twitter" target="_blank" class="_a_1maoz_18 social_share__twitter" href="https://twitter.com/intent/tweet/?text=The%2025%20best%20Netflix%20original%20series%20to%20binge%20right%20now&amp;url=https://www.timeout.com/london/film/best-netflix-series-uk" aria-labelledby="twitter-em1cz4qotza" data-track-click="{&quot;pev2&quot;:&quot;twitter share click&quot;,&quot;events&quot;:[]}" rel="noopener"><span id="twitter-em1cz4qotza" class="_text-hide_v9moj_1">Twitter</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 30"><path d="M0 26.61C3.462 28.87 7.332 30 11.61 30c4.424 0 8.318-1.118 11.683-3.353 3.366-2.236 5.854-4.964 7.464-8.185 1.61-3.222 2.416-6.563 2.416-10.024V7.5a15.503 15.503 0 003.75-3.966c-1.202.577-2.644.985-4.327 1.226 1.635-1.01 2.74-2.404 3.317-4.183-1.346.817-2.956 1.418-4.831 1.803C29.592.793 27.74 0 25.529 0c-2.116 0-3.906.745-5.373 2.236-1.466 1.49-2.2 3.269-2.2 5.336 0 .577.073 1.154.217 1.73C11.78 9.015 6.587 6.37 2.596 1.37c-.721 1.298-1.082 2.572-1.082 3.822 0 2.74 1.13 4.832 3.39 6.274-1.154 0-2.284-.312-3.39-.937v.144c0 1.827.577 3.426 1.731 4.796 1.154 1.37 2.596 2.247 4.327 2.632a8.983 8.983 0 01-2.02.216c-.624 0-1.105-.048-1.441-.144a7.858 7.858 0 002.74 3.786 7.086 7.086 0 004.399 1.479c-2.692 2.163-5.841 3.245-9.447 3.245-.817 0-1.418-.024-1.803-.072z"></path></svg></a><a data-component="pinterest" target="_blank" class="_a_1maoz_18 social_share__pinterest" href="https://www.pinterest.co.uk/pin/create/button/?url=https://www.timeout.com/london/film/best-netflix-series-uk" aria-labelledby="pinterest-8jshp7fgjm9" data-track-click="{&quot;pev2&quot;:&quot;pinterest share click&quot;,&quot;events&quot;:[]}" rel="noopener"><span id="pinterest-8jshp7fgjm9" class="_text-hide_v9moj_1">Pinterest</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23 30"><path d="M.011 10.194c.05-2.7 1.049-4.98 2.995-6.84C4.953 1.494 7.174.41 9.67.105c3.094-.356 5.84.192 8.235 1.644C20.301 3.2 21.7 5.328 22.098 8.13c.5 3.465-.125 6.573-1.872 9.324-1.747 2.752-4.167 4-7.262 3.745-.4-.05-.786-.14-1.16-.267-.375-.128-.662-.255-.862-.382l-.898-.574-.898-.611c-.949 5.095-2.421 8.381-4.418 9.859-.3-1.12-.35-2.548-.15-4.28.2-1.732.387-3.031.562-3.898.175-.866.474-2.089.898-3.668.425-1.58.712-2.802.861-3.669-.898-1.426-.923-3.133-.074-5.12.848-1.987 2.096-2.624 3.743-1.91.948.407 1.385 1.197 1.31 2.368-.075 1.172-.374 2.382-.898 3.63-.524 1.249-.749 2.42-.674 3.516.075 1.096.711 1.77 1.91 2.026 1.297.254 2.457-.128 3.48-1.147 1.024-1.019 1.735-2.28 2.134-3.783.4-1.503.512-3.082.337-4.738-.174-1.656-.686-2.917-1.534-3.783-1.198-1.223-2.646-1.898-4.343-2.026-1.697-.127-3.257.191-4.68.956-1.422.764-2.57 1.91-3.443 3.439-.874 1.528-1.186 3.159-.936 4.891.05.408.262.917.636 1.529.375.611.587 1.082.637 1.413.05.332-.125.981-.524 1.95-2.796-.612-4.118-2.854-3.969-6.726z"></path></svg></a><a data-component="email" target="_blank" class="_a_1maoz_18 social_share__email" href="mailto:?subject=The%2025%20best%20Netflix%20original%20series%20to%20binge%20right%20now&amp;body=The%2025%20best%20Netflix%20original%20series%20to%20binge%20right%20now https://www.timeout.com/london/film/best-netflix-series-uk." aria-labelledby="email-tzi18henpdy" data-track-click="{&quot;pev2&quot;:&quot;email share click&quot;,&quot;events&quot;:[]}" rel="noopener"><span id="email-tzi18henpdy" class="_text-hide_v9moj_1">Email</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31 23"><path d="M0 18.012c0 1.37.489 2.543 1.467 3.52C2.445 22.512 3.62 23 4.988 23h20.07c1.37 0 2.544-.489 3.522-1.467.978-.978 1.467-2.152 1.467-3.521V4.988c0-1.37-.49-2.543-1.467-3.52C27.602.488 26.428 0 25.059 0H4.989c-1.37 0-2.544.489-3.522 1.467C.49 2.445 0 3.62 0 4.988v13.024zm2.523 0V4.988c0-.195.079-.528.235-.997l11.503 9.39c.156.156.41.234.762.234.196 0 .45-.078.763-.235l11.62-9.272c.078.235.117.528.117.88v13.024c0 .665-.244 1.252-.733 1.76-.49.509-1.066.763-1.731.763H4.989c-.666 0-1.243-.254-1.732-.763-.489-.508-.734-1.095-.734-1.76zm2.23-15.547h20.775l-10.505 8.392-10.27-8.392z"></path></svg></a><a data-component="whatsapp" target="_blank" class="_a_1maoz_18 social_share__whatsapp" href="whatsapp://send?text=The%2025%20best%20Netflix%20original%20series%20to%20binge%20right%20now%20https://www.timeout.com/london/film/best-netflix-series-uk" aria-labelledby="whatsapp-wuljdpxp3cs" data-track-click="{&quot;pev2&quot;:&quot;whatsapp share click&quot;,&quot;events&quot;:[]}" rel="noopener"><span id="whatsapp-wuljdpxp3cs" class="_text-hide_v9moj_1">WhatsApp</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M15 0c8.277 0 15 6.722 15 15 0 8.277-6.723 15-15 15-2.72 0-5.278-.726-7.476-1.992l-.384-.23-5.479 1.891a.68.68 0 01-.898-.734l.022-.106 1.678-5.598A14.984 14.984 0 010 15C0 6.837 6.54.187 14.656.004L15 0zm.011 2.222l-.305.004C7.783 2.382 2.222 8.06 2.222 15c0 2.51.729 4.91 2.103 7.018l.563.864-1.111 3.706 3.615-1.247 1.242.741A12.706 12.706 0 0015 27.778c7.05 0 12.778-5.728 12.778-12.778 0-6.936-5.544-12.592-12.437-12.773l-.33-.005zM9.532 6.955l2.718 4.49-1.187 1.175a.404.404 0 00-.063.486c1.697 2.94 3.556 4.845 5.934 5.893.152.068.33.035.447-.08l1.253-1.254 4.398 2.748-.098.22c-.444 1.001-1.044 1.673-1.808 2.073-.82.429-1.815.518-2.955.282-2.144-.445-4.765-2.104-6.96-4.35-2.19-2.24-3.802-4.895-4.219-7.034-.22-1.126-.12-2.105.305-2.891.394-.729 1.049-1.285 2.017-1.671l.218-.087z"></path></svg></a></div></div></div></div><div class="_inlineAdWrapper_l6rj9_53 _inlineAdMobile_l6rj9_114"><div class="_inlineAdContainer_l6rj9_48"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_l6rj9_63">Advertising</span><div class="_inlineAd_l6rj9_48"><div id="ad-body-1-5645" class="_ad_l6rj9_1 _ad-body_l6rj9_129 _ad-mobile_l6rj9_22"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/timeout.uk.london.en/film/body1/listfeature","adContainerId":"ad-body-1-5645","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,50],"slotSize":[]},{"viewport":[320,50],"slotSize":[[300,250],[320,50],[320,100],[300,50]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"refresh","value":"30"},{"key":"type","value":"body1"}],"adSenseTags":[],"adSlotGroup":"body","breakpoints":["xs","sm"],"loadsAutomatically":true,"prebidBidders":[{"bidder":"rubicon","params":{"accountId":"11092","siteId":"349490","zoneId":"1855536","keywords":["london"],"visitor":{"city":"london","sections":"film"}}},{"bidder":"ias","params":{"pubId":"923391","adUnitPath":"/5185/timeout.uk.london.en/film/body1/listfeature"}},{"bidder":"ix","params":{"siteId":"249452","id":"/5185/timeout.uk.london.en/film/body1/listfeature"}},{"bidder":"kargo","params":{"placementId":"_ygKM3OjgWF"}},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"152682078"},"labelAny":["body-320"]},{"bidder":"ozone","params":{"publisherId":"OZONETO00002","siteId":"4204204254","placementId":"1420432388","customData":[{"targeting":{"zone":"film"}}]}},{"bidder":"pubmatic","params":{"publisherId":"159632","adSlot":"3032579","pmzoneid":"uk"}},{"bidder":"aol","params":{"dcn":"8a9690510175759a1d579dad2fc7000f","pos":"8a9690510175759a1d579daea4190013"}},{"bidder":"amx","params":{"testMode":false}},{"bidder":"appnexus","params":{"placementId":"21661913"}}],"prebidMediaTypes":{"banner":{"sizeConfig":[{"minViewPort":[800,0],"sizes":[[728,90]]},{"minViewPort":[320,0],"sizes":[[300,250],[320,50],[320,100],[300,50]]},{"minViewPort":[0,0],"sizes":[]}]},"video":{"context":"outstream","sizeConfig":[{"minViewPort":[800,0],"playerSize":[]},{"minViewPort":[320,0],"playerSize":[]},{"minViewPort":[0,0],"playerSize":[]}]}},"prebidCustomLabels":["body-800","body-728x90","allSlots-728x90","body-320","body-300x250","allSlots-300x250","body-320x50","allSlots-320x50","body-320x100","allSlots-320x100","body-300x50","allSlots-300x50"]}');
                </script></div></div></div></div><div id="content" class="_content_b4s0n_1"><p><a href="https://www.timeout.com/london/film/best-netflix-uk-movies-streaming-now"><span>Netflix</span></a><span> debuted its first in-house series, </span><em><span>House of Cards</span></em><span>, in 2013. At the time, it was a risky gambit for the streamer previously known as a mail-order video shop. A mere eight years later, Netflix is essentially a network unto itself, shelling out a near endless array of awards-bait dramas, </span><a href="https://www.timeout.com/london/film/the-best-documentaries-on-netflix-uk"><span>true-crime documentaries</span></a><span>, </span><a href="https://www.timeout.com/new-york-kids/movies/best-kids-shows-on-netflix-us"><span>childrens' series</span></a><span>, sitcoms, superhero thrillers and period romances.</span></p>
<p><span>Choosing what to watch amid Netflix's endless scroll can be daunting. Choose correctly and you'll be embroiled in the world of </span><em><span>Orange is the New Black</span></em><span> or </span><em><span>Mindhunter</span></em><span>. Choose wrong, and suddenly you're on a ranch with Ashton Kutcher or touring the whitest parts of Paris with some grating Yank named Emily.&nbsp;</span></p>
<p><span>We're here to help. Below is a list of Netflix's strongest original offerings, ranked from good to great. Whether you&rsquo;re into documentaries, dramas or comedies, Netflix has something for you. And if you somehow run out of stuff to watch, you can always </span><a href="https://www.timeout.com/london/film/best-movies-on-amazon-prime-video"><span>head to Amazon Prime</span></a><span>&hellip;</span></p>
<p><strong>Recommended: <a href="https://www.timeout.com/london/film/best-netflix-uk-movies-streaming-now" target="_blank" rel="noopener noreferrer">The best films streaming on Netflix right now</a></strong></p></div></div><div data-zone-name="large_list" class="zone _zone_o3dyh_1" data-track-view="{&quot;pev2&quot;:&quot;zone_1::large_list:25_tiles&quot;,&quot;events&quot;:[&quot;event233&quot;]}" data-component="lazy-load-zone" data-params="{&quot;zoneId&quot;:&quot;1488112&quot;,&quot;url&quot;:&quot;/592/en-GB/pages/84183/zone/1488112?site_id=uk-london&amp;pageNumber=:pageNumber&amp;pageSize=101&amp;gp-web=true&quot;}"><div class="_zoneItems_882m9_1 zoneItems"><article class="tile _article_1wubv_1"><div class="_imageContainer_1wubv_33"><div class="_imageWrap_1wubv_210"><img src="https://media.timeout.com/images/105781981/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105781981/380/285/image.jpg 380w,https://media.timeout.com/images/105781981/750/562/image.jpg 750w,https://media.timeout.com/images/105781981/1024/768/image.jpg 1024w,https://media.timeout.com/images/105781981/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_1wubv_33 aspect-ratio-4-3" title="Bridgerton" alt="Bridgerton" width="750" height="562"/></div><figcaption class="_figcaption_1xd3e_1"><span>Photograph: Liam Daniel/Netflix</span></figcaption></div><div class="articleContent _articleContent_1wubv_197"><div class="_title_1wubv_9"><h3 class="_h3_cuogz_1"><span>25.</span>&nbsp;Bridgerton</h3></div><div class="_summary_1wubv_21"><p>When TV maverick Shonda Rhimes signed a $100 million deal with Netflix, the last thing people expected the <em>Grey&rsquo;s Anatomy</em>&nbsp;creator to produce was a steamy Regency-era romp based on a series of romance novels. Fast forward a few years and Bridgerton is Netflix&rsquo;s most-watched series ever, so what do we know? The show follows the aristocratic Bridgerton family, focusing on eldest daughter Daphne, who is reluctantly entering society for the first time in order to secure herself a husband. There she encounters the rakish Simon Bassett, Duke of Hastings, who is determined not to marry. Together the pair hatch a scheme that will ensure his bachelordom remains intact and that Daphne finds a suitable match. Adding a bit of campy drama to proceedings, however, is the enigmatic Lady Whistledown, an anonymous society newspaper columnist, fabulously voiced by Julie Andrews, who reports on the gossip and scandalous goings on in society. Think of it all as sitting somewhere between <em>Pride and Prejudice</em>&nbsp;and <em>Gossip Girl</em>&nbsp;and you get the general idea.</p></div></div></article><article class="tile _article_1wubv_1"><div class="_imageContainer_1wubv_33"><div class="_imageWrap_1wubv_210"><img src="https://media.timeout.com/images/105393245/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105393245/380/285/image.jpg 380w,https://media.timeout.com/images/105393245/750/562/image.jpg 750w,https://media.timeout.com/images/105393245/1024/768/image.jpg 1024w,https://media.timeout.com/images/105393245/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_1wubv_33 aspect-ratio-4-3" title="Grace and Frankie" alt="Grace and Frankie" width="750" height="562"/></div><figcaption class="_figcaption_1xd3e_1"><span>Photograph: Ali Goldstein / Netflix</span></figcaption></div><div class="articleContent _articleContent_1wubv_197"><div class="_title_1wubv_9"><h3 class="_h3_cuogz_1"><span>24.</span>&nbsp;Grace and Frankie</h3></div><div class="_summary_1wubv_21"><p><span style="font-weight: 400;"></span>You might not expect a comedy series starring Jane Fonda and Lily Tomlin as BFFs living in a beach house to resonate with people, but <em>Grace and Frankie</em>&nbsp;is a show with so much heart and humanity that it makes for the ultimate comfort viewing. Fonda is brilliant as the WASPish Grace, while Tomlin&rsquo;s comedy genius strikes gold as the out-there Frankie. There&rsquo;s a great supporting cast, too, especially June Diane Raphael as Grace&rsquo;s daughter Brianna, while Martin Sheen is surprisingly fun as musical-theatre-loving Robert, Grace&rsquo;s ex-husband. The magic happens when the show strikes that balance between humour and pathos, encouraging you to examine your own mortality as well as whether you&rsquo;re truly living your best life.</p></div></div></article><div class="_adsInline_882m9_6"><div class="_inlineAdWrapper_l6rj9_53"><div class="_inlineAdContainer_l6rj9_48"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_l6rj9_63">Advertising</span><div class="_inlineAd_l6rj9_48"><div id="ad-list-1-5649" class="_ad_l6rj9_1 _ad-list_l6rj9_72 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/timeout.uk.london.en/film/list1/listfeature","adContainerId":"ad-list-1-5649","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90]]},{"viewport":[320,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"list"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true,"prebidBidders":[{"bidder":"rubicon","params":{"accountId":"11092","siteId":"349490","zoneId":"1855536","keywords":["london"],"visitor":{"city":"london","sections":"film"}}},{"bidder":"ias","params":{"pubId":"923391","adUnitPath":"/5185/timeout.uk.london.en/film/list1/listfeature"}},{"bidder":"ix","params":{"siteId":"249452","id":"/5185/timeout.uk.london.en/film/list1/listfeature"}},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"843613258"},"labelAny":["list-992"]},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"720842149"},"labelAny":["list-320"]},{"bidder":"ozone","params":{"publisherId":"OZONETO00002","siteId":"4204204254","placementId":"1420432393","customData":[{"targeting":{"zone":"film"}}]}},{"bidder":"aol","params":{"dcn":"8a9690510175759a1d579dad2fc7000f","pos":"8a9690510175759a1d579daf45e10015"}},{"bidder":"amx","params":{"testMode":false}},{"bidder":"appnexus","params":{"placementId":"21661918"}}],"prebidMediaTypes":{"banner":{"sizeConfig":[{"minViewPort":[992,0],"sizes":[[728,90]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}]},"video":{"context":"outstream","sizeConfig":[{"minViewPort":[992,0],"playerSize":[]},{"minViewPort":[320,0],"playerSize":[]},{"minViewPort":[0,0],"playerSize":[]}]}},"prebidCustomLabels":["list-992","list-728x90","allSlots-728x90","list-320","list-300x250","allSlots-300x250"]}');
                </script></div></div></div></div></div><article class="tile _article_1wubv_1"><div class="_imageContainer_1wubv_33"><div class="_imageWrap_1wubv_210"><img src="https://media.timeout.com/images/105708012/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105708012/380/285/image.jpg 380w,https://media.timeout.com/images/105708012/750/562/image.jpg 750w,https://media.timeout.com/images/105708012/1024/768/image.jpg 1024w,https://media.timeout.com/images/105708012/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_1wubv_33 aspect-ratio-4-3" title="The Keepers" alt="The Keepers" width="750" height="562"/></div><figcaption class="_figcaption_1xd3e_1"><span>Photograph: Netflix</span></figcaption></div><div class="articleContent _articleContent_1wubv_197"><div class="_title_1wubv_9"><h3 class="_h3_cuogz_1"><span>23.</span>&nbsp;The Keepers</h3></div><div class="_summary_1wubv_21"><p>While <em>Making a Murderer</em>&nbsp;became a world-wide phenomenon and <em>Tiger King</em>&nbsp;is the one that had people compulsively tweeting, it&rsquo;s <em>The Keepers</em>&nbsp;that feels the most essential. Centered around the unsolved murder of nun Catherine Cesik in 1969, this seven-part docu-series follows the efforts of her former students from Archbishop Keough High School in Baltimore to crack the case. Hopping between the &rsquo;60s, the &rsquo;90s and current day, the documentary soon takes an even more sinister turn, as harrowing allegations of sexual abuse at the school come to light and questions of a potential cover up by the Catholic church are asked. It&rsquo;s upsetting viewing, and the story will linger with you well after you&lsquo;ve finished watching. But the narrative is also respectful of the survivors, who, by sharing their distressing and heartbreaking stories, are able to regain some of the power that was so cruelly taken from them.</p></div></div></article><article class="tile _article_1wubv_1"><div class="_imageContainer_1wubv_33"><div class="_imageWrap_1wubv_210"><img src="https://media.timeout.com/images/105636644/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105636644/380/285/image.jpg 380w,https://media.timeout.com/images/105636644/750/562/image.jpg 750w,https://media.timeout.com/images/105636644/1024/768/image.jpg 1024w,https://media.timeout.com/images/105636644/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_1wubv_33 aspect-ratio-4-3" title="Unorthodox" alt="Unorthodox" width="750" height="562"/></div><figcaption class="_figcaption_1xd3e_1"><span>Photograph: Anika Molnar/Netflix</span></figcaption></div><div class="articleContent _articleContent_1wubv_197"><div class="_title_1wubv_9"><h3 class="_h3_cuogz_1"><span>22.</span>&nbsp;Unorthodox</h3></div><div class="_summary_1wubv_21"><meta charset="utf-8" />
<p><em>Unorthodox</em>&nbsp;is both hard and easy to watch. Heavy material depicted in digestible bits (4 episodes, each just under an hour), the story takes you inside the&nbsp;Hasidic community that calls Williamsburg, Brooklyn home.&nbsp;Loosely based on Deborah Feldman&rsquo;s 2012 autobiography (<em>Unorthodox: The Scandalous Rejection of My Hasidic Roots</em>), this is the first Netflix series almost exclusively shot in Yiddish.</p></div></div></article><div class="_adsInline_882m9_6"><div class="_inlineAdWrapper_l6rj9_53"><div class="_inlineAdContainer_l6rj9_48"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_l6rj9_63">Advertising</span><div class="_inlineAd_l6rj9_48"><div id="ad-list-2-1255" class="_ad_l6rj9_1 _ad-list_l6rj9_72 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/timeout.uk.london.en/film/list2/listfeature","adContainerId":"ad-list-2-1255","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90]]},{"viewport":[320,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"list"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true,"prebidBidders":[{"bidder":"rubicon","params":{"accountId":"11092","siteId":"349490","zoneId":"1855536","keywords":["london"],"visitor":{"city":"london","sections":"film"}}},{"bidder":"ias","params":{"pubId":"923391","adUnitPath":"/5185/timeout.uk.london.en/film/list2/listfeature"}},{"bidder":"ix","params":{"siteId":"249452","id":"/5185/timeout.uk.london.en/film/list2/listfeature"}},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"843613258"},"labelAny":["list-992"]},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"720842149"},"labelAny":["list-320"]},{"bidder":"ozone","params":{"publisherId":"OZONETO00002","siteId":"4204204254","placementId":"1420432394","customData":[{"targeting":{"zone":"film"}}]}},{"bidder":"aol","params":{"dcn":"8a9690510175759a1d579dad2fc7000f","pos":"8a9690510175759a1d579daf7e580016"}},{"bidder":"amx","params":{"testMode":false}},{"bidder":"appnexus","params":{"placementId":"21661919"}}],"prebidMediaTypes":{"banner":{"sizeConfig":[{"minViewPort":[992,0],"sizes":[[728,90]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}]},"video":{"context":"outstream","sizeConfig":[{"minViewPort":[992,0],"playerSize":[]},{"minViewPort":[320,0],"playerSize":[]},{"minViewPort":[0,0],"playerSize":[]}]}},"prebidCustomLabels":["list-992","list-728x90","allSlots-728x90","list-320","list-300x250","allSlots-300x250"]}');
                </script></div></div></div></div></div><article class="tile _article_1wubv_1"><div class="_imageContainer_1wubv_33"><div class="_imageWrap_1wubv_210"><img src="https://media.timeout.com/images/105636642/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105636642/380/285/image.jpg 380w,https://media.timeout.com/images/105636642/750/562/image.jpg 750w,https://media.timeout.com/images/105636642/1024/768/image.jpg 1024w,https://media.timeout.com/images/105636642/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_1wubv_33 aspect-ratio-4-3" title="The OA" alt="The OA" width="750" height="562"/></div><figcaption class="_figcaption_1xd3e_1"><span>Photograph: JoJo Whilden/Netflix</span></figcaption></div><div class="articleContent _articleContent_1wubv_197"><div class="_title_1wubv_9"><h3 class="_h3_cuogz_1"><span>21.</span>&nbsp;The OA</h3></div><div class="_summary_1wubv_21"><meta charset="utf-8" />
<p><em>The OA</em><span>&nbsp;is one of those rare shows that lands on the scene without notice,&nbsp;is anchored by relatively unknown actors, yet&nbsp;unexpectedly makes a mark on television history and society in general. Unfortunately, after an absolutely incredible first season &ndash; one of the best that Netflix has ever aired &ndash; the second one turned out to be the exact opposite. The negative reviews are likely what prompted the network to cancel the show after season two... even though it was originally announced that&nbsp;</span><span><em>The OA</em>&nbsp;</span><span>would wrap up&nbsp;after five.</span></p></div></div></article><article class="tile _article_1wubv_1"><div class="_imageContainer_1wubv_33"><div class="_imageWrap_1wubv_210"><img src="https://media.timeout.com/images/105708005/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105708005/380/285/image.jpg 380w,https://media.timeout.com/images/105708005/750/562/image.jpg 750w,https://media.timeout.com/images/105708005/1024/768/image.jpg 1024w,https://media.timeout.com/images/105708005/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_1wubv_33 aspect-ratio-4-3" title="Making a Murderer" alt="Making a Murderer" width="750" height="562"/></div><figcaption class="_figcaption_1xd3e_1"><span>Photograph: Netflix</span></figcaption></div><div class="articleContent _articleContent_1wubv_197"><div class="_title_1wubv_9"><h3 class="_h3_cuogz_1"><span>20.</span>&nbsp;Making a Murderer</h3></div><div class="_summary_1wubv_21"><p><span style="font-weight: 400;">The sheer amount of research and depth involved in creating <em>Making a Murderer</em>&nbsp;makes for one heck of a slow burning mystery. The construction of the series by filmmakers Laura Ricciardi and Moira Demos submerges you in the case of Steven Avery and his nephew, Brendan Dassey, as (whether rightly or wrongly) they&rsquo;re tried for the murder of photographer Teresa Halbach. Season 2 examines the post-conviction process and the impact that&nbsp;it has on all involved. </span></p></div></div></article><div class="_adsInline_882m9_6"><div class="_inlineAdWrapper_l6rj9_53"><div class="_inlineAdContainer_l6rj9_48"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_l6rj9_63">Advertising</span><div class="_inlineAd_l6rj9_48"><div id="ad-list-3-5527" class="_ad_l6rj9_1 _ad-list_l6rj9_72 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/timeout.uk.london.en/film/list3/listfeature","adContainerId":"ad-list-3-5527","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90]]},{"viewport":[320,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"list"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true,"prebidBidders":[{"bidder":"rubicon","params":{"accountId":"11092","siteId":"349490","zoneId":"1855536","keywords":["london"],"visitor":{"city":"london","sections":"film"}}},{"bidder":"ias","params":{"pubId":"923391","adUnitPath":"/5185/timeout.uk.london.en/film/list3/listfeature"}},{"bidder":"ix","params":{"siteId":"249452","id":"/5185/timeout.uk.london.en/film/list3/listfeature"}},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"843613258"},"labelAny":["list-992"]},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"720842149"},"labelAny":["list-320"]},{"bidder":"ozone","params":{"publisherId":"OZONETO00002","siteId":"4204204254","placementId":"1420432395","customData":[{"targeting":{"zone":"film"}}]}},{"bidder":"aol","params":{"dcn":"8a9690510175759a1d579dad2fc7000f","pos":"8a9694de0175759a21a09dafbd0f0012"}},{"bidder":"amx","params":{"testMode":false}},{"bidder":"appnexus","params":{"placementId":"21661920"}}],"prebidMediaTypes":{"banner":{"sizeConfig":[{"minViewPort":[992,0],"sizes":[[728,90]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}]},"video":{"context":"outstream","sizeConfig":[{"minViewPort":[992,0],"playerSize":[]},{"minViewPort":[320,0],"playerSize":[]},{"minViewPort":[0,0],"playerSize":[]}]}},"prebidCustomLabels":["list-992","list-728x90","allSlots-728x90","list-320","list-300x250","allSlots-300x250"]}');
                </script></div></div></div></div></div><article class="tile _article_1wubv_1"><div class="_imageContainer_1wubv_33"><div class="_imageWrap_1wubv_210"><img src="https://media.timeout.com/images/105306149/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105306149/380/285/image.jpg 380w,https://media.timeout.com/images/105306149/750/562/image.jpg 750w,https://media.timeout.com/images/105306149/1024/768/image.jpg 1024w,https://media.timeout.com/images/105306149/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_1wubv_33 aspect-ratio-4-3" title="Narcos" alt="Narcos" width="750" height="562"/></div><figcaption class="_figcaption_1xd3e_1"><span>Photograph: Daniel Daza/Netflix</span></figcaption></div><div class="articleContent _articleContent_1wubv_197"><div class="_title_1wubv_9"><h3 class="_h3_cuogz_1"><span>19.</span>&nbsp;Narcos</h3></div><div class="_summary_1wubv_21"><p><span style="font-weight: 400;"></span><span>Described by one reviewer as 'high-concept drama,' this show's&nbsp;main thrust is highlighting the impact of the international drug trade, while also telling the infamous story of Escobar&rsquo;s rise and fall. The scope of the show is broad, but it&rsquo;s centred by the use of archive news footage. The third season diverts a little bit, focusing on what happened when Escobar died. While the show didn't continue after Season 3, it was rebooted in 2018 as <em>Narcos: Mexico</em>&nbsp;with a new premise and setting.&nbsp;</span></p></div></div></article><article class="tile _article_1wubv_1"><div class="_imageContainer_1wubv_33"><div class="_imageWrap_1wubv_210"><img src="https://media.timeout.com/images/105708009/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105708009/380/285/image.jpg 380w,https://media.timeout.com/images/105708009/750/562/image.jpg 750w,https://media.timeout.com/images/105708009/1024/768/image.jpg 1024w,https://media.timeout.com/images/105708009/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_1wubv_33 aspect-ratio-4-3" title="The Haunting of Hill House &amp; The Haunting of Bly Manor" alt="The Haunting of Hill House &amp; The Haunting of Bly Manor" width="750" height="562"/></div><figcaption class="_figcaption_1xd3e_1"><span>Photograph: Steve Dietl/Netflix</span></figcaption></div><div class="articleContent _articleContent_1wubv_197"><div class="_title_1wubv_9"><h3 class="_h3_cuogz_1"><span>18.</span>&nbsp;The Haunting of Hill House & The Haunting of Bly Manor</h3></div><div class="_summary_1wubv_21"><p><a href="https://www.timeout.com/movies/doctor-sleep"><em><span style="font-weight: 400;">Doctor Sleep</span></em></a><span style="font-weight: 400;"> and </span><em><span style="font-weight: 400;">Gerald's Game</span></em><span style="font-weight: 400;"> director Mike Flanagan has an extreme eye for detail, and his attention to every dark corridor and empty space is what makes his </span><em><span style="font-weight: 400;">Haunting</span></em><span style="font-weight: 400;"> series so unsettling. The series&rsquo; anthology format allows Flanagan and his recurring cast to explore multiple eras of ghoulishness: The wildly successful </span><em><span style="font-weight: 400;">Hill House</span></em><span style="font-weight: 400;"> updates Shirley Jackson for the modern era, while Henry James&rsquo;s </span><em><span style="font-weight: 400;">The Turn of the Screw</span></em><span style="font-weight: 400;"> is transported to the &lsquo;80s with </span><em><span style="font-weight: 400;">Bly Manor</span></em><span style="font-weight: 400;">. Regardless of source material, </span><em><span style="font-weight: 400;">Hill House</span></em><span style="font-weight: 400;"> and </span><em><span style="font-weight: 400;">Bly Manor</span></em><span style="font-weight: 400;"> have a lot in common: Horrific crimes, expert scares and a nasty habit of hiding ghosts in the margins of the frame like a ghoulish game of </span><em><span style="font-weight: 400;">Where's Waldo?</span></em><span style="font-weight: 400;"> Both seasons have their missteps, but the funhouse thrills more than make up for the detours into overwrought melodrama.&nbsp;</span></p></div></div></article><div class="_adsInline_882m9_6"><div class="_inlineAdWrapper_l6rj9_53"><div class="_inlineAdContainer_l6rj9_48"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_l6rj9_63">Advertising</span><div class="_inlineAd_l6rj9_48"><div id="ad-list-4-9359" class="_ad_l6rj9_1 _ad-list_l6rj9_72 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/timeout.uk.london.en/film/list4/listfeature","adContainerId":"ad-list-4-9359","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90]]},{"viewport":[320,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"list"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true,"prebidBidders":[{"bidder":"rubicon","params":{"accountId":"11092","siteId":"349490","zoneId":"1855536","keywords":["london"],"visitor":{"city":"london","sections":"film"}}},{"bidder":"ias","params":{"pubId":"923391","adUnitPath":"/5185/timeout.uk.london.en/film/list4/listfeature"}},{"bidder":"ix","params":{"siteId":"249452","id":"/5185/timeout.uk.london.en/film/list4/listfeature"}},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"843613258"},"labelAny":["list-992"]},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"720842149"},"labelAny":["list-320"]},{"bidder":"ozone","params":{"publisherId":"OZONETO00002","siteId":"4204204254","placementId":"1420432396","customData":[{"targeting":{"zone":"film"}}]}},{"bidder":"aol","params":{"dcn":"8a9690510175759a1d579dad2fc7000f","pos":"8a9698b40175759a19619daff7480010"}},{"bidder":"amx","params":{"testMode":false}},{"bidder":"appnexus","params":{"placementId":"21661921"}}],"prebidMediaTypes":{"banner":{"sizeConfig":[{"minViewPort":[992,0],"sizes":[[728,90]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}]},"video":{"context":"outstream","sizeConfig":[{"minViewPort":[992,0],"playerSize":[]},{"minViewPort":[320,0],"playerSize":[]},{"minViewPort":[0,0],"playerSize":[]}]}},"prebidCustomLabels":["list-992","list-728x90","allSlots-728x90","list-320","list-300x250","allSlots-300x250"]}');
                </script></div></div></div></div></div><article class="tile _article_1wubv_1"><div class="_imageContainer_1wubv_33"><div class="_imageWrap_1wubv_210"><img src="https://media.timeout.com/images/105636641/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105636641/380/285/image.jpg 380w,https://media.timeout.com/images/105636641/750/562/image.jpg 750w,https://media.timeout.com/images/105636641/1024/768/image.jpg 1024w,https://media.timeout.com/images/105636641/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_1wubv_33 aspect-ratio-4-3" title="Russian Doll" alt="Russian Doll" width="750" height="562"/></div><figcaption class="_figcaption_1xd3e_1"><span>Photograph: Netflix</span></figcaption></div><div class="articleContent _articleContent_1wubv_197"><div class="_title_1wubv_9"><h3 class="_h3_cuogz_1"><span>17.</span>&nbsp;Russian Doll</h3></div><div class="_summary_1wubv_21"><meta charset="utf-8" />
<p><span>Natasha Lyonne created, directed and stars in this comedy-drama that explores life and death through the eyes of her character Nadia Vulvokov, a game developer who keeps on dying and coming back to life to relive the same night over and over again. While trying to figure out the time loop, she meets a fellow constant perisher, Charlie Barnett as Alan Zavery. Originality has earned Lyonne critical praise, TV award show recognition and lots of love from us.</span></p></div></div></article><article class="tile _article_1wubv_1"><div class="_imageContainer_1wubv_33"><div class="_imageWrap_1wubv_210"><img src="https://media.timeout.com/images/105781989/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105781989/380/285/image.jpg 380w,https://media.timeout.com/images/105781989/750/562/image.jpg 750w,https://media.timeout.com/images/105781989/1024/768/image.jpg 1024w,https://media.timeout.com/images/105781989/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_1wubv_33 aspect-ratio-4-3" title="Unbelievable" alt="Unbelievable" width="750" height="562"/></div><figcaption class="_figcaption_1xd3e_1"><span>Photograph: Beth Dubber/Netflix</span></figcaption></div><div class="articleContent _articleContent_1wubv_197"><div class="_title_1wubv_9"><h3 class="_h3_cuogz_1"><span>16.</span>&nbsp;Unbelievable</h3></div><div class="_summary_1wubv_21"><p>Netflix definitely has a thing for <a href="https://www.timeout.com/news/netflixs-latest-true-crime-doc-takes-on-son-of-sam-050621">true crime</a>. However, this miniseries starring an on-form Toni Collette, Merritt Wever and Kaitlyn Dever is not your typical sensationalist true crime drama. Based on&nbsp;ProPublic/The Marshall Project's 2015 Pulitzer-winning article, 'An Unbelievable Story of Rape,' this sensitive drama about a series of rape cases in the states of Washington and Colorado doesn&rsquo;t focus on the perpetrator. Instead, this is a story about the survivors of sexual violence, one that&rsquo;s handled with empathy and without melodrama. It doesn&rsquo;t shy away from the trauma these survivors live with, but it never feels gratuitous, even if it is, at times, difficult to watch.</p></div></div></article><div class="_adsInline_882m9_6"><div class="_inlineAdWrapper_l6rj9_53"><div class="_inlineAdContainer_l6rj9_48"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_l6rj9_63">Advertising</span><div class="_inlineAd_l6rj9_48"><div id="ad-list-5-9935" class="_ad_l6rj9_1 _ad-list_l6rj9_72 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/timeout.uk.london.en/film/list4/listfeature","adContainerId":"ad-list-5-9935","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90]]},{"viewport":[320,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"list"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true,"prebidBidders":[{"bidder":"rubicon","params":{"accountId":"11092","siteId":"349490","zoneId":"1855536","keywords":["london"],"visitor":{"city":"london","sections":"film"}}},{"bidder":"ias","params":{"pubId":"923391","adUnitPath":"/5185/timeout.uk.london.en/film/list4/listfeature"}},{"bidder":"ix","params":{"siteId":"249452","id":"/5185/timeout.uk.london.en/film/list4/listfeature"}},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"843613258"},"labelAny":["list-992"]},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"720842149"},"labelAny":["list-320"]},{"bidder":"ozone","params":{"publisherId":"OZONETO00002","siteId":"4204204254","placementId":"1420432396","customData":[{"targeting":{"zone":"film"}}]}},{"bidder":"aol","params":{"dcn":"8a9690510175759a1d579dad2fc7000f","pos":"8a9698b40175759a19619daff7480010"}},{"bidder":"amx","params":{"testMode":false}},{"bidder":"appnexus","params":{"placementId":"21661921"}}],"prebidMediaTypes":{"banner":{"sizeConfig":[{"minViewPort":[992,0],"sizes":[[728,90]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}]},"video":{"context":"outstream","sizeConfig":[{"minViewPort":[992,0],"playerSize":[]},{"minViewPort":[320,0],"playerSize":[]},{"minViewPort":[0,0],"playerSize":[]}]}},"prebidCustomLabels":["list-992","list-728x90","allSlots-728x90","list-320","list-300x250","allSlots-300x250"]}');
                </script></div></div></div></div></div><article class="tile _article_1wubv_1"><div class="_imageContainer_1wubv_33"><div class="_imageWrap_1wubv_210"><img src="https://media.timeout.com/images/105306146/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105306146/380/285/image.jpg 380w,https://media.timeout.com/images/105306146/750/562/image.jpg 750w,https://media.timeout.com/images/105306146/1024/768/image.jpg 1024w,https://media.timeout.com/images/105306146/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_1wubv_33 aspect-ratio-4-3" title="Dark" alt="Dark" width="750" height="562"/></div><figcaption class="_figcaption_1xd3e_1"><span>Photograph: Netflix</span></figcaption></div><div class="articleContent _articleContent_1wubv_197"><div class="_title_1wubv_9"><h3 class="_h3_cuogz_1"><span>15.</span>&nbsp;Dark</h3></div><div class="_summary_1wubv_21"><p><span style="font-weight: 400;">Initially pitched as a grimdark version of </span><em><span style="font-weight: 400;">Stranger Things</span></em><span style="font-weight: 400;">, this nihilistic apocalyptic German time-travel saga is actually more indebted to David Lynch than Steven Spielberg. Merrily kicking off with a series of child murders, the show leaps back and forth in time over the course of three seasons as teens in a small town attempt to thwart a nuclear disaster. Hilariously void of humour and gorgeously shot, the series starts off intriguing, takes a delightfully batty turn in the middle and nearly spins out in the homestretch before miraculously sticking the landing. This is a show made for bingeing: A bleak spiderweb that will have even the most passive watcher forming elaborate plot theories.&nbsp;</span></p></div></div></article><article class="tile _article_1wubv_1"><div class="_imageContainer_1wubv_33"><div class="_imageWrap_1wubv_210"><img src="https://media.timeout.com/images/105708003/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105708003/380/285/image.jpg 380w,https://media.timeout.com/images/105708003/750/562/image.jpg 750w,https://media.timeout.com/images/105708003/1024/768/image.jpg 1024w,https://media.timeout.com/images/105708003/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_1wubv_33 aspect-ratio-4-3" title="Master of None" alt="Master of None" width="750" height="562"/></div><figcaption class="_figcaption_1xd3e_1"><span>Photograph: Netflix</span></figcaption></div><div class="articleContent _articleContent_1wubv_197"><div class="_title_1wubv_9"><h3 class="_h3_cuogz_1"><span>14.</span>&nbsp;Master of None</h3></div><div class="_summary_1wubv_21"><p><span style="font-weight: 400;"></span><span style="font-weight: 400;">If you&rsquo;re over maudlin sitcoms or slapstick romcoms, Aziz Ansari's&nbsp;<em>Master of None</em>&nbsp;is the perfect antidote. Yes, it&rsquo;s a show partly about dating, and yes it highlights just how darn complicated that is now we have social media and text message anxiety, but it does it with warmth. Better still, the characters are likeable as they explore their complexes about intimacy and relationships on screen, especially in the <a href="https://www.timeout.com/news/master-of-none-looks-like-a-very-different-show-in-season-3-051821">recent third season</a>, which shifts focus to Lena Waithe's Denise</span><span style="font-weight: 400;">. It might not a laugh-a-minute type sitcom, but its humour stems from its acute depictions of dating, and for that it should be essential viewing. </span></p></div></div></article><div class="_adsInline_882m9_6"><div class="_inlineAdWrapper_l6rj9_53"><div class="_inlineAdContainer_l6rj9_48"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_l6rj9_63">Advertising</span><div class="_inlineAd_l6rj9_48"><div id="ad-list-6-8555" class="_ad_l6rj9_1 _ad-list_l6rj9_72 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/timeout.uk.london.en/film/list4/listfeature","adContainerId":"ad-list-6-8555","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90]]},{"viewport":[320,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"list"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true,"prebidBidders":[{"bidder":"rubicon","params":{"accountId":"11092","siteId":"349490","zoneId":"1855536","keywords":["london"],"visitor":{"city":"london","sections":"film"}}},{"bidder":"ias","params":{"pubId":"923391","adUnitPath":"/5185/timeout.uk.london.en/film/list4/listfeature"}},{"bidder":"ix","params":{"siteId":"249452","id":"/5185/timeout.uk.london.en/film/list4/listfeature"}},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"843613258"},"labelAny":["list-992"]},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"720842149"},"labelAny":["list-320"]},{"bidder":"ozone","params":{"publisherId":"OZONETO00002","siteId":"4204204254","placementId":"1420432396","customData":[{"targeting":{"zone":"film"}}]}},{"bidder":"aol","params":{"dcn":"8a9690510175759a1d579dad2fc7000f","pos":"8a9698b40175759a19619daff7480010"}},{"bidder":"amx","params":{"testMode":false}},{"bidder":"appnexus","params":{"placementId":"21661921"}}],"prebidMediaTypes":{"banner":{"sizeConfig":[{"minViewPort":[992,0],"sizes":[[728,90]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}]},"video":{"context":"outstream","sizeConfig":[{"minViewPort":[992,0],"playerSize":[]},{"minViewPort":[320,0],"playerSize":[]},{"minViewPort":[0,0],"playerSize":[]}]}},"prebidCustomLabels":["list-992","list-728x90","allSlots-728x90","list-320","list-300x250","allSlots-300x250"]}');
                </script></div></div></div></div></div><article class="tile _article_1wubv_1"><div class="_imageContainer_1wubv_33"><div class="_imageWrap_1wubv_210"><img src="https://media.timeout.com/images/105306140/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105306140/380/285/image.jpg 380w,https://media.timeout.com/images/105306140/750/562/image.jpg 750w,https://media.timeout.com/images/105306140/1024/768/image.jpg 1024w,https://media.timeout.com/images/105306140/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_1wubv_33 aspect-ratio-4-3" title="Black Mirror" alt="Black Mirror" width="750" height="562"/></div><figcaption class="_figcaption_1xd3e_1"><span>Photograph: David Dettmann/Netflix</span></figcaption></div><div class="articleContent _articleContent_1wubv_197"><div class="_title_1wubv_9"><h3 class="_h3_cuogz_1"><span>13.</span>&nbsp;Black Mirror</h3></div><div class="_summary_1wubv_21"><meta charset="utf-8" />
<p><span></span><span>Originating on Channel 4, Netflix quickly snapped up the rights to Charlie Brooker&rsquo;s dystopian anthology series about the impact of technology on humanity. At times it can be horrifying as we see how society could be changed inexplicably by how technology has changed humanity. However, there are those moments, like with Season 3 episode 'San Junipero,' where love prevails. It's rare, but it happen.</span></p></div></div></article><article class="tile _article_1wubv_1"><div class="_imageContainer_1wubv_33"><div class="_imageWrap_1wubv_210"><img src="https://media.timeout.com/images/105306105/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105306105/380/285/image.jpg 380w,https://media.timeout.com/images/105306105/750/562/image.jpg 750w,https://media.timeout.com/images/105306105/1024/768/image.jpg 1024w,https://media.timeout.com/images/105306105/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_1wubv_33 aspect-ratio-4-3" title="House of Cards" alt="House of Cards" width="750" height="562"/></div><figcaption class="_figcaption_1xd3e_1"><span>Photograph: David Giesbrecht/Netflix</span></figcaption></div><div class="articleContent _articleContent_1wubv_197"><div class="_title_1wubv_9"><h3 class="_h3_cuogz_1"><span>12.</span>&nbsp;House of Cards</h3></div><div class="_summary_1wubv_21"><meta charset="utf-8" /><meta charset="utf-8" />
<p>Robin&nbsp;Wright and the now-disgraced Kevin Spacey are almost eerily suited to their conniving, power-hungry characters in the political drama that&rsquo;s enthralled viewers. There hasn&rsquo;t been anything like it since maybe<span>&nbsp;</span><em>The West Wing</em><span>&nbsp;</span>aired, and Frank Underwood&rsquo;s methods to manipulate become darker and his ethical code more invisible with each new season.</p>
<p>Of course, things shifted in later seasons, which peg Wright at the center of the drama. And while there's a dip in quality, the show &mdash; Netflix's first original &mdash; still resonates in today's political climate. Actually, it's even more urgent than ever before.&nbsp;</p></div></div></article><div class="_adsInline_882m9_6"><div class="_inlineAdWrapper_l6rj9_53"><div class="_inlineAdContainer_l6rj9_48"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_l6rj9_63">Advertising</span><div class="_inlineAd_l6rj9_48"><div id="ad-list-7-2183" class="_ad_l6rj9_1 _ad-list_l6rj9_72 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/timeout.uk.london.en/film/list4/listfeature","adContainerId":"ad-list-7-2183","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90]]},{"viewport":[320,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"list"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true,"prebidBidders":[{"bidder":"rubicon","params":{"accountId":"11092","siteId":"349490","zoneId":"1855536","keywords":["london"],"visitor":{"city":"london","sections":"film"}}},{"bidder":"ias","params":{"pubId":"923391","adUnitPath":"/5185/timeout.uk.london.en/film/list4/listfeature"}},{"bidder":"ix","params":{"siteId":"249452","id":"/5185/timeout.uk.london.en/film/list4/listfeature"}},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"843613258"},"labelAny":["list-992"]},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"720842149"},"labelAny":["list-320"]},{"bidder":"ozone","params":{"publisherId":"OZONETO00002","siteId":"4204204254","placementId":"1420432396","customData":[{"targeting":{"zone":"film"}}]}},{"bidder":"aol","params":{"dcn":"8a9690510175759a1d579dad2fc7000f","pos":"8a9698b40175759a19619daff7480010"}},{"bidder":"amx","params":{"testMode":false}},{"bidder":"appnexus","params":{"placementId":"21661921"}}],"prebidMediaTypes":{"banner":{"sizeConfig":[{"minViewPort":[992,0],"sizes":[[728,90]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}]},"video":{"context":"outstream","sizeConfig":[{"minViewPort":[992,0],"playerSize":[]},{"minViewPort":[320,0],"playerSize":[]},{"minViewPort":[0,0],"playerSize":[]}]}},"prebidCustomLabels":["list-992","list-728x90","allSlots-728x90","list-320","list-300x250","allSlots-300x250"]}');
                </script></div></div></div></div></div><article class="tile _article_1wubv_1"><div class="_imageContainer_1wubv_33"><div class="_imageWrap_1wubv_210"><img src="https://media.timeout.com/images/105306135/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105306135/380/285/image.jpg 380w,https://media.timeout.com/images/105306135/750/562/image.jpg 750w,https://media.timeout.com/images/105306135/1024/768/image.jpg 1024w,https://media.timeout.com/images/105306135/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_1wubv_33 aspect-ratio-4-3" title="Dear White People" alt="Dear White People" width="750" height="562"/></div><figcaption class="_figcaption_1xd3e_1"><span>Photograph: Adam Rose/Netflix</span></figcaption></div><div class="articleContent _articleContent_1wubv_197"><div class="_title_1wubv_9"><h3 class="_h3_cuogz_1"><span>11.</span>&nbsp;Dear White People</h3></div><div class="_summary_1wubv_21"><p><span style="font-weight: 400;"></span><span style="font-weight: 400;">If you like your TV served with a slice of social commentary then this is the show for you. Based on the 2014 film of the same name by Justin Simien, the series examines race relations in America through the lives of black students at an Ivy League education college. The show is zeitgeisty, sure, but it also feels prescient, touching on the past as well as the future.</span></p></div></div></article><article class="tile _article_1wubv_1"><div class="_imageContainer_1wubv_33"><div class="_imageWrap_1wubv_210"><img src="https://media.timeout.com/images/105306133/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105306133/380/285/image.jpg 380w,https://media.timeout.com/images/105306133/750/562/image.jpg 750w,https://media.timeout.com/images/105306133/1024/768/image.jpg 1024w,https://media.timeout.com/images/105306133/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_1wubv_33 aspect-ratio-4-3" title="GLOW" alt="GLOW" width="750" height="562"/></div><figcaption class="_figcaption_1xd3e_1"><span>Photograph: Erica Parise/Netflix</span></figcaption></div><div class="articleContent _articleContent_1wubv_197"><div class="_title_1wubv_9"><h3 class="_h3_cuogz_1"><span>10.</span>&nbsp;GLOW</h3></div><div class="_summary_1wubv_21"><p><span style="font-weight: 400;"></span>Based on the 2012 documentary GLOW<em>: The Story of the Gorgeous Ladies of Wrestling</em>, we&rsquo;re introduced to out-of-work actor Ruth Wilder (Alison Brie) who ends up auditioning for a women&rsquo;s wrestling promotion. Set just after the women&rsquo;s liberation movement in 1985, the show questions just how much has really changed and whether the women taking part in Glow are empowered or exploited. Unfortunately, while a fourth and final season was already in the works, pandemic complications saw Netflix change its mind and pull the plug, much to the disappointment of fans. As a result, we&rsquo;ll never know how this brilliant TV show ends.</p></div></div></article><div class="_adsInline_882m9_6"><div class="_inlineAdWrapper_l6rj9_53"><div class="_inlineAdContainer_l6rj9_48"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_l6rj9_63">Advertising</span><div class="_inlineAd_l6rj9_48"><div id="ad-list-8-2633" class="_ad_l6rj9_1 _ad-list_l6rj9_72 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/timeout.uk.london.en/film/list4/listfeature","adContainerId":"ad-list-8-2633","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90]]},{"viewport":[320,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"list"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true,"prebidBidders":[{"bidder":"rubicon","params":{"accountId":"11092","siteId":"349490","zoneId":"1855536","keywords":["london"],"visitor":{"city":"london","sections":"film"}}},{"bidder":"ias","params":{"pubId":"923391","adUnitPath":"/5185/timeout.uk.london.en/film/list4/listfeature"}},{"bidder":"ix","params":{"siteId":"249452","id":"/5185/timeout.uk.london.en/film/list4/listfeature"}},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"843613258"},"labelAny":["list-992"]},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"720842149"},"labelAny":["list-320"]},{"bidder":"ozone","params":{"publisherId":"OZONETO00002","siteId":"4204204254","placementId":"1420432396","customData":[{"targeting":{"zone":"film"}}]}},{"bidder":"aol","params":{"dcn":"8a9690510175759a1d579dad2fc7000f","pos":"8a9698b40175759a19619daff7480010"}},{"bidder":"amx","params":{"testMode":false}},{"bidder":"appnexus","params":{"placementId":"21661921"}}],"prebidMediaTypes":{"banner":{"sizeConfig":[{"minViewPort":[992,0],"sizes":[[728,90]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}]},"video":{"context":"outstream","sizeConfig":[{"minViewPort":[992,0],"playerSize":[]},{"minViewPort":[320,0],"playerSize":[]},{"minViewPort":[0,0],"playerSize":[]}]}},"prebidCustomLabels":["list-992","list-728x90","allSlots-728x90","list-320","list-300x250","allSlots-300x250"]}');
                </script></div></div></div></div></div><article class="tile _article_1wubv_1"><div class="_imageContainer_1wubv_33"><div class="_imageWrap_1wubv_210"><img src="https://media.timeout.com/images/105393242/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105393242/380/285/image.jpg 380w,https://media.timeout.com/images/105393242/750/562/image.jpg 750w,https://media.timeout.com/images/105393242/1024/768/image.jpg 1024w,https://media.timeout.com/images/105393242/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_1wubv_33 aspect-ratio-4-3" title="Sex Education" alt="Sex Education" width="750" height="562"/></div><figcaption class="_figcaption_1xd3e_1"><span>Photograph: Sam Taylor/Netflix</span></figcaption></div><div class="articleContent _articleContent_1wubv_197"><div class="_title_1wubv_9"><h3 class="_h3_cuogz_1"><span>9.</span>&nbsp;Sex Education</h3></div><div class="_summary_1wubv_21"><p><span style="font-weight: 400;"><em>Sex Education</em>&nbsp;might seem like just another comedy series about a group of teenagers obsessing about sex, but it manages to tackle formative fornication without fudging things &ndash; it&rsquo;s a tender and wise show with smarts. Even better, it&rsquo;s funny. We meet Otis (Asa Butterfield), the son of a sex therapist (played expertly by a cool Gillian Anderson), and his gang of friends, including GBF Eric (a standout role played by Ncuti Gatwa) and Maeve (Emma Mackey), who Otis starts a sex therapy clinic with at school. What results is a surprisingly aware show about sex that more than a few grown-ups could learn from. After season 2's cliffhanger, season 3 is due September 17.&nbsp;</span></p></div></div></article><article class="tile _article_1wubv_1"><div class="_imageContainer_1wubv_33"><div class="_imageWrap_1wubv_210"><img src="https://media.timeout.com/images/105636640/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105636640/380/285/image.jpg 380w,https://media.timeout.com/images/105636640/750/562/image.jpg 750w,https://media.timeout.com/images/105636640/1024/768/image.jpg 1024w,https://media.timeout.com/images/105636640/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_1wubv_33 aspect-ratio-4-3" title="Ozark" alt="Ozark" width="750" height="562"/></div><figcaption class="_figcaption_1xd3e_1"><span>Photograph: Steve Deitl/Netflix</span></figcaption></div><div class="articleContent _articleContent_1wubv_197"><div class="_title_1wubv_9"><h3 class="_h3_cuogz_1"><span>8.</span>&nbsp;Ozark</h3></div><div class="_summary_1wubv_21"><p>Ozark&nbsp;took a little while to&nbsp;capture the attention and devotion of Netflix&rsquo;s audience. Now considered to be one of the best crime dramas of recent TV history. Jason Bateman is a financial advisor that moves his family from Chicago to deep-red Missouri after a money laundering scheme gone bad. The crime and the drama doesn't end after the move: expect the Mexican drug cartel and local criminals to make appearances as the show finds its footing and becomes a worthy successor to&nbsp;<em>Breaking Bad</em> &mdash; only way, way more dour.&nbsp;</p></div></div></article><div class="_adsInline_882m9_6"><div class="_inlineAdWrapper_l6rj9_53"><div class="_inlineAdContainer_l6rj9_48"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_l6rj9_63">Advertising</span><div class="_inlineAd_l6rj9_48"><div id="ad-list-9-3108" class="_ad_l6rj9_1 _ad-list_l6rj9_72 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/timeout.uk.london.en/film/list4/listfeature","adContainerId":"ad-list-9-3108","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90]]},{"viewport":[320,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"list"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true,"prebidBidders":[{"bidder":"rubicon","params":{"accountId":"11092","siteId":"349490","zoneId":"1855536","keywords":["london"],"visitor":{"city":"london","sections":"film"}}},{"bidder":"ias","params":{"pubId":"923391","adUnitPath":"/5185/timeout.uk.london.en/film/list4/listfeature"}},{"bidder":"ix","params":{"siteId":"249452","id":"/5185/timeout.uk.london.en/film/list4/listfeature"}},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"843613258"},"labelAny":["list-992"]},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"720842149"},"labelAny":["list-320"]},{"bidder":"ozone","params":{"publisherId":"OZONETO00002","siteId":"4204204254","placementId":"1420432396","customData":[{"targeting":{"zone":"film"}}]}},{"bidder":"aol","params":{"dcn":"8a9690510175759a1d579dad2fc7000f","pos":"8a9698b40175759a19619daff7480010"}},{"bidder":"amx","params":{"testMode":false}},{"bidder":"appnexus","params":{"placementId":"21661921"}}],"prebidMediaTypes":{"banner":{"sizeConfig":[{"minViewPort":[992,0],"sizes":[[728,90]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}]},"video":{"context":"outstream","sizeConfig":[{"minViewPort":[992,0],"playerSize":[]},{"minViewPort":[320,0],"playerSize":[]},{"minViewPort":[0,0],"playerSize":[]}]}},"prebidCustomLabels":["list-992","list-728x90","allSlots-728x90","list-320","list-300x250","allSlots-300x250"]}');
                </script></div></div></div></div></div><article class="tile _article_1wubv_1"><div class="_imageContainer_1wubv_33"><div class="_imageWrap_1wubv_210"><img src="https://media.timeout.com/images/105306103/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105306103/380/285/image.jpg 380w,https://media.timeout.com/images/105306103/750/562/image.jpg 750w,https://media.timeout.com/images/105306103/1024/768/image.jpg 1024w,https://media.timeout.com/images/105306103/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_1wubv_33 aspect-ratio-4-3" title="Mindhunter" alt="Mindhunter" width="750" height="562"/></div><figcaption class="_figcaption_1xd3e_1"><span>Photograph: Patrick Harbron/Netflix</span></figcaption></div><div class="articleContent _articleContent_1wubv_197"><div class="_title_1wubv_9"><h3 class="_h3_cuogz_1"><span>7.</span>&nbsp;Mindhunter</h3></div><div class="_summary_1wubv_21"><p>It&rsquo;s no secret that deep down we&rsquo;re all a little obsessed with serial killers. This fact-based show from&nbsp;<em>The Social Network</em> and&nbsp;<em>Zodiac</em> mastemind David Fincher doesn&rsquo;t just look at why these&nbsp;monsters kill, but also highlights how, in some ways, we&rsquo;re all very similar. It&rsquo;s a slow burner, but this just builds the tension for an edge-of-your-seat finale. The second season, which follows the Atlanta child murders of 1979 to 1981 is equally thrilling. As it stands, a third season is looking increasingly unlikely, but never say never.&nbsp;</p></div></div></article><article class="tile _article_1wubv_1"><div class="_imageContainer_1wubv_33"><div class="_imageWrap_1wubv_210"><img src="https://media.timeout.com/images/105636636/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105636636/380/285/image.jpg 380w,https://media.timeout.com/images/105636636/750/562/image.jpg 750w,https://media.timeout.com/images/105636636/1024/768/image.jpg 1024w,https://media.timeout.com/images/105636636/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_1wubv_33 aspect-ratio-4-3" title="Stranger Things" alt="Stranger Things" width="750" height="562"/></div><figcaption class="_figcaption_1xd3e_1"><span>Photograph: Netflix</span></figcaption></div><div class="articleContent _articleContent_1wubv_197"><div class="_title_1wubv_9"><h3 class="_h3_cuogz_1"><span>6.</span>&nbsp;Stranger Things</h3></div><div class="_summary_1wubv_21"><p><span style="font-weight: 400;">The tale of small-town Goonies embroiled in a bizarre plot involving government spooks, psychic kids and interdimensional monsters is dripping with nostalgia. Nods to John Carpenter, Steven Spielberg, Stephen King, </span><em><span style="font-weight: 400;">Ghostbusters</span></em><span style="font-weight: 400;">, </span><em><span style="font-weight: 400;">Terminator, Red Dawn</span></em><span style="font-weight: 400;"> and John Hughes hit with alarming frequency. But the real reason that audiences felt at home in the Upside Down is its young cast of outsiders, who sell the wonder and terror they face while sprinkling the story with an earnest dose of humour, empathy, awkwardness and gee-whiz energy. The series became a worldwide phenomenon, going on to influence the very things it was riffing on, from </span><a href="https://www.timeout.com/movies/it-chapter-two"><em><span style="font-weight: 400;">It</span></em></a> <span style="font-weight: 400;">to </span><a href="https://www.timeout.com/news/5-things-we-love-in-the-new-ghostbusters-afterlife-trailer-072721"><em><span style="font-weight: 400;">Ghostbusters</span></em></a><span style="font-weight: 400;">. All the while, it's stayed true to its charmingly macabre vision. </span><a href="https://www.timeout.com/news/the-stranger-things-4-cast-keeps-getting-bigger-061021"><span style="font-weight: 400;">Season 4 can't come quickly enough</span></a><span style="font-weight: 400;">.&nbsp;</span></p></div></div></article><div class="_adsInline_882m9_6"><div class="_inlineAdWrapper_l6rj9_53"><div class="_inlineAdContainer_l6rj9_48"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_l6rj9_63">Advertising</span><div class="_inlineAd_l6rj9_48"><div id="ad-list-10-1629" class="_ad_l6rj9_1 _ad-list_l6rj9_72 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/timeout.uk.london.en/film/list4/listfeature","adContainerId":"ad-list-10-1629","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90]]},{"viewport":[320,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"list"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true,"prebidBidders":[{"bidder":"rubicon","params":{"accountId":"11092","siteId":"349490","zoneId":"1855536","keywords":["london"],"visitor":{"city":"london","sections":"film"}}},{"bidder":"ias","params":{"pubId":"923391","adUnitPath":"/5185/timeout.uk.london.en/film/list4/listfeature"}},{"bidder":"ix","params":{"siteId":"249452","id":"/5185/timeout.uk.london.en/film/list4/listfeature"}},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"843613258"},"labelAny":["list-992"]},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"720842149"},"labelAny":["list-320"]},{"bidder":"ozone","params":{"publisherId":"OZONETO00002","siteId":"4204204254","placementId":"1420432396","customData":[{"targeting":{"zone":"film"}}]}},{"bidder":"aol","params":{"dcn":"8a9690510175759a1d579dad2fc7000f","pos":"8a9698b40175759a19619daff7480010"}},{"bidder":"amx","params":{"testMode":false}},{"bidder":"appnexus","params":{"placementId":"21661921"}}],"prebidMediaTypes":{"banner":{"sizeConfig":[{"minViewPort":[992,0],"sizes":[[728,90]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}]},"video":{"context":"outstream","sizeConfig":[{"minViewPort":[992,0],"playerSize":[]},{"minViewPort":[320,0],"playerSize":[]},{"minViewPort":[0,0],"playerSize":[]}]}},"prebidCustomLabels":["list-992","list-728x90","allSlots-728x90","list-320","list-300x250","allSlots-300x250"]}');
                </script></div></div></div></div></div><article class="tile _article_1wubv_1"><div class="_imageContainer_1wubv_33"><div class="_imageWrap_1wubv_210"><img src="https://media.timeout.com/images/105707997/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105707997/380/285/image.jpg 380w,https://media.timeout.com/images/105707997/750/562/image.jpg 750w,https://media.timeout.com/images/105707997/1024/768/image.jpg 1024w,https://media.timeout.com/images/105707997/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_1wubv_33 aspect-ratio-4-3" title="BoJack Horseman" alt="BoJack Horseman" width="750" height="562"/></div><figcaption class="_figcaption_1xd3e_1"><span>Photograph: Netflix</span></figcaption></div><div class="articleContent _articleContent_1wubv_197"><div class="_title_1wubv_9"><h3 class="_h3_cuogz_1"><span>5.</span>&nbsp;BoJack Horseman</h3></div><div class="_summary_1wubv_21"><p><span style="font-weight: 400;">This is a show about a drug-addled '90s sitcom star navigating a comeback in current-day Hollywood. It's also a stark, emotionally draining examination of addiction, depression, guilt, transgenerational trauma, sexual politics and spiritualism that will reduce even the most hardened cynic into a puddle of tears at least three times per season. Oh, and the main character is a talking horse living in an alternate Hollywood &ndash; sorry, Hollywoo &ndash; full of anthropomorphic beasts and constant sight gags. That's right, perhaps the most emotionally engaging show on television is also a lunatic animated show about talking animals&hellip; but hey, you try not to cry when cheery labrador Mr Peanutbutter faces a devastating divorce or power-player/pink cat Princess Carolyn breaks down after discovering she&rsquo;s infertile.</span></p></div></div></article><article class="tile _article_1wubv_1"><div class="_imageContainer_1wubv_33"><div class="_imageWrap_1wubv_210"><img src="https://media.timeout.com/images/105748066/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105748066/380/285/image.jpg 380w,https://media.timeout.com/images/105748066/750/562/image.jpg 750w,https://media.timeout.com/images/105748066/1024/768/image.jpg 1024w,https://media.timeout.com/images/105748066/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_1wubv_33 aspect-ratio-4-3" title="Call My Agent!" alt="Call My Agent!" width="750" height="562"/></div><figcaption class="_figcaption_1xd3e_1"><span>Photograph: Netflix</span></figcaption></div><div class="articleContent _articleContent_1wubv_197"><div class="_title_1wubv_9"><h3 class="_h3_cuogz_1"><span>4.</span>&nbsp;Call My Agent!</h3></div><div class="_summary_1wubv_21"><p>Much more than just a French <em>Entourage</em>, this champagne cocktail of broad comedy, pin-sharp satire, character drama and glossy glamour&nbsp;goes down so easily, you&rsquo;ll be tempted to race through its four seasons following the highs and lows of the Parisian talent agency ASK in one big gulp. It&rsquo;s worth taking a little time over, though, as its savvy and&nbsp;emotional depths&nbsp;reveal themselves in subtle increments.&nbsp;The regulars &ndash; spearheaded by the zero-BS, serial vaping super agent Andr&eacute;a Martel (Camille Cottin) and slippery, high-strung alpha male&nbsp;Mathias Barneville (Thibault de Montalembert) &ndash; are terrific, and you may have heard about the big-name cameos too. Not to be missed.</p></div></div></article><div class="_adsInline_882m9_6"><div class="_inlineAdWrapper_l6rj9_53"><div class="_inlineAdContainer_l6rj9_48"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_l6rj9_63">Advertising</span><div class="_inlineAd_l6rj9_48"><div id="ad-list-11-8026" class="_ad_l6rj9_1 _ad-list_l6rj9_72 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/timeout.uk.london.en/film/list4/listfeature","adContainerId":"ad-list-11-8026","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90]]},{"viewport":[320,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"list"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true,"prebidBidders":[{"bidder":"rubicon","params":{"accountId":"11092","siteId":"349490","zoneId":"1855536","keywords":["london"],"visitor":{"city":"london","sections":"film"}}},{"bidder":"ias","params":{"pubId":"923391","adUnitPath":"/5185/timeout.uk.london.en/film/list4/listfeature"}},{"bidder":"ix","params":{"siteId":"249452","id":"/5185/timeout.uk.london.en/film/list4/listfeature"}},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"843613258"},"labelAny":["list-992"]},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"720842149"},"labelAny":["list-320"]},{"bidder":"ozone","params":{"publisherId":"OZONETO00002","siteId":"4204204254","placementId":"1420432396","customData":[{"targeting":{"zone":"film"}}]}},{"bidder":"aol","params":{"dcn":"8a9690510175759a1d579dad2fc7000f","pos":"8a9698b40175759a19619daff7480010"}},{"bidder":"amx","params":{"testMode":false}},{"bidder":"appnexus","params":{"placementId":"21661921"}}],"prebidMediaTypes":{"banner":{"sizeConfig":[{"minViewPort":[992,0],"sizes":[[728,90]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}]},"video":{"context":"outstream","sizeConfig":[{"minViewPort":[992,0],"playerSize":[]},{"minViewPort":[320,0],"playerSize":[]},{"minViewPort":[0,0],"playerSize":[]}]}},"prebidCustomLabels":["list-992","list-728x90","allSlots-728x90","list-320","list-300x250","allSlots-300x250"]}');
                </script></div></div></div></div></div><article class="tile _article_1wubv_1"><div class="_imageContainer_1wubv_33"><div class="_imageWrap_1wubv_210"><img src="https://media.timeout.com/images/105749967/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105749967/380/285/image.jpg 380w,https://media.timeout.com/images/105749967/750/562/image.jpg 750w,https://media.timeout.com/images/105749967/1024/768/image.jpg 1024w,https://media.timeout.com/images/105749967/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_1wubv_33 aspect-ratio-4-3" title="Lupin" alt="Lupin" width="750" height="562"/></div><figcaption class="_figcaption_1xd3e_1"><span>Photograph: Emmanuel Guimier</span></figcaption></div><div class="articleContent _articleContent_1wubv_197"><div class="_title_1wubv_9"><h3 class="_h3_cuogz_1"><span>3.</span>&nbsp;Lupin</h3></div><div class="_summary_1wubv_21"><p><span style="font-weight: 400;">The preposterously charismatic Omar Sy (<em>Jurassic World</em>) is just one of the good reasons to dig into a breezy Paris-set series that wants you to think it&rsquo;s a stern-jawed revenge thriller but that&rsquo;s just having far too much of a good time to carry it off for long. The others? Well, as a showcase for the city&rsquo;s photogenic charms, it&rsquo;s pretty unbeatable, from the moment its plot gets underway with a heist at the Louvre. The tangled web of intriguing that connects Sy&rsquo;s French-Senegalese trickster Assane Diop (a version of the books&rsquo; master thief Ars&egrave;ne Lupin) with the rich-as-sin Pellegrini family provides a twisty-turny story arc on which to hang <em>Lupin</em>&rsquo;s many slick set pieces.</span></p></div></div></article><article class="tile _article_1wubv_1"><div class="_imageContainer_1wubv_33"><div class="_imageWrap_1wubv_210"><img src="https://media.timeout.com/images/105707995/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105707995/380/285/image.jpg 380w,https://media.timeout.com/images/105707995/750/562/image.jpg 750w,https://media.timeout.com/images/105707995/1024/768/image.jpg 1024w,https://media.timeout.com/images/105707995/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_1wubv_33 aspect-ratio-4-3" title="Orange is the New Black" alt="Orange is the New Black" width="750" height="562"/></div><figcaption class="_figcaption_1xd3e_1"><span>Photograph: Jessica Miglio/Netflix</span></figcaption></div><div class="articleContent _articleContent_1wubv_197"><div class="_title_1wubv_9"><h3 class="_h3_cuogz_1"><span>2.</span>&nbsp;Orange is the New Black</h3></div><div class="_summary_1wubv_21"><p><span style="font-weight: 400;"></span><span>While <em>Orange is the New Black</em>&nbsp;is not without its faults, its heart, humour and humanising approach to the American prison system has made it one of Netflix's most&nbsp;compelling shows. Our entry to the prison is Piper Chapman, a spoiled white woman indicted on drug trafficking charges, but it's the other inmates, their stories and personalities that pull you into the goings on at Litchfield Prison. We sure miss it.&nbsp;</span></p></div></div></article><div class="_adsInline_882m9_6"><div class="_inlineAdWrapper_l6rj9_53"><div class="_inlineAdContainer_l6rj9_48"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_l6rj9_63">Advertising</span><div class="_inlineAd_l6rj9_48"><div id="ad-list-12-60" class="_ad_l6rj9_1 _ad-list_l6rj9_72 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/timeout.uk.london.en/film/list4/listfeature","adContainerId":"ad-list-12-60","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90]]},{"viewport":[320,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"list"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true,"prebidBidders":[{"bidder":"rubicon","params":{"accountId":"11092","siteId":"349490","zoneId":"1855536","keywords":["london"],"visitor":{"city":"london","sections":"film"}}},{"bidder":"ias","params":{"pubId":"923391","adUnitPath":"/5185/timeout.uk.london.en/film/list4/listfeature"}},{"bidder":"ix","params":{"siteId":"249452","id":"/5185/timeout.uk.london.en/film/list4/listfeature"}},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"843613258"},"labelAny":["list-992"]},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"720842149"},"labelAny":["list-320"]},{"bidder":"ozone","params":{"publisherId":"OZONETO00002","siteId":"4204204254","placementId":"1420432396","customData":[{"targeting":{"zone":"film"}}]}},{"bidder":"aol","params":{"dcn":"8a9690510175759a1d579dad2fc7000f","pos":"8a9698b40175759a19619daff7480010"}},{"bidder":"amx","params":{"testMode":false}},{"bidder":"appnexus","params":{"placementId":"21661921"}}],"prebidMediaTypes":{"banner":{"sizeConfig":[{"minViewPort":[992,0],"sizes":[[728,90]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}]},"video":{"context":"outstream","sizeConfig":[{"minViewPort":[992,0],"playerSize":[]},{"minViewPort":[320,0],"playerSize":[]},{"minViewPort":[0,0],"playerSize":[]}]}},"prebidCustomLabels":["list-992","list-728x90","allSlots-728x90","list-320","list-300x250","allSlots-300x250"]}');
                </script></div></div></div></div></div><article class="tile _article_1wubv_1"><div class="_imageContainer_1wubv_33"><div class="_imageWrap_1wubv_210"><img src="https://media.timeout.com/images/105306095/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105306095/380/285/image.jpg 380w,https://media.timeout.com/images/105306095/750/562/image.jpg 750w,https://media.timeout.com/images/105306095/1024/768/image.jpg 1024w,https://media.timeout.com/images/105306095/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_1wubv_33 aspect-ratio-4-3" title="The Crown" alt="The Crown" width="750" height="562"/></div><figcaption class="_figcaption_1xd3e_1"><span>Photograph: Netflix</span></figcaption></div><div class="articleContent _articleContent_1wubv_197"><div class="_title_1wubv_9"><h3 class="_h3_cuogz_1"><span>1.</span>&nbsp;The Crown</h3></div><div class="_summary_1wubv_21"><meta charset="utf-8" /><meta charset="utf-8" />
<div class="c-message_kit__gutter">
<div class="c-message_kit__gutter__right" data-qa="message_content">
<div class="c-message_kit__blocks c-message_kit__blocks--rich_text">
<div class="c-message__message_blocks c-message__message_blocks--rich_text">
<div class="p-block_kit_renderer" data-qa="block-kit-renderer">
<div class="p-block_kit_renderer__block_wrapper p-block_kit_renderer__block_wrapper--first">
<div class="p-rich_text_block" dir="auto">
<div class="p-rich_text_section">Four seasons in and with a fifth arriving like some kind of opulent carriage soon,&nbsp;<em data-stringify-type="italic">The Crown</em>&nbsp;has gone from being dismissed as royalty porn with a soapy tang to a show revered and award-winning in equal measure. Its dazzling recreation of Queen&nbsp;Elizabeth's age-old world at the heart of a fast-changing realm feels like it cost $100m to put together, mostly because&nbsp;it did. But it's the pitch-perfect casting, from Claire Foy as the young version of Her Maj to newcomer Emma Corrin as Princess Di, that really makes this show sing. Next up? Imelda Staunton dons the crown.</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div></article></div><div class="_viewMoreCta_882m9_10" data-component="infinite-scroll" data-params="{&quot;zoneId&quot;:&quot;1488112&quot;,&quot;url&quot;:&quot;/592/en-GB/pages/84183/zone/1488112?site_id=uk-london&amp;pageNumber=:pageNumber&amp;pageSize=101&amp;gp-web=true&quot;}"><a class="_a_12eii_1" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;large_list::read more button&quot;}"><span class="_textContent_12eii_36">Show more</span><img class="_loadingIcon_1uzy0_1" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation"/></a></div></div><div data-zone-name="small_list" class="zone _zone_o3dyh_1" data-track-view="{&quot;pev2&quot;:&quot;zone_2::small_list:1_tiles&quot;,&quot;events&quot;:[&quot;event233&quot;]}" data-component="lazy-load-zone" data-params="{&quot;zoneId&quot;:&quot;1404076&quot;,&quot;url&quot;:&quot;/592/en-GB/pages/84183/zone/1404076?site_id=uk-london&amp;pageNumber=:pageNumber&amp;pageSize=101&amp;gp-web=true&quot;}"><div class="_zoneTitle_4w5ul_29"><h2 class="_h2_1ikgb_1"><span>Fancy a movie?</span></h2></div><div class="_zoneItems_4w5ul_1 zoneItems"><article class="tile _article_p5iu4_1"><div class="_imageContainer_p5iu4_54"><a href="https://www.timeout.com/london/film/the-best-new-movies-on-netflix" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;The best new movies on Netflix&quot;,&quot;prop59&quot;:&quot;small_list::2::list item::1::Content-Page-37121::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Page-37121&quot;}"><div class="_imageWrap_p5iu4_166"><img src="https://media.timeout.com/images/103018584/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/103018584/380/285/image.jpg 380w,https://media.timeout.com/images/103018584/750/562/image.jpg 750w,https://media.timeout.com/images/103018584/1024/768/image.jpg 1024w,https://media.timeout.com/images/103018584/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_p5iu4_54 aspect-ratio-4-3" title="The best new movies on Netflix" alt="The best new movies on Netflix" width="750" height="562"/></div></a></div><div class="articleContent _articleContent_p5iu4_153"><div class="_title_p5iu4_9"><a href="https://www.timeout.com/london/film/the-best-new-movies-on-netflix" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;The best new movies on Netflix&quot;,&quot;prop59&quot;:&quot;small_list::2::list item::1::Content-Page-37121::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Page-37121&quot;}"><h3 class="_h3_cuogz_1">The best new movies on Netflix</h3></a></div><div class="_tileTags_p5iu4_65"><section class="_tags_163gl_1"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Film</span></li></ul></section></div><div class="_summaryContainer_p5iu4_35"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21 _text-hide_v9moj_1" id="show-more-Content-Page-37121" data-animated-chevron-input="true" role="button"/><label for="show-more-Content-Page-37121" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_p5iu4_21"><p class="_p_1vat8_1">A bumper selection of movies available to stream right now on Netflix, including a brace of classic dramas, some old-school horror and a handful of recent indie smashes</p></div></div><div class="_ctaButtons_p5iu4_64"><div class="_cta_p5iu4_64 _viewMoreCta_p5iu4_122" data-component="popup-gate-newsletter-cta"><a class="_a_12eii_1" href="https://www.timeout.com/london/film/the-best-new-movies-on-netflix" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article></div><div class="_viewMoreCta_4w5ul_10" data-component="infinite-scroll" data-params="{&quot;zoneId&quot;:&quot;1404076&quot;,&quot;url&quot;:&quot;/592/en-GB/pages/84183/zone/1404076?site_id=uk-london&amp;pageNumber=:pageNumber&amp;pageSize=101&amp;gp-web=true&quot;}"><a class="_a_12eii_1" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}"><span class="_textContent_12eii_36">Show more</span><img class="_loadingIcon_1uzy0_1" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation"/></a></div></div><div class="_byLineDetails_qpn24_14"><ul class="_byLineDetails_1du2p_1"><li><span class="_authorName_1du2p_20"><address class="_address_8xibq_1"><a href="https://www.timeout.com/profile/time-out-film" class="_profileCta_8xibq_7" data-track-click="{&quot;events&quot;:[&quot;event211&quot;],&quot;pev2&quot;:&quot;Author Anchor Link Click&quot;}">Time Out Film </a></address></span> </li></ul></div><div class="_inlineNewsletter_qpn24_9"><div class="_container_oocfw_1 newsletter_inline" data-component="inline-newsletter"><div class="row"><div class="panel_form"><div class="_section_heading_oocfw_6"><p class="_form_title_oocfw_30">An email you’ll actually love</p><label class="_label_oocfw_39">Get into a relationship with our newsletter. Discover the best of the city, first.</label></div><form class="_section_form_oocfw_10"><div class="_loading_overlay_oocfw_46 loading_overlay"></div><div class="_zone_input_oocfw_18"><label class="_text-hide_v9moj_1" for="inline-newsletter-email">Enter email address</label><input type="email" id="inline-newsletter-email" class="_email_oocfw_77" placeholder="Enter email address" required=""/><img class="_loading_icon_oocfw_56 loading_icon" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation"/><div class="_error_oocfw_63 error">Déjà vu! We already have this email. Try another?</div></div><div class="_zone_submit_oocfw_24"><input type="submit" class="_submit_oocfw_87" value="Subscribe"/></div></form><div class="section_consent"><p class="_consent_oocfw_105">By entering your email address you agree to our <a href="https://www.timeout.com/terms-of-use" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/privacy-notice" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p></div></div><div class="_panel_success_oocfw_115 panel_success"><p class="_success_title_oocfw_119">🙌 Awesome, you&#x27;re subscribed!</p><p class="_success_thanks_oocfw_126">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p></div></div></div></div><template id="donations"><div class="_donationsContainer_qpn24_5"><div class="_donationsContainer_1dkl7_1 noskim" data-track-view="{&quot;pev2&quot;:&quot;donation_listfeature_impression&quot;,&quot;events&quot;:[&quot;event233&quot;]}"><p class="_donationsTitle_1dkl7_10">Support Time Out</p><p class="_donationsFirstMessage_1dkl7_20">We see you’re using an ad-blocker. Ad revenue is Time Out’s main source of income. The content you’re reading is made by independent, expert local journalists.</p><p class="_donationsSecondMessage_1dkl7_21">Support Time Out directly today and help us champion the people and places which make the city tick. Cheers!</p><a class="_button_1lh8w_1" href="https://dashboard.presspatron.com/donations/new?frame=1&amp;t=4myeHYuwW4EWFPDLFSgyJJET" data-track-click="{&quot;events&quot;:[&quot;event16&quot;],&quot;pev2&quot;:&quot;donation_click&quot;,&quot;prop59&quot;:&quot;donation_module::listfeature::CTA_click&quot;}" data-pp-page="pwyw" data-pp-metadata="donations_listfeature">Donate now</a></div></div></template><div data-component="donations"></div><div data-component="recirc-list-inline" data-host-uid="84183" class="recirc_list_inline"><div class="_container_119m6_1 js_recirc_content hide"><div><span class="_heading_119m6_8">Recommended</span><ul class="_list_119m6_15 js_recirc_list_items"></ul><template><li class="_recirc_item_119m6_29 js_recirc_item"><article><a href="[cta_link]" class="_recirc_link_119m6_21 recirc_link" data-track-click="[tracking_tile]"><div class="_image_wrapper_119m6_37 image_wrapper">[image]</div><span class="_recirc_title_119m6_33 recirc__title">[title]</span></a></article></li></template></div></div></div></section><aside class="_side_content_16q8n_8"><div class="_side_wrap_16q8n_57 _side_wrap_bottom_16q8n_62"><div class="stickyContainer"><div id="ad-side-1-559" class="_ad_l6rj9_1 _ad-side_l6rj9_124 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/timeout.uk.london.en/film/side1/listfeature","adContainerId":"ad-side-1-559","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,250],"slotSize":[[300,600],[300,250],[160,600]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"side"},{"key":"refresh","value":"30"},{"key":"type","value":"side1"}],"adSenseTags":[],"adSlotGroup":"side","breakpoints":[],"loadsAutomatically":true,"prebidBidders":[{"bidder":"rubicon","params":{"accountId":"11092","siteId":"349490","zoneId":"1855536","keywords":["london"],"visitor":{"city":"london","sections":"film"}}},{"bidder":"ias","params":{"pubId":"923391","adUnitPath":"/5185/timeout.uk.london.en/film/side1/listfeature"}},{"bidder":"ix","params":{"siteId":"249452","id":"/5185/timeout.uk.london.en/film/side1/listfeature"}},{"bidder":"kargo","params":{"placementId":"_ygKM3OjgWF"}},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"238861011"},"labelAny":["side-992"]},{"bidder":"ozone","params":{"publisherId":"OZONETO00002","siteId":"4204204254","placementId":"1420432390","customData":[{"targeting":{"zone":"film"}}]}},{"bidder":"pubmatic","params":{"publisherId":"159632","adSlot":"3032575","pmzoneid":"uk"}},{"bidder":"aol","params":{"dcn":"8a9690510175759a1d579dad2fc7000f","pos":"8a9694de0175759a21a09dadb35e0010"}},{"bidder":"amx","params":{"testMode":false}},{"bidder":"appnexus","params":{"placementId":"21661915"}}],"prebidMediaTypes":{"banner":{"sizeConfig":[{"minViewPort":[992,0],"sizes":[[300,600],[300,250]]},{"minViewPort":[0,0],"sizes":[]}]},"video":{"context":"outstream","sizeConfig":[{"minViewPort":[992,0],"playerSize":[]},{"minViewPort":[0,0],"playerSize":[]}]}},"prebidCustomLabels":["side-992","side-300x600","allSlots-300x600","side-300x250","allSlots-300x250"]}');
                </script></div><div id="ad-promo-1-3948" class="_ad_l6rj9_1 _ad-promo_l6rj9_133 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/timeout.uk.london.en/film/promo1/listfeature","adContainerId":"ad-promo-1-3948","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"promo","breakpoints":[],"loadsAutomatically":false}');
                </script></div></div><div data-component="sidebar-recirc" data-host-uid="84183" data-page-type="listfeature" class="recirc_sidebar"><div class="_container_1vzmi_1 js_recirc_content hide"><p class="_heading_1vzmi_8">Popular on Time Out</p><ul class="_list_1vzmi_16 js_recirc_list_items"></ul><template><li class="_recirc_item_1vzmi_22 js_recirc_item"><a href="[cta_link]" class="_recirc_link_1vzmi_32" data-track-click="[tracking_tile]"><div class="_image_wrapper_1vzmi_46">[image]</div><article><p class="_recirc_title_1vzmi_38">[title]</p></article></a></li></template></div></div><div class="stickyContainer"><div id="ad-side-2-5022" class="_ad_l6rj9_1 _ad-side_l6rj9_124 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/timeout.uk.london.en/film/side2/listfeature","adContainerId":"ad-side-2-5022","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,250],"slotSize":[[300,600],[300,250],[160,600]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"side"},{"key":"refresh","value":"30"},{"key":"type","value":"side2"}],"adSenseTags":[],"adSlotGroup":"side","breakpoints":[],"loadsAutomatically":false,"prebidBidders":[{"bidder":"rubicon","params":{"accountId":"11092","siteId":"349490","zoneId":"1855536","keywords":["london"],"visitor":{"city":"london","sections":"film"}}},{"bidder":"ias","params":{"pubId":"923391","adUnitPath":"/5185/timeout.uk.london.en/film/side2/listfeature"}},{"bidder":"ix","params":{"siteId":"249452","id":"/5185/timeout.uk.london.en/film/side2/listfeature"}},{"bidder":"kargo","params":{"placementId":"_ygKM3OjgWF"}},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"238861011"},"labelAny":["side-992"]},{"bidder":"ozone","params":{"publisherId":"OZONETO00002","siteId":"4204204254","placementId":"1420432391","customData":[{"targeting":{"zone":"film"}}]}},{"bidder":"pubmatic","params":{"publisherId":"159632","adSlot":"3032575","pmzoneid":"uk"}},{"bidder":"aol","params":{"dcn":"8a9690510175759a1d579dad2fc7000f","pos":"8a9690510175759a1d579dadf1030011"}},{"bidder":"amx","params":{"testMode":false}},{"bidder":"appnexus","params":{"placementId":"21661916"}}],"prebidMediaTypes":{"banner":{"sizeConfig":[{"minViewPort":[992,0],"sizes":[[300,600],[300,250]]},{"minViewPort":[0,0],"sizes":[]}]},"video":{"context":"outstream","sizeConfig":[{"minViewPort":[992,0],"playerSize":[]},{"minViewPort":[0,0],"playerSize":[]}]}},"prebidCustomLabels":["side-992","side-300x600","allSlots-300x600","side-300x250","allSlots-300x250"]}');
                </script></div><div id="ad-promo-2-7754" class="_ad_l6rj9_1 _ad-promo_l6rj9_133 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/timeout.uk.london.en/film/promo2/listfeature","adContainerId":"ad-promo-2-7754","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"promo","breakpoints":[],"loadsAutomatically":false}');
                </script></div></div></div></aside><section class="_full_content_16q8n_27"><div data-component="recirc-collection" data-parsely-data-id="timeout.com" data-parsely-secret="ZH5oyqaFzQtktrJkwUXkepVWeqI63lVWULG13jvIGbk" data-collection-name="Netflix" data-compound-collection-tag="global kickers: Netflix" class="recirc_collection"><div class="_container_edjlp_1 js_recirc_content hide"><div class="_innerContent_edjlp_5"><p class="_heading_edjlp_11">More on Netflix</p><ul class="_list_edjlp_18 js_recirc_list_items"></ul><template><li class="_recirc_item_edjlp_24 js_recirc_item"><div class="_recirc__item_wrap_edjlp_152"><article class="_recirc__wrap_edjlp_34 recirc__wrap"><a href="[cta_link]" class="_image_wrapper_edjlp_39 image_wrapper" data-track-click="[tracking_image]">[image]</a><a href="[cta_link]" class="_recirc_link_edjlp_62 recirc_link" data-track-click="[tracking_tile]"><div class="recirc__text_content"><p class="_recirc_title_edjlp_30 recirc__title">[title]</p></div></a></article></div></li></template></div></div></div><div data-component="recirc-list-bottom" data-parsely-data-id="timeout.com" data-parsely-pub-date-start="28d" class="recirc_list_bottom"><div class="_container_1giyd_1 js_recirc_content hide"><div><span class="_heading_1giyd_11">You may also like</span><ul class="_list_1giyd_19 js_recirc_list_items"></ul><template><li class="_recirc_item_1giyd_25 js_recirc_item"><article class="_recirc__wrap_1giyd_35"><a href="[cta_link]" class="_image_wrapper_1giyd_56 image_wrapper" data-track-click="[tracking_image]">[image]</a><a href="[cta_link]" class="_recirc_link_1giyd_40 recirc_link" data-track-click="[tracking_tile]"><p class="_recirc_title_1giyd_44 recirc__title">[title]</p></a></article></li></template></div></div></div></section></div><div class="_grid_16q8n_1 _grid_qpn24_31"><section class="_main_content_16q8n_7"><div class="anyclip-placement"></div><div id="ad-replace-1-2842" class="_ad_l6rj9_1 _ad-replace_l6rj9_11 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/timeout.uk.london.en/film/sharethrough/listfeature","adContainerId":"ad-replace-1-2842","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[320,50],"slotSize":[[5,5]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"strnativekey","value":"ccf8396a"},{"key":"type","value":"st-feature-readmore"}],"adSenseTags":[],"adSlotGroup":"sharethrough","breakpoints":[],"loadsAutomatically":true}');
                </script></div><div data-component="outbrain" class="_clearfix_vabnz_1 _xs-my4_vabnz_1"><div class="OUTBRAIN" data-src="https://www.timeout.com/london/film/best-netflix-series-uk" data-widget-id="AR_19" data-ob-template="TimeOut"></div></div><div class="_inlineAdWrapper_l6rj9_53 _inlineAdMobile_l6rj9_114"><div class="_inlineAdContainer_l6rj9_48"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_l6rj9_63">Advertising</span><div class="_inlineAd_l6rj9_48"><div id="ad-body-2-5138" class="_ad_l6rj9_1 _ad-body_l6rj9_129 _ad-mobile_l6rj9_22"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/timeout.uk.london.en/film/body2/listfeature","adContainerId":"ad-body-2-5138","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,50],"slotSize":[]},{"viewport":[320,50],"slotSize":[[300,250],[320,50],[320,100],[300,50]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"refresh","value":"30"},{"key":"type","value":"body2"}],"adSenseTags":[],"adSlotGroup":"body","breakpoints":["xs","sm"],"loadsAutomatically":true,"prebidBidders":[{"bidder":"rubicon","params":{"accountId":"11092","siteId":"349490","zoneId":"1855536","keywords":["london"],"visitor":{"city":"london","sections":"film"}}},{"bidder":"ias","params":{"pubId":"923391","adUnitPath":"/5185/timeout.uk.london.en/film/body2/listfeature"}},{"bidder":"ix","params":{"siteId":"249452","id":"/5185/timeout.uk.london.en/film/body2/listfeature"}},{"bidder":"kargo","params":{"placementId":"_ygKM3OjgWF"}},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"152682078"},"labelAny":["body-320"]},{"bidder":"ozone","params":{"publisherId":"OZONETO00002","siteId":"4204204254","placementId":"1420432389","customData":[{"targeting":{"zone":"film"}}]}},{"bidder":"pubmatic","params":{"publisherId":"159632","adSlot":"3032579","pmzoneid":"uk"}},{"bidder":"aol","params":{"dcn":"8a9690510175759a1d579dad2fc7000f","pos":"8a9690510175759a1d579daee74d0014"}},{"bidder":"amx","params":{"testMode":false}},{"bidder":"appnexus","params":{"placementId":"21661914"}}],"prebidMediaTypes":{"banner":{"sizeConfig":[{"minViewPort":[800,0],"sizes":[[728,90]]},{"minViewPort":[320,0],"sizes":[[300,250],[320,50],[320,100],[300,50]]},{"minViewPort":[0,0],"sizes":[]}]},"video":{"context":"outstream","sizeConfig":[{"minViewPort":[800,0],"playerSize":[]},{"minViewPort":[320,0],"playerSize":[]},{"minViewPort":[0,0],"playerSize":[]}]}},"prebidCustomLabels":["body-800","body-728x90","allSlots-728x90","body-320","body-300x250","allSlots-300x250","body-320x50","allSlots-320x50","body-320x100","allSlots-320x100","body-300x50","allSlots-300x50"]}');
                </script></div></div></div></div></section><aside class="_side_content_16q8n_8"></aside></div><div data-component="ecomm-widget-card"></div></main></div><div class="_container_5gap2_1 newsletter_footer _full-width-ui_l6rj9_100" data-component="footer-newsletter" data-track-view="{&quot;pev2&quot;:&quot;newsletter_footer_impression&quot;,&quot;events&quot;:[&quot;event233&quot;]}"><div class="_row_5gap2_8"><div class="_panel_form_5gap2_133 panel_form"><div class="_section_heading_5gap2_14"><p class="_form_title_5gap2_23">Get us in your inbox</p><label class="_label_5gap2_31">Sign up to our newsletter for the latest and greatest from your city and beyond</label></div><form class="_section_form_5gap2_18"><div class="_loading_overlay_5gap2_35 loading_overlay"></div><div class="_zone_input_5gap2_58"><label class="_text-hide_v9moj_1" for="footer-newsletter-email">Enter email address</label><input type="email" id="footer-newsletter-email" class="_email_5gap2_70" placeholder="Enter email address" required=""/><img class="_loading_icon_5gap2_45 loading_icon" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation"/><div class="_error_5gap2_52 error">Déjà vu! We already have this email. Try another?</div></div><div class="_zone_submit_5gap2_64"><input type="submit" class="_submit_5gap2_79" value="Subscribe now"/></div></form><div class="_section_consent_5gap2_172"><p class="_consent_5gap2_98">By entering your email address you agree to our <a href="https://www.timeout.com/terms-of-use" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/privacy-notice" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p></div></div><div class="_panel_success_5gap2_108 panel_success"><p class="_success_title_5gap2_112">🙌 Awesome, you&#x27;re subscribed!</p><p class="_success_thanks_5gap2_119">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p></div></div></div><div class="_footer_2wp8k_1 _full-width-ui_l6rj9_100" id="site-footer"><div data-component="sticky-footer" class="_footer_ad_wrap_2wp8k_43"><button class="_footer_ad_close_2wp8k_23"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 18"><path d="M4.406 17.43c.188.21.422.312.703.312.246 0 .48-.101.7-.312l6.25-6.02 6.25 6.02c.218.21.453.312.699.312a.885.885 0 00.699-.312c.25-.211.375-.426.375-.653 0-.222-.125-.457-.375-.695l-6.25-6.02 6.25-6.019c.25-.238.375-.473.375-.695 0-.227-.125-.442-.375-.653-.215-.238-.441-.36-.676-.36-.23 0-.472.122-.722.36l-6.25 6.02-6.25-6.02c-.25-.238-.493-.36-.723-.36-.234 0-.461.122-.68.36-.246.211-.37.426-.37.653 0 .222.124.457.37.695l6.254 6.02-6.254 6.019c-.246.238-.37.473-.37.695 0 .227.124.442.37.653zm0 0"></path></svg><span class="_text-hide_v9moj_1">Close</span></button><div class="_footer_ad_2wp8k_11"><div id="ad-foot-1-2223" class="_ad_l6rj9_1 _ad-foot_l6rj9_16 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/timeout.uk.london.en/film/foot/listfeature","adContainerId":"ad-foot-1-2223","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90],[970,90],[900,250],[940,250],[970,250],[994,250],[970,415]]},{"viewport":[768,50],"slotSize":[[728,90],[320,50],[300,100]]},{"viewport":[320,50],"slotSize":[[320,100],[320,50]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"foot"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"foot","breakpoints":[],"loadsAutomatically":true,"prebidBidders":[{"bidder":"rubicon","params":{"accountId":"11092","siteId":"349490","zoneId":"1855536","keywords":["london"],"visitor":{"city":"london","sections":"film"}}},{"bidder":"ias","params":{"pubId":"923391","adUnitPath":"/5185/timeout.uk.london.en/film/foot/listfeature"}},{"bidder":"ix","params":{"siteId":"249452","id":"/5185/timeout.uk.london.en/film/foot/listfeature"}},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"412170654"},"labelAny":["head-800","foot-768","foot-992"]},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"720842149"},"labelAny":["head-320","foot-320"]},{"bidder":"ozone","params":{"publisherId":"OZONETO00002","siteId":"4204204254","placementId":"1420432387","customData":[{"targeting":{"zone":"film"}}]}},{"bidder":"pubmatic","params":{"publisherId":"159632","adSlot":"3032578","pmzoneid":"uk"},"labelAny":["head-800","foot-992","foot-768"]},{"bidder":"pubmatic","params":{"publisherId":"159632","adSlot":"3032572","pmzoneid":"uk"},"labelAny":["head-320","foot-320"]},{"bidder":"aol","params":{"dcn":"8a9690510175759a1d579dad2fc7000f","pos":"8a9694de0175759a21a09dae680d0011"}},{"bidder":"amx","params":{"testMode":false}},{"bidder":"appnexus","params":{"placementId":"21661912"}}],"prebidMediaTypes":{"banner":{"sizeConfig":[{"minViewPort":[992,0],"sizes":[[728,90],[970,250]]},{"minViewPort":[768,0],"sizes":[[728,90]]},{"minViewPort":[320,0],"sizes":[[320,50],[320,100]]},{"minViewPort":[0,0],"sizes":[]}]},"video":{"context":"outstream","sizeConfig":[{"minViewPort":[992,0],"playerSize":[]},{"minViewPort":[768,0],"playerSize":[]},{"minViewPort":[320,0],"playerSize":[]},{"minViewPort":[0,0],"playerSize":[]}]}},"prebidCustomLabels":["foot-992","foot-728x90","allSlots-728x90","foot-970x250","allSlots-970x250","foot-768","foot-728x90","allSlots-728x90","foot-320","foot-320x50","allSlots-320x50","foot-320x100","allSlots-320x100"]}');
                </script></div></div></div><div class="_footer_content_2wp8k_7 _container_izel0_1"><div class="_grid_16q8n_1"><a href="https://www.timeout.com/london" class="_container_vhroe_1 _brand_link_2wp8k_72" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on Time Out logo&quot;}">Time Out</a></div><div class="_container_1oyto_1"><div class="_content_1oyto_5"><div class="_column_1oyto_24 _columnFollowUs_1oyto_30"><div data-component="follow-us"><p class="_title_1b9qk_1">Follow us</p><div class="_links_1b9qk_9"><a href="http://www.facebook.com/TimeOutLondon" rel="noopener" target="_blank" class="_link__facebook_1b9qk_39"><span class="_text-hide_v9moj_1">facebook</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 30"><path d="M0 15V9.844h3.75V6.797c0-2.305.43-4.014 1.29-5.127C5.897.557 7.5 0 9.843 0h4.16v5.156h-2.578c-.899 0-1.465.157-1.7.469-.234.313-.351.86-.351 1.64v2.579h4.629L13.477 15H9.375v15H3.75V15H0z"></path></svg></a><a href="https://www.twitter.com/timeoutlondon" rel="noopener" target="_blank" class="_link__twitter_1b9qk_43"><span class="_text-hide_v9moj_1">twitter</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 30"><path d="M0 26.61C3.462 28.87 7.332 30 11.61 30c4.424 0 8.318-1.118 11.683-3.353 3.366-2.236 5.854-4.964 7.464-8.185 1.61-3.222 2.416-6.563 2.416-10.024V7.5a15.503 15.503 0 003.75-3.966c-1.202.577-2.644.985-4.327 1.226 1.635-1.01 2.74-2.404 3.317-4.183-1.346.817-2.956 1.418-4.831 1.803C29.592.793 27.74 0 25.529 0c-2.116 0-3.906.745-5.373 2.236-1.466 1.49-2.2 3.269-2.2 5.336 0 .577.073 1.154.217 1.73C11.78 9.015 6.587 6.37 2.596 1.37c-.721 1.298-1.082 2.572-1.082 3.822 0 2.74 1.13 4.832 3.39 6.274-1.154 0-2.284-.312-3.39-.937v.144c0 1.827.577 3.426 1.731 4.796 1.154 1.37 2.596 2.247 4.327 2.632a8.983 8.983 0 01-2.02.216c-.624 0-1.105-.048-1.441-.144a7.858 7.858 0 002.74 3.786 7.086 7.086 0 004.399 1.479c-2.692 2.163-5.841 3.245-9.447 3.245-.817 0-1.418-.024-1.803-.072z"></path></svg></a><a href="https://www.youtube.com/user/timeoutlondonvideo" rel="noopener" target="_blank"><span class="_text-hide_v9moj_1">youtube</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 30"><path d="M0 22.5c0 2.083.73 3.854 2.188 5.313C3.646 29.27 5.417 30 7.5 30h25c2.083 0 3.854-.73 5.313-2.188C39.27 26.355 40 24.584 40 22.5v-15c0-2.083-.73-3.854-2.188-5.313C36.355.73 34.584 0 32.5 0h-25C5.417 0 3.646.73 2.187 2.188.73 3.646 0 5.417 0 7.5v15zm2.5 0v-15c0-1.354.495-2.526 1.484-3.516C4.974 2.994 6.146 2.5 7.5 2.5h25c1.354 0 2.526.495 3.516 1.484.99.99 1.484 2.162 1.484 3.516v15c0 1.354-.495 2.526-1.484 3.516-.99.99-2.162 1.484-3.516 1.484h-25c-1.354 0-2.526-.495-3.516-1.484-.99-.99-1.484-2.162-1.484-3.516zM15 25l12.5-10L15 5v20z"></path></svg></a><a href="https://www.instagram.com/timeoutlondon/" rel="noopener" target="_blank"><span class="_text-hide_v9moj_1">instagram</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M16.58 0c2.667.006 3.24.027 4.604.09 1.597.072 2.687.326 3.641.696 1.001.377 1.908.968 2.657 1.73.763.75 1.354 1.657 1.73 2.658.371.954.625 2.044.698 3.64.064 1.412.085 1.976.089 4.888v2.595c-.004 2.911-.025 3.475-.09 4.887-.072 1.596-.326 2.686-.697 3.64-.779 2.016-2.372 3.608-4.387 4.387-.954.371-2.044.625-3.64.698-1.412.064-1.976.085-4.888.09h-2.594c-2.912-.005-3.476-.026-4.887-.09-1.597-.073-2.687-.327-3.641-.698-1.001-.376-1.908-.967-2.657-1.73-.763-.749-1.354-1.656-1.73-2.656C.417 23.87.163 22.78.09 21.184.026 19.772.005 19.208 0 16.296v-2.594c.005-2.912.026-3.476.09-4.887.073-1.597.326-2.687.697-3.641.377-1.001.967-1.908 1.73-2.657.75-.763 1.656-1.354 2.657-1.73C6.13.416 7.22.162 8.815.089 10.18.027 10.752.006 13.42 0zm-1.226 2.702h-.709c-3.68 0-4.173.017-5.706.087-1.463.067-2.257.311-2.786.517-.651.24-1.24.624-1.725 1.122-.498.484-.881 1.073-1.122 1.725-.205.528-.45 1.322-.516 2.785-.066 1.438-.084 1.96-.087 5.053v2.017c.003 3.092.021 3.615.087 5.053.066 1.462.31 2.256.516 2.785.24.652.624 1.24 1.122 1.725.484.498 1.074.881 1.725 1.122.529.205 1.323.45 2.785.516 1.438.066 1.96.084 5.053.087h2.017c3.093-.003 3.615-.021 5.053-.087 1.463-.066 2.257-.31 2.785-.516 1.309-.505 2.342-1.539 2.847-2.847.205-.529.45-1.323.517-2.785.063-1.39.082-1.925.086-4.753V13.69c-.004-2.827-.023-3.362-.086-4.752-.067-1.463-.312-2.257-.517-2.785-.24-.652-.624-1.241-1.122-1.725-.484-.498-1.073-.882-1.725-1.122-.528-.205-1.322-.45-2.785-.516-1.582-.073-2.056-.088-6.061-.088zM15 7.296c4.254 0 7.702 3.45 7.702 7.703 0 4.254-3.448 7.703-7.702 7.703s-7.703-3.449-7.703-7.703c0-4.254 3.449-7.703 7.703-7.703zM15 10c-2.762 0-5 2.239-5 5s2.238 5 5 5c2.761 0 5-2.239 5-5s-2.239-5-5-5zm8.007-4.807c.994 0 1.8.806 1.8 1.8s-.806 1.8-1.8 1.8-1.8-.806-1.8-1.8.806-1.8 1.8-1.8z"></path></svg></a><a href="http://www.pinterest.com/timeoutlondon/" rel="noopener" target="_blank"><span class="_text-hide_v9moj_1">pinterest</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23 30"><path d="M.011 10.194c.05-2.7 1.049-4.98 2.995-6.84C4.953 1.494 7.174.41 9.67.105c3.094-.356 5.84.192 8.235 1.644C20.301 3.2 21.7 5.328 22.098 8.13c.5 3.465-.125 6.573-1.872 9.324-1.747 2.752-4.167 4-7.262 3.745-.4-.05-.786-.14-1.16-.267-.375-.128-.662-.255-.862-.382l-.898-.574-.898-.611c-.949 5.095-2.421 8.381-4.418 9.859-.3-1.12-.35-2.548-.15-4.28.2-1.732.387-3.031.562-3.898.175-.866.474-2.089.898-3.668.425-1.58.712-2.802.861-3.669-.898-1.426-.923-3.133-.074-5.12.848-1.987 2.096-2.624 3.743-1.91.948.407 1.385 1.197 1.31 2.368-.075 1.172-.374 2.382-.898 3.63-.524 1.249-.749 2.42-.674 3.516.075 1.096.711 1.77 1.91 2.026 1.297.254 2.457-.128 3.48-1.147 1.024-1.019 1.735-2.28 2.134-3.783.4-1.503.512-3.082.337-4.738-.174-1.656-.686-2.917-1.534-3.783-1.198-1.223-2.646-1.898-4.343-2.026-1.697-.127-3.257.191-4.68.956-1.422.764-2.57 1.91-3.443 3.439-.874 1.528-1.186 3.159-.936 4.891.05.408.262.917.636 1.529.375.611.587 1.082.637 1.413.05.332-.125.981-.524 1.95-2.796-.612-4.118-2.854-3.969-6.726z"></path></svg></a><a href="https://open.spotify.com/user/timeoutlondon" rel="noopener" target="_blank"><span class="_text-hide_v9moj_1">spotify</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19.098 10.638C15.23 8.341 8.85 8.13 5.157 9.251a1.121 1.121 0 11-.651-2.148c4.239-1.287 11.285-1.038 15.738 1.605a1.123 1.123 0 01-1.146 1.93zm-.126 3.403a.937.937 0 01-1.287.308c-3.225-1.982-8.142-2.557-11.958-1.399a.936.936 0 11-.543-1.79c4.358-1.322 9.776-.682 13.48 1.595.44.27.578.847.308 1.286zm-1.469 3.267a.746.746 0 01-1.028.249c-2.818-1.722-6.365-2.111-10.542-1.157a.748.748 0 01-.333-1.458c4.571-1.045 8.492-.595 11.655 1.338a.747.747 0 01.248 1.028zM12 0C5.373 0 0 5.373 0 12c0 6.628 5.373 12 12 12 6.628 0 12-5.372 12-12 0-6.627-5.372-12-12-12z"></path></svg></a></div></div></div><div class="_column_1oyto_24"><p class="_title_1oyto_11"><a href="https://www.timeout.com/about" target="_blank"><span>About us</span></a></p><ul class="_list_1oyto_36"><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/about/latest-news" target="_blank" class="_listLink_1oyto_48">Press office</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/about/investors" target="_blank" class="_listLink_1oyto_48">Investor relations</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/about/awards" target="_blank" class="_listLink_1oyto_48">Our awards</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/about/work-for-time-out" target="_blank" class="_listLink_1oyto_48">Work for Time Out</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/about/editorial-guidelines" target="_blank" class="_listLink_1oyto_48">Editorial guidelines</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/privacy-notice" target="_blank" class="_listLink_1oyto_48">Privacy notice</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/privacy-notice#CCPA" target="_blank" class="_listLink_1oyto_48">Do not sell my information</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/cookie-policy" target="_blank" class="_listLink_1oyto_48">Cookie policy</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/accessibility-statement" target="_blank" class="_listLink_1oyto_48">Accessibility statement</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/terms-of-use" target="_blank" class="_listLink_1oyto_48">Terms of use</a></li><li class="_listItem_1oyto_42"><a href="https://assets.timeout.com/application/pdf/292e5c797496115d6f0ecadcefd3fb18/modern_slavery_statement2019.pdf" target="_blank" class="_listLink_1oyto_48">Modern slavery statement</a></li></ul></div><div class="_column_1oyto_24"><p class="_title_1oyto_11"><a href="https://www.timeout.com/about/contact-us" target="_blank"><span>Contact us</span></a></p><ul class="_list_1oyto_36"><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/london/get-listed" target="_blank" class="_listLink_1oyto_48">Get Listed</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/london/get-listed-add-venue" target="_blank" class="_listLink_1oyto_48">Claim your listing</a></li><li class="_listItem_1oyto_42"><a href="/London/offers/faq" target="_self" class="_listLink_1oyto_48">Time Out Offers FAQ</a></li><li class="_listItem_1oyto_42"><a href="https://business.timeout.group/unitedkingdom/local-marketing-solutions/" target="_blank" class="_listLink_1oyto_48">Local Marketing Solutions</a></li><li class="_listItem_1oyto_42"><a href="https://business.timeout.group/unitedkingdom/" target="_blank" class="_listLink_1oyto_48">Advertising</a></li><li class="_listItem_1oyto_42"><a href="https://business.timeout.group/unitedkingdom/product/affiliates/" target="_blank" class="_listLink_1oyto_48">E-Commerce</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeoutmarket.com/" target="_blank" class="_listLink_1oyto_48">Time Out Market</a></li></ul></div><div class="_column_1oyto_24"><p class="_title_1oyto_11"><span>Time Out products</span></p><ul class="_list_1oyto_36"><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/london/offers" target="_blank" class="_listLink_1oyto_48">Time Out Offers</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com" target="_blank" class="_listLink_1oyto_48">Time Out Worldwide</a></li><li class="_listItem_1oyto_42"><a href="https://crimsonpublishing.co.uk/book/time-out-london-city-guide/" target="_blank" class="_listLink_1oyto_48">Guidebook</a></li></ul></div><div class="_column_1oyto_24"><p class="_title_1oyto_11"><a href="https://www.timeout.com/london/free-mag" target="_blank"><span>Time Out magazine</span></a></p><ul class="_list_1oyto_36"><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/london/free-mag" target="_blank" class="_listLink_1oyto_48">Where to get Time Out magazine</a></li></ul></div></div></div><div class="_container_q3k8u_10"><div class="_content_q3k8u_14 _grid_16q8n_1"><div class="_sitemap_q3k8u_18"><a href="/london/sitemaps" class="_flatButton_q4ci6_1">Site Map</a></div><small class="_copyright_q3k8u_1">© 2021 Time Out England Limited and affiliated companies owned by Time Out Group Plc. All rights reserved. Time Out is a registered trademark of Time Out Digital Limited.</small></div></div></div></div><div id="ad-oop-1-9262" class="_ad_l6rj9_1  "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/timeout.uk.london.en/film/oop/listfeature","adContainerId":"ad-oop-1-9262","isOutOfPage":true,"isRegistered":false,"adSizes":[],"adTags":[{"key":"type","value":"oop"}],"adSenseTags":[],"adSlotGroup":"oop","breakpoints":[],"loadsAutomatically":true}');
                </script></div><div id="ad-inline-1-872" class="_ad_l6rj9_1 _ad-inline_l6rj9_26 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/timeout.uk.london.en/film/inline/listfeature","adContainerId":"ad-inline-1-872","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[320,50],"slotSize":[[1,1]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"inline"}],"adSenseTags":[],"adSlotGroup":"inline","breakpoints":[],"loadsAutomatically":true,"prebidBidders":[{"bidder":"ozone","params":{"publisherId":"OZONETO00002","siteId":"4204204254","placementId":"1420432397","video":{"skippable":true,"playback_method":["auto_play_sound_off"],"targetDiv":"inline-placement"},"customData":[{"targeting":{"zone":"film"}}]}},{"bidder":"oneVideo","params":{"video":{"playerWidth":400,"playerHeight":250,"mimes":["video/mp4","application/javascript"],"protocols":[2,5],"api":[2],"e2etest":false},"pubId":"TimeOut"}},{"bidder":"appnexus","params":{"placementId":"21661922","video":{"context":"outstream","playback_method":["auto_play_sound_off"]}}}],"prebidMediaTypes":{"banner":{"sizeConfig":[{"minViewPort":[320,0],"sizes":[[1,1],[640,360],[400,250]]},{"minViewPort":[0,0],"sizes":[]}]},"video":{"context":"outstream","sizeConfig":[{"minViewPort":[320,0],"playerSize":[[640,360],[400,250]]},{"minViewPort":[0,0],"playerSize":[]}]}},"prebidCustomLabels":["inline-320","inline-1x1","allSlots-1x1","inline-640x360","allSlots-640x360","inline-400x250","allSlots-400x250"]}');
                </script></div><script>if (typeof _satellite !== 'undefined') { _satellite.pageBottom(); }</script><script>window._comscore = window._comscore || []; window._comscore.push({ c1: "2", c2: 7021684, cs_ucfr: "1"});</script><div data-component="facebook"></div><div data-component="gtm"></div><div data-component="adwords"></div><div data-component="anyclip" data-page-type="listfeature"></div><div data-component="inline-placement"></div><div data-component="bedrock"></div><div data-component="detect-ad-block" data-params="{&quot;url&quot;:&quot;/static/js/ajax-advert-01f4081f4a3346b8c1a0eb1b58297cce.js&quot;}"></div><div data-lazyload="true" data-src="https://sb.scorecardresearch.com/beacon.js" data-timeout="2000" data-parent="head" data-async="true"></div><div data-lazyload="true" data-src="https://cdn.parsely.com/keys/timeout.com/p.js" data-timeout="2000" data-parent="head" data-async="true" data-id="parsely-cfg"></div><div data-lazyload="true" data-src="https://s.skimresources.com/js/107033X1564287.skimlinks.js" data-timeout="2000" data-parent="head" data-async="true"></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","headline":"25 Best Netflix Original Series | Binge-Worthy Netflix Original Shows","name":"25 Best Netflix Original Series | Binge-Worthy Netflix Original Shows","image":"https://media.timeout.com/images/105803472/320/210/image.jpg","thumbnailUrl":"https://media.timeout.com/images/105803472/320/210/image.jpg","description":"From German nihilism to talking horses, these are the best shows on Netflix","author":{"@type":"Person","name":"Time Out Film "},"creator":"Time Out Film ","publisher":{"@type":"Organization","name":"Time Out","sameAs":"https://www.timeout.com","logo":{"@type":"ImageObject","url":"https://www.timeout.com/dist/img/TO_logo2x.png"}},"datePublished":"2021-08-11T00:00:00+01:00","url":"https://www.timeout.com/london/film/best-netflix-series-uk","keywords":["Film","Categories: Film","Format","Big film list","Format: Big film list","Blogs and kickers","kickers","global kickers","Time In","global kickers: Time In","Netflix","global kickers: Netflix","gb kickers","london kickers","241","london kickers: 241"],"articleSection":"London"}</script><div data-component="ipsos-iris"></div><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments);};h._hjSettings={hjid:380860,hjsv:6};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script></body></html>