<!DOCTYPE html><html lang="en-GB"><head><meta charSet="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><title>If you only do three things in Tokyo… as recommended by Time Out Tokyo editors</title><meta name="description" content="Here are our personal favourite restaurants, cafés, bars, shops and attractions in this great metropolis"/><link rel="canonical" href="https://www.timeout.com/tokyo/things-to-do/if-you-only-do-three-things-in-tokyo-as-recommended-by-time-out-tokyo-editors"/><script>window.digitalData = {"pageInstanceID":"web-jp-tokyo.155367-prod","version":"1.0","timestamp":1670422366200,"page":{"pageInfo":{"placeId":617,"sysEnv":"prod","city":"Tokyo","hourOfDay":"23","dayOfWeek":"Wednesday","version":5,"language":"en","country":"JP","locale":"en-GB","siteId":"jp-tokyo","isOO":"false","reportSuites":"timeoutworldwide","pageID":"155367","author":"Time Out Tokyo Editors ","pageName":"if you only do three things in tokyo… as recommended by time out tokyo editors : listfeature page","contentTitle":"If you only do three things in Tokyo… as recommended by Time Out Tokyo editors","contentID":"content-page-155367","contentType":"listfeature","siteSection":"if you only do three things in tokyo… as recommended by time out tokyo editors : listfeature page","destinationURL":"https://www.timeout.com/tokyo/things-to-do/if-you-only-do-three-things-in-tokyo-as-recommended-by-time-out-tokyo-editors","publishDate":"2022-12-07T13:54:01+09:00","createdDate":"2022-12-07T11:10:11+09:00","displayPublishDate":true,"pagination":"","canaryID":"False"},"category":{"primaryCategory":"things to do (category)","primaryCategoryRepresentation":"Things to do","subCategory1":"","pageTags":["Things to do","Categories: Things to do"],"pageType":"listfeature","nlp":["Sakurai"]},"attributes":{"commercial":{"enabled":false,"type":"","authorOverride":""},"social":{"title":null,"subTitle":null},"description":"As one of the largest metropolitan cities in the world, Tokyo has so much more to offer than our curated list of 101 best things to do in the city. With so many events happening every day and so many things to discover around each corner, Tokyo still induces a sense of fomo in us who live here &ndash; even more so for visitors who only have a few days to cram in all the biggest hits the city has to offer.\r\nSo if you&rsquo;re short on time, check out our 24-hour guide to Tokyo. Otherwise, take this feature as your tried-and-tested itinerary as we reveal to you the Time Out Tokyo editorial team&rsquo;s personal favourite restaurants, bars and things to do in Tokyo. You&rsquo;re welcome. Now go out there and explore.\r\nRECOMMENDED:&nbsp;24 incredible illuminations and light displays in Tokyo","shortDescription":"Here are our personal favourite restaurants, cafés, bars, shops and attractions in this great metropolis","subTitle":"Here are our personal favourite restaurants, cafés, bars, shops and attractions in this great metropolis","image":"https://media.timeout.com/images/105943361/image.jpg","imageCredit":"Photo: Shibuya Scramble Square"}}};</script><script async="" src="https://www.googleoptimize.com/optimize.js?id=OPT-5B4ZNXF"></script><meta data-component="omniture" data-track-manually="false" data-config="{&quot;primaryDisplayName&quot;:&quot;&quot;,&quot;omnitureSiteName&quot;:&quot;Tokyo&quot;}"/><script>window.dataLayer = window.dataLayer || [];</script><script data-testid="gtm_testID">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHG693B');</script><link rel="stylesheet" href="/static/css/main-7815abd2e8dbdcac34d2447fdcb30c41.css"/><link rel="stylesheet" href="/static/css/listfeature-b7fc2b3efe4db1b6f3516feb8e7b592a.css"/><link rel="preload" href="/static/css/bedrock-2978f17ce5dc2012de0ebc89a4b9fde7.css" as="style" id="bedrock"/><link rel="preconnect" href="https://assets.adobedtm.com" crossorigin="true"/><link rel="preconnect" href="https://cdn.permutive.com" crossorigin="true"/><link rel="preload" as="font" href="/static/fonts/roboto-regular.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/static/fonts/roboto-bold.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/static/fonts/franklin-gothic-lt-pro-dm-cm.woff2" type="font/woff2" crossorigin="anonymous"/><script>
          window.adGlobals = window.adGlobals || {};
          
          window.adGlobals.gptParams = window.adGlobals.gptParams || {
            host: 'Time_Out_Tokyo_EN',
            network_code: '5185',
            zone: 'things-to-do',
            category: 'things-to-do',
            page: 'listfeature',
            itemid: 'page-155367',
            audience: 'default',
            source: 'Direct',
            editorial_host: 'Japan',
            canary: 'false'
            , kicker: ['']
            
            , nlp: ['Sakurai']
          }
        </script><script src="/static/js/store-a7eb304a8d2366c6a8b0.js"></script><script src="/static/js/cmp-86ddf1cecb45fe997a8d.js" async=""></script><script src="/static/js/permutive-871b990eb66e4f6c1474.js" async=""></script><script src="https://cdn.permutive.com/67cbf6c5-d926-407b-a684-a0606570ff08-web.js" async=""></script><script src="https://micro.rubiconproject.com/prebid/dynamic/11092.js?canary=false&amp;host=Time_Out_Tokyo_EN" async=""></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script src="/static/js/visitor-api-816c7e93e3b33c46c4afdcec86bc669d.js" defer=""></script><script src="https://assets.adobedtm.com/ce49178c3f20e548a33b3142f967218b422f5771/satelliteLib-471155aab562061e30b42d5636aaa36d2a4d9195.js" defer=""></script><script src="/static/js/ads-0bb6bc65b31074fe7063.js" defer=""></script><script src="/static/js/libs-d35057a2d9196a9a7934.js" defer=""></script><script src="/static/js/app-measurement-4f373f071520eda2e203f2e0fa3941c0.js" defer=""></script><script src="https://dashboard.presspatron.com/dev/banner?b=4myeHYuwW4EWFPDLFSgyJJET" defer=""></script><script src="/static/js/main-a16c5c5057eaf64f5415.js" defer=""></script><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="If you only do three things in Tokyo… as recommended by Time Out Tokyo editors"/><meta name="twitter:description" content="Here are our personal favourite restaurants, cafés, bars, shops and attractions in this great metropolis"/><meta property="twitter:image" content="https://media.timeout.com/images/105943361/image.jpg"/><meta property="og:title" content="If you only do three things in Tokyo… as recommended by Time Out Tokyo editors"/><meta property="og:description" content="Here are our personal favourite restaurants, cafés, bars, shops and attractions in this great metropolis"/><meta property="og:url" content="https://www.timeout.com/tokyo/things-to-do/if-you-only-do-three-things-in-tokyo-as-recommended-by-time-out-tokyo-editors"/><meta property="og:image" content="https://media.timeout.com/images/105943361/image.jpg"/><meta property="og:locale" content="en-GB"/><meta property="fb:app_id" content="110523762296825"/><meta property="og:site_name" content="Time Out Tokyo"/><meta property="og:type" content="article"/><meta property="fb:pages" content="108567654280858,1670703719868417,174242829266612,120767178004956,155014857903554,110806252326039,409399439112038,1446189005633181,1640139182938675,726032854137181,127115470664822,199312830102994,277086222458072,225473697480565,176178312421715,260316788252,24247856516,114687728553778,39439020663,425095207624727,167113240025188,87396842402,130436867619222,79807336765,323652267735749,49342614805,364918466158,1658004801141837,920467047965637,297605497404,756469617704922,646556245421580,143754132316142,34127084244,308385419176623,55290780338,127485225400,609582352454281,384475866176,1423947147859126,631789766893061,321104281941901"/><meta name="site" content="jp-tokyo"/><meta name="locale" content="en-GB"/><meta name="discover" content="https://discover.timeout.com/v1"/><meta name="auth" content="https://auth.timeout.com/api/subscribe"/><script>!function (w, d, t) {
        w.TiktokAnalyticsObject=t;var ttq=w[t]=w[t]||[];ttq.methods=["page","track","identify","instances","debug","on","off","once","ready","alias","group","enableCookie","disableCookie"],ttq.setAndDefer=function(t,e){t[e]=function(){t.push([e].concat(Array.prototype.slice.call(arguments,0)))}};for(var i=0;i<ttq.methods.length;i++)ttq.setAndDefer(ttq,ttq.methods[i]);ttq.instance=function(t){for(var e=ttq._i[t]||[],n=0;n<ttq.methods.length;n++)ttq.setAndDefer(e,ttq.methods[n]);return e},ttq.load=function(e,n){var i="https://analytics.tiktok.com/i18n/pixel/events.js";ttq._i=ttq._i||{},ttq._i[e]=[],ttq._i[e]._u=i,ttq._t=ttq._t||{},ttq._t[e]=+new Date,ttq._o=ttq._o||{},ttq._o[e]=n||{};var o=document.createElement("script");o.type="text/javascript",o.async=!0,o.src=i+"?sdkid="+e+"&lib="+t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(o,a)};

        ttq.load('CC6HBPJC77UBH2MMBM3G');
        ttq.page();
      }(window, document, 'ttq');</script><script>window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
        if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
        }
        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/timeoutmediagroup-timeoutcomen/trk.js', 'tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');};</script><script>window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/timeoutmediagroup-timeoutcomen/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}</script></head><body data-page-type="listfeature"><div id="ad-skin-1-5248" class="_ad_1elek_1 _ad-skin_1elek_40 " data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/skin/feature","adContainerId":"ad-skin-1-5248","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[1,1]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"skin"}],"adSenseTags":[],"adSlotGroup":"skin","breakpoints":["xl"],"loadsAutomatically":true}');
                </script></div><div id="ad-oop-1-4643" class="_ad_1elek_1 _ad-oop_1elek_15 " data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/oop/feature","adContainerId":"ad-oop-1-4643","isOutOfPage":true,"isRegistered":false,"adSizes":[],"adTags":[{"key":"type","value":"oop"}],"adSenseTags":[],"adSlotGroup":"oop","breakpoints":[],"loadsAutomatically":true}');
                </script></div><section class="_skipLinks_8n5ih_1" data-testid="skip-links_testID"><a href="#main-container" aria-hidden="true">Go to the content</a><a href="#site-footer" aria-hidden="true">Go to the footer</a></section><div class="_adsContainer_1q8qx_18 _full-width-ui_1elek_111" data-component="sticky-header"><div id="ad-head-1-6990" class="_ad_1elek_1 _ad-head_1elek_21 " data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/head/feature","adContainerId":"ad-head-1-6990","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[970,250],[728,90]]},{"viewport":[768,50],"slotSize":[[728,90],[320,100],[300,100],[320,50],[300,50]]},{"viewport":[320,50],"slotSize":[[320,100],[320,50],[300,100],[300,50]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[800,0],"sizes":[[970,250],[728,90]]},{"minViewPort":[320,0],"sizes":[[320,100],[320,50],[300,50]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"head"}],"adSenseTags":[],"adSlotGroup":"head","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div><header class="_header_12ojj_1 _full-width-ui_1elek_111"><div class="_container_izel0_1 _headerOuterContainer_12ojj_152" data-component="masthead"><div class="_grid_1p4mq_1"><section class="_header_1p4mq_10"><div class="_headerContainer_12ojj_12"><div class="_content_12ojj_34"><div class="_left_12ojj_80"><div class="_sm_12ojj_130 _navigationDrawerCtaContainer_12ojj_60"><div class="_container_ty2xw_4" data-testid="navigation-drawer_testID"><input type="checkbox" data-navigation-toggle="true" id="checkbox-navigation-toggle" class="_checkbox_ty2xw_1" data-testid="navigation-cta_testID"/><div class="_overlay_ty2xw_1"></div><label class="_label_ty2xw_1" for="checkbox-navigation-toggle"><a class="_cta_ty2xw_1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24.1 18"><path fill-rule="evenodd" d="M22.832 15.545a1.227 1.227 0 010 2.455H1.227a1.227 1.227 0 110-2.455zm0-7.772a1.227 1.227 0 010 2.454H1.227a1.227 1.227 0 110-2.454zm0-7.773a1.227 1.227 0 010 2.455H1.227a1.227 1.227 0 110-2.455z"></path></svg></a><a class="_cta_ty2xw_1 _close_ty2xw_1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 18"><path d="M4.406 17.43c.188.21.422.312.703.312.246 0 .48-.101.7-.312l6.25-6.02 6.25 6.02c.218.21.453.312.699.312a.885.885 0 00.699-.312c.25-.211.375-.426.375-.653 0-.222-.125-.457-.375-.695l-6.25-6.02 6.25-6.019c.25-.238.375-.473.375-.695 0-.227-.125-.442-.375-.653-.215-.238-.441-.36-.676-.36-.23 0-.472.122-.722.36l-6.25 6.02-6.25-6.02c-.25-.238-.493-.36-.723-.36-.234 0-.461.122-.68.36-.246.211-.37.426-.37.653 0 .222.124.457.37.695l6.254 6.02-6.254 6.019c-.246.238-.37.473-.37.695 0 .227.124.442.37.653zm0 0"></path></svg><span class="_text-hide_v9moj_1">Close</span></a></label><div class="_nav_ty2xw_1" data-testid="navigation-menu_testID"><div class="_header_ty2xw_1"><span>Tokyo</span></div><ul class="_ul_ty2xw_1" data-testid="navigation-menu_sections-with-seperator_testID"><li class="_item_ty2xw_1"><a href="/tokyo/things-to-do" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Things to Do::1::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Things to Do</a></li><li class="_item_ty2xw_1"><a href="/tokyo/food-drink" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Food &amp; Drink::2::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Food &amp; Drink</a></li><li class="_item_ty2xw_1"><a href="/tokyo/culture" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Culture::3::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Culture</a></li><li class="_item_ty2xw_1"><a href="/tokyo/travel" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Travel::4::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Travel</a></li><li class="_item_ty2xw_1"><a href="/tokyo/shopping-style" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Shopping &amp; Style::5::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Shopping &amp; Style</a></li><li class="_item_ty2xw_1"><a href="/tokyo/news" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;News::6::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">News</a></li><li class="_item_ty2xw_1 _separator_ty2xw_1"><input type="checkbox" data-navigation-sub-toggle="true" data-animated-chevron-input="true" id="checkbox-navigation-sub-toggle"/><label class="_label_sub_ty2xw_1" for="checkbox-navigation-sub-toggle">More <span class="_animatedChevron_c3wq1_1"></span></label><ul class="_sub_ty2xw_1"><li class="_item_sub_ty2xw_1"><a href="/tokyo/restaurants" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Restaurants &amp; Cafes::1::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Restaurants &amp; Cafes</a></li><li class="_item_sub_ty2xw_1"><a href="/tokyo/bars-nightlife" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Bars::2::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Bars</a></li><li class="_item_sub_ty2xw_1"><a href="/tokyo/music" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Music &amp; Nightlife::3::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Music &amp; Nightlife</a></li><li class="_item_sub_ty2xw_1"><a href="/tokyo/book-tokyo-tickets" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Tickets::4::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Tickets</a></li><li class="_item_sub_ty2xw_1"><a href="/tokyo/hotels" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Hotels::5::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Hotels</a></li><li class="_item_sub_ty2xw_1"><a href="/tokyo/neighborhoods" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Neighborhoods::6::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Neighborhoods</a></li><li class="_item_sub_ty2xw_1"><a href="/tokyo/lgbt" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;LGBT::7::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">LGBT</a></li></ul><div class="_divisor_ty2xw_1"></div></li></ul><div class="_popularCities_ty2xw_1"><input type="checkbox" data-navigation-popular-cities-toggle="true" data-animated-chevron-input="true" id="checkbox-navigation-popular-cities-toggle"/><label class="_popularCitiesLabel_ty2xw_1" for="checkbox-navigation-popular-cities-toggle">Popular cities <span class="_animatedChevron_c3wq1_1"></span></label><ul><li class="_itemPopularCities_ty2xw_1"><a href="/london" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">London</a></li><li class="_itemPopularCities_ty2xw_1"><a href="/newyork" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">New York</a></li><li class="_itemPopularCities_ty2xw_1"><a href="/paris/en" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Paris</a></li><li class="_itemPopularCities_ty2xw_1"><a href="/chicago" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Chicago</a></li><li class="_itemPopularCities_ty2xw_1"><a href="/los-angeles" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Los Angeles</a></li><li class="_itemPopularCities_ty2xw_1"><a href="/lisbon" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Lisbon</a></li><li class="_itemPopularCities_ty2xw_1"><a href="/hong-kong" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Hong Kong</a></li><li class="_itemPopularCities_ty2xw_1"><a href="/sydney" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Sydney</a></li><li class="_itemPopularCities_ty2xw_1"><a href="/melbourne" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Melbourne</a></li><li class="_itemPopularCities_ty2xw_1"><a href="/porto" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Porto</a></li><li class="_itemPopularCities_ty2xw_1"><a href="/singapore" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Singapore</a></li><li class="_itemPopularCities_ty2xw_1"><a href="/barcelona" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Barcelona</a></li><li class="_itemPopularCities_ty2xw_1"><a href="/madrid" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Madrid</a></li><li class="_itemPopularCities_ty2xw_1"><a href="/montreal" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Montreal</a></li><li class="_itemPopularCities_ty2xw_1"><a href="/boston" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Boston</a></li><li class="_itemPopularCities_ty2xw_1"><a href="/miami" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Miami</a></li></ul></div><ul class="_languages_ty2xw_1"><li class="_item_languages_ty2xw_1"><a href="/tokyo/ja">JA</a></li><li class="_item_languages_ty2xw_1"><span>EN</span></li></ul></div></div></div><div class="_md-f_12ojj_119 _selectorsContainer_12ojj_114"><div class="_container_u8fp1_4" data-testid="city-selector_testID"><input type="radio" name="masthead-dropdowns" data-city-selector="true" class="_checkbox_u8fp1_1" id="checkbox-city-selector" data-animated-chevron-input="true" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - expanded&quot;}" data-testid="city-selector-cta_testID"/><label for="checkbox-city-selector"><a class="_cta_u8fp1_1"><span>Tokyo</span><span class="_animatedChevron_c3wq1_1 _small_c3wq1_19"></span></a></label><div class="_listContainer_u8fp1_1 preload" data-testid="city-selector-list_testID"><span class="_title_u8fp1_1">Popular cities</span><ul class="_ul_u8fp1_1"><li class="_li_u8fp1_1"><a href="/london" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.uk-london&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">London</a></li><li class="_li_u8fp1_1"><a href="/newyork" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-newyork&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">New York</a></li><li class="_li_u8fp1_1"><a href="/paris/en" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.fr-paris&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Paris</a></li><li class="_li_u8fp1_1"><a href="/chicago" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-chicago&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Chicago</a></li><li class="_li_u8fp1_1"><a href="/los-angeles" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-losangeles&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Los Angeles</a></li><li class="_li_u8fp1_1"><a href="/lisbon" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.pt-lisbon&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Lisbon</a></li><li class="_li_u8fp1_1"><a href="/hong-kong" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.hk-hongkong&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Hong Kong</a></li><li class="_li_u8fp1_1"><a href="/sydney" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.au-sydney&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Sydney</a></li><li class="_li_u8fp1_1"><a href="/melbourne" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.au-melbourne&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Melbourne</a></li><li class="_li_u8fp1_1"><a href="/porto" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.pt-porto&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Porto</a></li><li class="_li_u8fp1_1"><a href="/singapore" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.sg-singapore&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Singapore</a></li><li class="_li_u8fp1_1"><a href="/barcelona" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.es-barcelona&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Barcelona</a></li><li class="_li_u8fp1_1"><a href="/madrid" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.es-madrid&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Madrid</a></li><li class="_li_u8fp1_1"><a href="/montreal" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.ca-montreal&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Montreal</a></li><li class="_li_u8fp1_1"><a href="/boston" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-boston&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Boston</a></li><li class="_li_u8fp1_1"><a href="/miami" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-miami&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Miami</a></li></ul><a href="/" class="_a_u8fp1_1" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Browse all cities&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Browse all cities<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.5 11.5"><path fill-rule="evenodd" d="M11.586 6.748H0v-2h11.586L8.252 1.414 9.667 0l5.747 5.748-5.747 5.747-1.415-1.414z"></path></svg></a></div></div><div class="_container_p7aiv_4 lang-picker" data-testid="language-selector_testID"><input type="radio" name="masthead-dropdowns" data-language-selector="true" id="checkbox-language-selector" class="_checkbox_p7aiv_1" data-animated-chevron-input="true" value="language-selector" data-testid="language-selector-cta_testID"/><label for="checkbox-language-selector"><a class="_cta_p7aiv_1">EN<span class="_animatedChevron_c3wq1_1 _small_c3wq1_19"></span></a></label><ul class="_ul_p7aiv_1 preload" data-testid="language-selector-list_testID"><li class=""><a href="/tokyo/ja" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on language button&quot;,&quot;prop24&quot;:&quot;日本語&quot;}">日本語</a></li><li class="_selected_p7aiv_1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.8 18.5"><path d="M19.281 5.281L9 15.563 4.719 11.28 3.28 12.72l5 5 .719.687.719-.687 11-11z"></path></svg><span>English</span></li></ul></div></div></div><div class="_middle_12ojj_73"><a href="https://www.timeout.com/tokyo" class="_logo_12ojj_38" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on Time Out logo&quot;}">Timeout</a></div><div class="_right_12ojj_65"><a class="_button_12ojj_86 _mailButton_12ojj_103" href="http://eepurl.com/dGjy2H" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31 23"><path d="M0 18.012c0 1.37.489 2.543 1.467 3.52C2.445 22.512 3.62 23 4.988 23h20.07c1.37 0 2.544-.489 3.522-1.467.978-.978 1.467-2.152 1.467-3.521V4.988c0-1.37-.49-2.543-1.467-3.52C27.602.488 26.428 0 25.059 0H4.989c-1.37 0-2.544.489-3.522 1.467C.49 2.445 0 3.62 0 4.988v13.024zm2.523 0V4.988c0-.195.079-.528.235-.997l11.503 9.39c.156.156.41.234.762.234.196 0 .45-.078.763-.235l11.62-9.272c.078.235.117.528.117.88v13.024c0 .665-.244 1.252-.733 1.76-.49.509-1.066.763-1.731.763H4.989c-.666 0-1.243-.254-1.732-.763-.489-.508-.734-1.095-.734-1.76zm2.23-15.547h20.775l-10.505 8.392-10.27-8.392z"></path></svg><span>Subscribe</span></a><a class="_button_12ojj_86" id="masthead-search-button" href="https://www.timeout.com/tokyo/search" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on search button&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22.1 22.9"><path fill-rule="evenodd" d="M7.777.81c2.177 0 4.025.76 5.543 2.277 1.519 1.519 2.278 3.352 2.278 5.5 0 1.847-.547 3.457-1.64 4.83l7.784 7.846c.2.2.301.408.301.623 0 .215-.1.437-.3.666-.23.172-.445.258-.645.258a.874.874 0 01-.645-.258l-7.73-7.877c-1.398 1.155-3.047 1.733-4.946 1.733-2.148 0-3.981-.76-5.5-2.278C.76 12.612 0 10.765 0 8.587c0-2.148.76-3.981 2.277-5.5C3.796 1.57 5.63.81 7.777.81zm5.973 7.777c0-1.632-.58-3.029-1.74-4.189-1.16-1.16-2.571-1.74-4.233-1.74-1.632 0-3.029.58-4.19 1.74-1.16 1.16-1.74 2.557-1.74 4.19 0 1.66.58 3.072 1.74 4.232 1.161 1.16 2.558 1.74 4.19 1.74 1.662 0 3.073-.58 4.233-1.74 1.16-1.16 1.74-2.571 1.74-4.233z"></path></svg><span class="_text-hide_v9moj_1">Search</span></a></div></div></div></section></div></div></header><div class="navigation-desktop _container_1nhv4_1 _full-width-ui_1elek_111" data-component="navigation-bar"><nav class="_br_row_izel0_7"><ul class="_ulNav_1nhv4_9 _layout_center_1nhv4_17"><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/tokyo/things-to-do" target="_self" title="Things to Do" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Things to Do</a></li><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/tokyo/food-drink" target="_self" title="Food &amp; Drink" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Food &amp; Drink</a></li><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/tokyo/culture" target="_self" title="Culture" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Culture</a></li><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/tokyo/travel" target="_self" title="Travel" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Travel</a></li><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/tokyo/shopping-style" target="_self" title="Shopping &amp; Style" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Shopping &amp; Style</a></li><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/tokyo/news" target="_self" title="News" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">News</a></li><li class="_li_1nhv4_22 _separator_1nhv4_80"><a class="_navItem_1nhv4_28" href="/" target="_self" title="Separator" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Separator</a></li><li class="_hasSubNav_1nhv4_23" hidden="" tabindex="0" data-animated-chevron-container="true"><span class="_subnavToggle_1nhv4_84"><span title="More" class="_subnavText_1nhv4_55">More</span><span class="_animatedChevron_c3wq1_1"></span></span><ul class="_ulSubNav_1nhv4_106 _subNavCol1_1nhv4_161"><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/tokyo/restaurants" target="_self" title="Restaurants &amp; Cafes" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Restaurants &amp; Cafes</a></li><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/tokyo/bars-nightlife" target="_self" title="Bars" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Bars</a></li><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/tokyo/music" target="_self" title="Music &amp; Nightlife" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Music &amp; Nightlife</a></li><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/tokyo/book-tokyo-tickets" target="_self" title="Tickets" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Tickets</a></li><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/tokyo/hotels" target="_self" title="Hotels" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Hotels</a></li><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/tokyo/neighborhoods" target="_self" title="Neighborhoods" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Neighborhoods</a></li><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/tokyo/lgbt" target="_self" title="LGBT" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">LGBT</a></li></ul></li></ul></nav></div><div id="main-container" class="_container_izel0_1 _contentWrapper_izel0_14"><main data-component="popup-gate-newsletter-cta"><div class="_grid_1p4mq_1 _grid_5hv1r_36"><section class="_main_content_1p4mq_7"><div class="_heroContainer_5hv1r_1"><div class="_container_14kkg_1" data-testid="hero_testID"><div class="_slideshow_g92gj_1" data-component="hero-slideshow" data-testid="hero-slideshow_testID"><ol class="_viewport_g92gj_86 viewport"><li id="slideshow-0" class="_slide_g92gj_1 slide"><figure class="_figure_1up1m_1" data-testid="hero-image_testID" id="hero-image"><img src="https://media.timeout.com/images/105943361/750/422/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105943361/400/225/image.jpg 400w,https://media.timeout.com/images/105943361/750/422/image.jpg 750w,https://media.timeout.com/images/105943361/1024/576/image.jpg 1024w,https://media.timeout.com/images/105943361/1372/772/image.jpg 1372w" data-sizes="auto" class="lazyload aspect-ratio-16-9" title="Shibuya Sky Sparkling View" alt="Shibuya Sky Sparkling View" width="750" height="422" data-testid="responsive-image_testID"/><figcaption class="_figcaption_1ctb8_1" data-testid="image-credits_testID"><span>Photo: Shibuya Scramble Square</span><span>Shibuya Sky's 2022 Christmas event</span></figcaption></figure><div class="_snapper_g92gj_100"><a href="#slideshow-2" class="_slideshowPrev_g92gj_34">Previous</a><a href="#slideshow-1" class="_slideshowNext_g92gj_35">Next</a><div class="_counter_g92gj_121 counter">/3</div></div></li><li id="slideshow-1" class="_slide_g92gj_1 slide"><figure class="_figure_1up1m_1" data-testid="hero-image_testID" id="hero-image"><img src="https://media.timeout.com/images/105658499/750/422/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105658499/400/225/image.jpg 400w,https://media.timeout.com/images/105658499/750/422/image.jpg 750w,https://media.timeout.com/images/105658499/1024/576/image.jpg 1024w,https://media.timeout.com/images/105658499/1372/772/image.jpg 1372w" data-sizes="auto" class="lazyload aspect-ratio-16-9" title="The Bellwood" alt="The Bellwood" width="750" height="422" data-testid="responsive-image_testID"/><figcaption class="_figcaption_1ctb8_1" data-testid="image-credits_testID"><span>Photo: The Bellwood</span><span>The Bellwood</span></figcaption></figure><div class="_snapper_g92gj_100"><a href="#slideshow-0" class="_slideshowPrev_g92gj_34">Previous</a><a href="#slideshow-2" class="_slideshowNext_g92gj_35">Next</a><div class="_counter_g92gj_121 counter">/3</div></div></li><li id="slideshow-2" class="_slide_g92gj_1 slide"><figure class="_figure_1up1m_1" data-testid="hero-image_testID" id="hero-image"><img src="https://media.timeout.com/images/105789257/750/422/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105789257/400/225/image.jpg 400w,https://media.timeout.com/images/105789257/750/422/image.jpg 750w,https://media.timeout.com/images/105789257/1024/576/image.jpg 1024w,https://media.timeout.com/images/105789257/1372/772/image.jpg 1372w" data-sizes="auto" class="lazyload aspect-ratio-16-9" title="teamLab Planets" alt="teamLab Planets" width="750" height="422" data-testid="responsive-image_testID"/><figcaption class="_figcaption_1ctb8_1" data-testid="image-credits_testID"><span>Photo:teamLab《Floating Flower Garden; Flowers and I are of the Same Root, the Garden and I are One》Toyosu《teamLab Planets TOKYO》©teamLab</span><span>teamLab Planets</span></figcaption></figure><div class="_snapper_g92gj_100"><a href="#slideshow-1" class="_slideshowPrev_g92gj_34">Previous</a><a href="#slideshow-0" class="_slideshowNext_g92gj_35">Next</a><div class="_counter_g92gj_121 counter">/3</div></div></li></ol></div><h1 class="_h1_1ucvn_1" data-testid="article-title_testID">If you only do three things in Tokyo… as recommended by Time Out Tokyo editors</h1><p data-testid="article-subtitle_testID" class="_p_9lg7e_1">Here are our personal favourite restaurants, cafés, bars, shops and attractions in this great metropolis</p><section class="_container_3vg0f_1" data-testid="byline_testID"><div class="_content_3vg0f_5"><div class="_authorDetails_3vg0f_45"><div><span class="_authorList_3vg0f_51">Written by <span><address class="_address_8xibq_1"><a href="https://www.timeout.com/profile/time-out-tokyo-editors" class="_profileCta_8xibq_7" data-track-click="{&quot;events&quot;:[&quot;event211&quot;],&quot;pev2&quot;:&quot;Author Anchor Link Click&quot;}">Time Out Tokyo Editors </a></address></span></span><time dateTime="2022-12-07T00:00:00+09:00"><span>Wednesday 7 December 2022</span></time></div></div></div></section><div class="_tagsAndSocials_14kkg_5"><div class="_container_1maoz_1" data-testid="sharing-buttons_testID"><div class="_content_1maoz_5"><a data-component="facebook" target="_blank" class="_a_1maoz_18 social_share__facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.timeout.com/tokyo/things-to-do/if-you-only-do-three-things-in-tokyo-as-recommended-by-time-out-tokyo-editors" aria-labelledby="facebook-qpgiwc7tvom" data-track-click="{&quot;pev2&quot;:&quot;facebook share click&quot;,&quot;events&quot;:[&quot;event156&quot;]}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;socialAction&quot;:&quot;Share&quot;,&quot;socialNetwork&quot;:&quot;facebook&quot;,&quot;socialTarget&quot;:&quot;https://www.facebook.com/sharer/sharer.php?u=$url$&quot;,&quot;event&quot;:&quot;social-click&quot;}}" rel="noopener"><span id="facebook-qpgiwc7tvom" class="_text-hide_v9moj_1">Facebook</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 30"><path d="M0 15V9.844h3.75V6.797c0-2.305.43-4.014 1.29-5.127C5.897.557 7.5 0 9.843 0h4.16v5.156h-2.578c-.899 0-1.465.157-1.7.469-.234.313-.351.86-.351 1.64v2.579h4.629L13.477 15H9.375v15H3.75V15H0z"></path></svg></a><a data-component="twitter" target="_blank" class="_a_1maoz_18 social_share__twitter" href="https://twitter.com/intent/tweet/?text=If%20you%20only%20do%20three%20things%20in%20Tokyo%E2%80%A6%20as%20recommended%20by%20Time%20Out%20Tokyo%20editors&amp;url=https://www.timeout.com/tokyo/things-to-do/if-you-only-do-three-things-in-tokyo-as-recommended-by-time-out-tokyo-editors" aria-labelledby="twitter-bv46u5gc86b" data-track-click="{&quot;pev2&quot;:&quot;twitter share click&quot;,&quot;events&quot;:[&quot;event157&quot;]}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;socialAction&quot;:&quot;Share&quot;,&quot;socialNetwork&quot;:&quot;twitter&quot;,&quot;socialTarget&quot;:&quot;https://twitter.com/intent/tweet/?text=$text$&amp;url=$url$&quot;,&quot;event&quot;:&quot;social-click&quot;}}" rel="noopener"><span id="twitter-bv46u5gc86b" class="_text-hide_v9moj_1">Twitter</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 30"><path d="M0 26.61C3.462 28.87 7.332 30 11.61 30c4.424 0 8.318-1.118 11.683-3.353 3.366-2.236 5.854-4.964 7.464-8.185 1.61-3.222 2.416-6.563 2.416-10.024V7.5a15.503 15.503 0 003.75-3.966c-1.202.577-2.644.985-4.327 1.226 1.635-1.01 2.74-2.404 3.317-4.183-1.346.817-2.956 1.418-4.831 1.803C29.592.793 27.74 0 25.529 0c-2.116 0-3.906.745-5.373 2.236-1.466 1.49-2.2 3.269-2.2 5.336 0 .577.073 1.154.217 1.73C11.78 9.015 6.587 6.37 2.596 1.37c-.721 1.298-1.082 2.572-1.082 3.822 0 2.74 1.13 4.832 3.39 6.274-1.154 0-2.284-.312-3.39-.937v.144c0 1.827.577 3.426 1.731 4.796 1.154 1.37 2.596 2.247 4.327 2.632a8.983 8.983 0 01-2.02.216c-.624 0-1.105-.048-1.441-.144a7.858 7.858 0 002.74 3.786 7.086 7.086 0 004.399 1.479c-2.692 2.163-5.841 3.245-9.447 3.245-.817 0-1.418-.024-1.803-.072z"></path></svg></a><a data-component="pinterest" target="_blank" class="_a_1maoz_18 social_share__pinterest" href="https://www.pinterest.co.uk/pin/create/button/?url=https://www.timeout.com/tokyo/things-to-do/if-you-only-do-three-things-in-tokyo-as-recommended-by-time-out-tokyo-editors" aria-labelledby="pinterest-wi73grgj1s1" data-track-click="{&quot;pev2&quot;:&quot;pinterest share click&quot;,&quot;events&quot;:[]}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;socialAction&quot;:&quot;Share&quot;,&quot;socialNetwork&quot;:&quot;pinterest&quot;,&quot;socialTarget&quot;:&quot;https://www.pinterest.co.uk/pin/create/button/?url=$url$&quot;,&quot;event&quot;:&quot;social-click&quot;}}" rel="noopener"><span id="pinterest-wi73grgj1s1" class="_text-hide_v9moj_1">Pinterest</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23 30"><path d="M.011 10.194c.05-2.7 1.049-4.98 2.995-6.84C4.953 1.494 7.174.41 9.67.105c3.094-.356 5.84.192 8.235 1.644C20.301 3.2 21.7 5.328 22.098 8.13c.5 3.465-.125 6.573-1.872 9.324-1.747 2.752-4.167 4-7.262 3.745-.4-.05-.786-.14-1.16-.267-.375-.128-.662-.255-.862-.382l-.898-.574-.898-.611c-.949 5.095-2.421 8.381-4.418 9.859-.3-1.12-.35-2.548-.15-4.28.2-1.732.387-3.031.562-3.898.175-.866.474-2.089.898-3.668.425-1.58.712-2.802.861-3.669-.898-1.426-.923-3.133-.074-5.12.848-1.987 2.096-2.624 3.743-1.91.948.407 1.385 1.197 1.31 2.368-.075 1.172-.374 2.382-.898 3.63-.524 1.249-.749 2.42-.674 3.516.075 1.096.711 1.77 1.91 2.026 1.297.254 2.457-.128 3.48-1.147 1.024-1.019 1.735-2.28 2.134-3.783.4-1.503.512-3.082.337-4.738-.174-1.656-.686-2.917-1.534-3.783-1.198-1.223-2.646-1.898-4.343-2.026-1.697-.127-3.257.191-4.68.956-1.422.764-2.57 1.91-3.443 3.439-.874 1.528-1.186 3.159-.936 4.891.05.408.262.917.636 1.529.375.611.587 1.082.637 1.413.05.332-.125.981-.524 1.95-2.796-.612-4.118-2.854-3.969-6.726z"></path></svg></a><a data-component="email" target="_blank" class="_a_1maoz_18 social_share__email" href="mailto:?subject=If%20you%20only%20do%20three%20things%20in%20Tokyo%E2%80%A6%20as%20recommended%20by%20Time%20Out%20Tokyo%20editors&amp;body=If%20you%20only%20do%20three%20things%20in%20Tokyo%E2%80%A6%20as%20recommended%20by%20Time%20Out%20Tokyo%20editors https://www.timeout.com/tokyo/things-to-do/if-you-only-do-three-things-in-tokyo-as-recommended-by-time-out-tokyo-editors." aria-labelledby="email-wny4kfm9q5e" data-track-click="{&quot;pev2&quot;:&quot;email share click&quot;,&quot;events&quot;:[]}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;socialAction&quot;:&quot;Share&quot;,&quot;socialNetwork&quot;:&quot;email&quot;,&quot;socialTarget&quot;:&quot;mailto:?subject=$text$&amp;body=$text$ $url$.&quot;,&quot;event&quot;:&quot;social-click&quot;}}" rel="noopener"><span id="email-wny4kfm9q5e" class="_text-hide_v9moj_1">Email</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31 23"><path d="M0 18.012c0 1.37.489 2.543 1.467 3.52C2.445 22.512 3.62 23 4.988 23h20.07c1.37 0 2.544-.489 3.522-1.467.978-.978 1.467-2.152 1.467-3.521V4.988c0-1.37-.49-2.543-1.467-3.52C27.602.488 26.428 0 25.059 0H4.989c-1.37 0-2.544.489-3.522 1.467C.49 2.445 0 3.62 0 4.988v13.024zm2.523 0V4.988c0-.195.079-.528.235-.997l11.503 9.39c.156.156.41.234.762.234.196 0 .45-.078.763-.235l11.62-9.272c.078.235.117.528.117.88v13.024c0 .665-.244 1.252-.733 1.76-.49.509-1.066.763-1.731.763H4.989c-.666 0-1.243-.254-1.732-.763-.489-.508-.734-1.095-.734-1.76zm2.23-15.547h20.775l-10.505 8.392-10.27-8.392z"></path></svg></a><a data-component="whatsapp" target="_blank" class="_a_1maoz_18 social_share__whatsapp" href="whatsapp://send?text=If%20you%20only%20do%20three%20things%20in%20Tokyo%E2%80%A6%20as%20recommended%20by%20Time%20Out%20Tokyo%20editors%20https://www.timeout.com/tokyo/things-to-do/if-you-only-do-three-things-in-tokyo-as-recommended-by-time-out-tokyo-editors" aria-labelledby="whatsapp-ujb6y0b3nyx" data-track-click="{&quot;pev2&quot;:&quot;whatsapp share click&quot;,&quot;events&quot;:[]}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;socialAction&quot;:&quot;Share&quot;,&quot;socialNetwork&quot;:&quot;whatsapp&quot;,&quot;socialTarget&quot;:&quot;whatsapp://send?text=$text$%20$url$&quot;,&quot;event&quot;:&quot;social-click&quot;}}" rel="noopener"><span id="whatsapp-ujb6y0b3nyx" class="_text-hide_v9moj_1">WhatsApp</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M15 0c8.277 0 15 6.722 15 15 0 8.277-6.723 15-15 15-2.72 0-5.278-.726-7.476-1.992l-.384-.23-5.479 1.891a.68.68 0 01-.898-.734l.022-.106 1.678-5.598A14.984 14.984 0 010 15C0 6.837 6.54.187 14.656.004L15 0zm.011 2.222l-.305.004C7.783 2.382 2.222 8.06 2.222 15c0 2.51.729 4.91 2.103 7.018l.563.864-1.111 3.706 3.615-1.247 1.242.741A12.706 12.706 0 0015 27.778c7.05 0 12.778-5.728 12.778-12.778 0-6.936-5.544-12.592-12.437-12.773l-.33-.005zM9.532 6.955l2.718 4.49-1.187 1.175a.404.404 0 00-.063.486c1.697 2.94 3.556 4.845 5.934 5.893.152.068.33.035.447-.08l1.253-1.254 4.398 2.748-.098.22c-.444 1.001-1.044 1.673-1.808 2.073-.82.429-1.815.518-2.955.282-2.144-.445-4.765-2.104-6.96-4.35-2.19-2.24-3.802-4.895-4.219-7.034-.22-1.126-.12-2.105.305-2.891.394-.729 1.049-1.285 2.017-1.671l.218-.087z"></path></svg></a></div></div></div></div><div data-testid="inline-generated-ad_testID" class="_inlineAdWrapper_1elek_65 _inlineAdMobile_1elek_125"><div class="_inlineAdContainer_1elek_60"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_1elek_75">Advertising</span><div class="_inlineAd_1elek_60"><div id="ad-body-1-9741" class="_ad_1elek_1 _ad-body_1elek_139 _ad-mobile_1elek_28" data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/body1/feature","adContainerId":"ad-body-1-9741","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,50],"slotSize":[]},{"viewport":[320,50],"slotSize":[[320,100],[320,50],[300,600],[300,250],[300,100],[300,50]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[800,0],"sizes":[[728,90]]},{"minViewPort":[320,740],"sizes":[[320,100],[320,50],[300,600],[300,250],[300,100],[300,50]]},{"minViewPort":[320,0],"sizes":[[320,100],[320,50],[300,250],[300,100],[300,50]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"body1"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"body","breakpoints":["xs","sm"],"loadsAutomatically":true}');
                </script></div></div></div></div><div id="content" class="_content_16y43_1" data-component="annotation" data-testid="annotation_testID"><p>As one of the largest metropolitan cities in the world, Tokyo has so much more to offer than our curated list of <a href="https://www.timeout.com/tokyo/things-to-do/88-things-to-do-in-tokyo">101 best things to do</a> in the city. With so many events happening <a href="https://www.timeout.com/tokyo/things-to-do/things-to-do-in-tokyo-today">every day</a> and so many things to discover around each corner, Tokyo still induces a sense of fomo in us who live here &ndash; even more so for visitors who only have a few days to cram in all the biggest hits the city has to offer.</p>
<p>So if you&rsquo;re short on time, check out our <a href="https://www.timeout.com/tokyo/things-to-do/how-to-spend-24-hours-in-tokyo">24-hour guide to Tokyo</a>. Otherwise, take this feature as your tried-and-tested itinerary as we reveal to you the Time Out Tokyo editorial team&rsquo;s personal favourite restaurants, bars and things to do in Tokyo. You&rsquo;re welcome. Now go out there and explore.</p>
<p><strong>RECOMMENDED:&nbsp;24 incredible <a href="https://www.timeout.com/tokyo/things-to-do/tokyo-illuminations">illuminations and light displays in Tokyo</a></strong></p></div></div><div data-zone-name="small_list" class="zone _zoneFirst_abr0c_5 _zone_abr0c_1" data-track-view="{&quot;pev2&quot;:&quot;zone_1::small_list:3_tiles&quot;,&quot;events&quot;:[&quot;event233&quot;]}" data-component="lazy-load-zone" data-params="{&quot;zoneId&quot;:&quot;56007711&quot;,&quot;url&quot;:&quot;/617/en-GB/pages/155367/zone/56007711?site_id=jp-tokyo&amp;pageNumber=:pageNumber&amp;pageSize=101&amp;gp-web=true&quot;}" data-testid="zone-small-list_testID"><div class="_zoneTitle_4w5ul_29"><h2 class="_h2_1ikgb_1" data-testid="zone-title_testID"><span>Recommended by Emma Steen, writer</span></h2></div><div class="_zoneItems_4w5ul_1 zoneItems"><article class="tile _article_tpquo_1" data-testid="tile-zone-small-list_testID"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/tokyo/bars-and-pubs/the-bellwood" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;EAT: The Bell Sushi&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::1::Content-Venue-882942::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-882942&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/105793315/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105793315/380/285/image.jpg 380w,https://media.timeout.com/images/105793315/750/562/image.jpg 750w,https://media.timeout.com/images/105793315/1024/768/image.jpg 1024w,https://media.timeout.com/images/105793315/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="EAT: The Bell Sushi" alt="EAT: The Bell Sushi" width="750" height="562" data-testid="responsive-image_testID"/></div><figcaption class="_figcaption_1ctb8_1" data-testid="image-credits_testID"><span>Photo: The Bellwood</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/tokyo/bars-and-pubs/the-bellwood" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;EAT: The Bell Sushi&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::1::Content-Venue-882942::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-882942&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><h3 class="_h3_cuogz_1" data-testid="tile-title_testID">EAT: The Bell Sushi</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1" data-testid="tags_testID"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Bars and pubs</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Cocktail bars</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Shibuya</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-0-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-0-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1" data-testid="summary_testID"><p>It&rsquo;s no secret that The Bellwood &ndash; headed by owner and bartender Atsushi Suzuki &ndash; is one of the finest cocktail bars in Tokyo. What most people don&rsquo;t know, however, is that this small tavern inspired by coffee shops of the Taisho era (1912-1926) also happens to offer a modern omakase sushi course as imaginative as its drinks.</p>
<p>The Bell Sushi is created by the bar&rsquo;s young and talented chef Ayaka Terai, who serves a 12-course sushi meal (&yen;10,000 with three cocktail pairings) in the bar&rsquo;s backroom for parties of up to four diners per session. The seasonal sushi here isn&rsquo;t something you&rsquo;ll find at the classic joints at <a href="https://www.timeout.com/tokyo/restaurants/best-restaurants-at-toyosu-market">Toyosu Market</a>, either. Instead, expect to see bold takes on nigiri like banh mi-inspired maguro tuna topped with pickles and tempura batter, or shima-aji (striped horse mackerel) with jalapeno and tortilla chip. </p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/tokyo/bars-and-pubs/the-bellwood" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}" data-testID="view-more-cta_testID"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><article class="tile _article_tpquo_1" data-testid="tile-zone-small-list_testID"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/tokyo/bars-and-pubs/mixology-salon" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;DRINK: Mixology Salon&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::2::Content-Venue-806223::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-806223&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/105366047/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105366047/380/285/image.jpg 380w,https://media.timeout.com/images/105366047/750/562/image.jpg 750w,https://media.timeout.com/images/105366047/1024/768/image.jpg 1024w,https://media.timeout.com/images/105366047/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="DRINK: Mixology Salon" alt="DRINK: Mixology Salon" width="750" height="562" data-testid="responsive-image_testID"/></div><figcaption class="_figcaption_1ctb8_1" data-testid="image-credits_testID"><span>Mixology Salon</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/tokyo/bars-and-pubs/mixology-salon" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;DRINK: Mixology Salon&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::2::Content-Venue-806223::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-806223&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><h3 class="_h3_cuogz_1" data-testid="tile-title_testID">DRINK: Mixology Salon</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1" data-testid="tags_testID"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Bars and pubs</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Cocktail bars</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Ginza</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-1-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-1-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1" data-testid="summary_testID"><p>Mixology Salon embodies everything we love about Tokyo&rsquo;s drinking culture. Located on the 13th floor of <a href="https://www.timeout.com/tokyo/shopping/ginza-six">Ginza Six</a>, this small but stunning cocktail bar offers an unmissable array of tea-based concoctions with housemade blends of spirits like aromatic sobacha-infused vodka and hojicha-infused bourbon.</p>
<p>With a table charge of &yen;800 per head, prices here are steep, but the impeccable service and delicious tipples are well worth the splurge. Order from the menu of roughly 30 signature cocktails, or tell the bartender your spirit of choice and watch as they muddle fresh fruit with Japanese bitters for a drink you&rsquo;d be tempted to guzzle rather than sip.</p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/tokyo/bars-and-pubs/mixology-salon" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}" data-testID="view-more-cta_testID"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><div class="_adsInline_4w5ul_6"><div data-testid="inline-generated-ad_testID" class="_inlineAdWrapper_1elek_65"><div class="_inlineAdContainer_1elek_60"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_1elek_75">Advertising</span><div class="_inlineAd_1elek_60"><div id="ad-list-1-687" class="_ad_1elek_1 _ad-list_1elek_54 " data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/list/feature","adContainerId":"ad-list-1-687","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90],[300,250]]},{"viewport":[320,50],"slotSize":[[300,600],[300,250]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[728,90],[300,250]]},{"minViewPort":[320,740],"sizes":[[300,600],[300,250]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"list"},{"key":"type","value":"list1"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div></div></div></div><article class="tile _article_tpquo_1" data-testid="tile-zone-small-list_testID"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/tokyo/news/luxury-onsen-ryokan-yuen-bettei-daita-is-setagayas-best-hidden-secret-121721" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;DO: Yuen Bettei Daita&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::3::Content-Post-111596::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Post-111596&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/105698965/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105698965/380/285/image.jpg 380w,https://media.timeout.com/images/105698965/750/562/image.jpg 750w,https://media.timeout.com/images/105698965/1024/768/image.jpg 1024w,https://media.timeout.com/images/105698965/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="DO: Yuen Bettei Daita" alt="DO: Yuen Bettei Daita" width="750" height="562" data-testid="responsive-image_testID"/></div><figcaption class="_figcaption_1ctb8_1" data-testid="image-credits_testID"><span>Photo: Kisa Toyoshima</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/tokyo/news/luxury-onsen-ryokan-yuen-bettei-daita-is-setagayas-best-hidden-secret-121721" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;DO: Yuen Bettei Daita&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::3::Content-Post-111596::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Post-111596&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><h3 class="_h3_cuogz_1" data-testid="tile-title_testID">DO: Yuen Bettei Daita</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1" data-testid="tags_testID"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Things to do</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">City Life</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-2-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-2-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1" data-testid="summary_testID"><p>Visits to the hot spring are a quintessential part of local life &ndash; and travelling &ndash; in Japan. While Tokyo doesn&rsquo;t have the same reputation as cities like Beppu and Hakone when it comes to famous <a href="https://www.timeout.com/tokyo/travel/japan-hot-spring-getaways">onsen destinations</a>, you can still get an authentic hot spring experience without leaving central Tokyo. Opened in the laidback neighbourhood of Shimokitazawa in 2020, Yuen Bettei Daita serves as a traditional ryokan and spa retreat to busy Tokyoites and weary travellers.&nbsp;</p>
<p>If you&rsquo;re not staying overnight, you can book a day trip package (from &yen;3,500) for a restorative dip in the onsen, with add-ons like an hour-long massage at the ryokan&rsquo;s Sojyu Spa (from &yen;9,350) or a noh theatre performance (from &yen;11,700).&nbsp;</p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/tokyo/news/luxury-onsen-ryokan-yuen-bettei-daita-is-setagayas-best-hidden-secret-121721" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}" data-testID="view-more-cta_testID"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article></div></div><div data-zone-name="small_list" class="zone _zone_abr0c_1" data-track-view="{&quot;pev2&quot;:&quot;zone_2::small_list:3_tiles&quot;,&quot;events&quot;:[&quot;event233&quot;]}" data-component="lazy-load-zone" data-params="{&quot;zoneId&quot;:&quot;56007713&quot;,&quot;url&quot;:&quot;/617/en-GB/pages/155367/zone/56007713?site_id=jp-tokyo&amp;pageNumber=:pageNumber&amp;pageSize=101&amp;gp-web=true&quot;}" data-testid="zone-small-list_testID"><div class="_zoneTitle_4w5ul_29"><h2 class="_h2_1ikgb_1" data-testid="zone-title_testID"><span>Recommended by Lim Chee Wah, editor-in-chief</span></h2></div><div class="_zoneItems_4w5ul_1 zoneItems"><article class="tile _article_tpquo_1" data-testid="tile-zone-small-list_testID"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/tokyo/restaurants/ginza-katsukami" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;EAT: Ginza Katsukami&quot;,&quot;prop59&quot;:&quot;small_list::2::list item::1::Content-Venue-894907::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-894907&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/105816286/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105816286/380/285/image.jpg 380w,https://media.timeout.com/images/105816286/750/562/image.jpg 750w,https://media.timeout.com/images/105816286/1024/768/image.jpg 1024w,https://media.timeout.com/images/105816286/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="EAT: Ginza Katsukami" alt="EAT: Ginza Katsukami" width="750" height="562" data-testid="responsive-image_testID"/></div><figcaption class="_figcaption_1ctb8_1" data-testid="image-credits_testID"><span>Photo: Ginza Katsumi</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/tokyo/restaurants/ginza-katsukami" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;EAT: Ginza Katsukami&quot;,&quot;prop59&quot;:&quot;small_list::2::list item::1::Content-Venue-894907::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-894907&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><h3 class="_h3_cuogz_1" data-testid="tile-title_testID">EAT: Ginza Katsukami</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1" data-testid="tags_testID"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Restaurants</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Ginza</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-2-0-1" data-animated-chevron-input="true" role="button"/><label for="show-more-2-0-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1" data-testid="summary_testID"><p>Golden, crispy deep-fried tonkatsu is always a winner, but Ginza Katsukami has elevated this crowd-pleasing comfort food into an omakase feast that&rsquo;s worthy of special occasions. The small 12-seater restaurant, hidden in a nondescript building in Ginza, serves up different cuts of two types of brand pork piece by piece as a course meal. It&rsquo;s a revelation how each of them could taste so different, in flavour and in texture. And if you&rsquo;re looking to indulge, go all out and enjoy this meaty meal with wine pairing.</p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/tokyo/restaurants/ginza-katsukami" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}" data-testID="view-more-cta_testID"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><article class="tile _article_tpquo_1" data-testid="tile-zone-small-list_testID"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/tokyo/restaurants/sakurai" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;DRINK: Sakurai&quot;,&quot;prop59&quot;:&quot;small_list::2::list item::2::Content-Venue-632116::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-632116&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/105504428/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105504428/380/285/image.jpg 380w,https://media.timeout.com/images/105504428/750/562/image.jpg 750w,https://media.timeout.com/images/105504428/1024/768/image.jpg 1024w,https://media.timeout.com/images/105504428/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="DRINK: Sakurai" alt="DRINK: Sakurai" width="750" height="562" data-testid="responsive-image_testID"/></div><figcaption class="_figcaption_1ctb8_1" data-testid="image-credits_testID"><span>Photo: Sakurai</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/tokyo/restaurants/sakurai" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;DRINK: Sakurai&quot;,&quot;prop59&quot;:&quot;small_list::2::list item::2::Content-Venue-632116::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-632116&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><h3 class="_h3_cuogz_1" data-testid="tile-title_testID">DRINK: Sakurai</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1" data-testid="tags_testID"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Restaurants</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Tea rooms</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Aoyama</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-2-1-1" data-animated-chevron-input="true" role="button"/><label for="show-more-2-1-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1" data-testid="summary_testID"><p>Japanese tea is the physical embodiment of Zen, and you can experience this at Sakurai in Minami-Aoyama. This stylish little tea salon offers a comprehensive range of locally grown teas from sencha and hojicha to matcha and seasonal blends, all served with a side of wagashi, the dainty little traditional confectionery. If this is your first time, go for the gyokuro, one of the most luxurious green teas in Japan that&rsquo;s less bitter and more umami. In fact, the tea leaves are so high quality that you can eat them after they&rsquo;re steeped for tea.</p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/tokyo/restaurants/sakurai" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}" data-testID="view-more-cta_testID"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><div class="_adsInline_4w5ul_6"><div data-testid="inline-generated-ad_testID" class="_inlineAdWrapper_1elek_65"><div class="_inlineAdContainer_1elek_60"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_1elek_75">Advertising</span><div class="_inlineAd_1elek_60"><div id="ad-list-2-9521" class="_ad_1elek_1 _ad-list_1elek_54 " data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/list/feature","adContainerId":"ad-list-2-9521","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90],[300,250]]},{"viewport":[320,50],"slotSize":[[300,600],[300,250]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[728,90],[300,250]]},{"minViewPort":[320,740],"sizes":[[300,600],[300,250]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"list"},{"key":"type","value":"list2"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div></div></div></div><article class="tile _article_tpquo_1" data-testid="tile-zone-small-list_testID"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/tokyo/art/teamlab-planets-tokyo" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;DO: teamLab Planets Tokyo&quot;,&quot;prop59&quot;:&quot;small_list::2::list item::3::Content-Venue-801192::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-801192&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/105789256/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105789256/380/285/image.jpg 380w,https://media.timeout.com/images/105789256/750/562/image.jpg 750w,https://media.timeout.com/images/105789256/1024/768/image.jpg 1024w,https://media.timeout.com/images/105789256/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="DO: teamLab Planets Tokyo" alt="DO: teamLab Planets Tokyo" width="750" height="562" data-testid="responsive-image_testID"/></div><figcaption class="_figcaption_1ctb8_1" data-testid="image-credits_testID"><span>Photo: teamLab, 2021, Interactive Digital Installation, Endless, Sound: Hideaki Takahashi</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/tokyo/art/teamlab-planets-tokyo" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;DO: teamLab Planets Tokyo&quot;,&quot;prop59&quot;:&quot;small_list::2::list item::3::Content-Venue-801192::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-801192&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><h3 class="_h3_cuogz_1" data-testid="tile-title_testID">DO: teamLab Planets Tokyo</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1" data-testid="tags_testID"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Art</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Mixed media</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Toyosu</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-2-2-1" data-animated-chevron-input="true" role="button"/><label for="show-more-2-2-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1" data-testid="summary_testID"><meta charset="utf-8" />
<p>Despite how many times you&rsquo;ve seen it on your Instagram feed, teamLab&rsquo;s digital art is a singular experience &ndash; nothing beats seeing it for yourself. While we&rsquo;re waiting for the new <a href="https://www.timeout.com/tokyo/news/sayonara-teamlab-borderless-well-see-you-again-in-2023-082422">Borderless</a> to reopen, teamLab Planets does a good job of presenting some of the art collective&rsquo;s best known immersive works, including two new installations: the infinity-room-like &lsquo;Floating Flower Garden&rsquo; with live orchids and the otherworldly &lsquo;Moss Garden of Resonating Microcosms&rsquo;.</p>
<p>Tips: wear shorts or pants you can easily roll up as you&rsquo;ll be threading through water in some exhibits, and no skirts as some floors are mirrored.</p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/tokyo/art/teamlab-planets-tokyo" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}" data-testID="view-more-cta_testID"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article></div></div><div data-zone-name="small_list" class="zone _zone_abr0c_1" data-track-view="{&quot;pev2&quot;:&quot;zone_3::small_list:3_tiles&quot;,&quot;events&quot;:[&quot;event233&quot;]}" data-component="lazy-load-zone" data-params="{&quot;zoneId&quot;:&quot;56007712&quot;,&quot;url&quot;:&quot;/617/en-GB/pages/155367/zone/56007712?site_id=jp-tokyo&amp;pageNumber=:pageNumber&amp;pageSize=101&amp;gp-web=true&quot;}" data-testid="zone-small-list_testID"><div class="_zoneTitle_4w5ul_29"><h2 class="_h2_1ikgb_1" data-testid="zone-title_testID"><span>Recommended by Kaila Imada, associate editor</span></h2></div><div class="_zoneItems_4w5ul_1 zoneItems"><article class="tile _article_tpquo_1" data-testid="tile-zone-small-list_testID"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/tokyo/restaurants/onigiri-bongo" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;EAT: Onigiri Bongo&quot;,&quot;prop59&quot;:&quot;small_list::3::list item::1::Content-Venue-602679::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-602679&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/105541843/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105541843/380/285/image.jpg 380w,https://media.timeout.com/images/105541843/750/562/image.jpg 750w,https://media.timeout.com/images/105541843/1024/768/image.jpg 1024w,https://media.timeout.com/images/105541843/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="EAT: Onigiri Bongo" alt="EAT: Onigiri Bongo" width="750" height="562" data-testid="responsive-image_testID"/></div><figcaption class="_figcaption_1ctb8_1" data-testid="image-credits_testID"><span>Photo: Kisa Toyoshima</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/tokyo/restaurants/onigiri-bongo" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;EAT: Onigiri Bongo&quot;,&quot;prop59&quot;:&quot;small_list::3::list item::1::Content-Venue-602679::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-602679&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><h3 class="_h3_cuogz_1" data-testid="tile-title_testID">EAT: Onigiri Bongo</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1" data-testid="tags_testID"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Restaurants</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Otsuka</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-3-0-1" data-animated-chevron-input="true" role="button"/><label for="show-more-3-0-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1" data-testid="summary_testID"><p>Onigiri rice balls might just be the perfect food. You get a hefty portion of rice plus your favourite fillings all packaged into a neat, nori-wrapped triangle, which you can easily enjoy with one hand. Onigiri Bongo turns out some of the best in town, with classic fillings like ume plum and salmon as well as unconventional combos featuring bacon and cheese or curry and beef.</p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/tokyo/restaurants/onigiri-bongo" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}" data-testID="view-more-cta_testID"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><article class="tile _article_tpquo_1" data-testid="tile-zone-small-list_testID"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/tokyo/restaurants/koffee-mameya-kakeru" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;DRINK: Koffee Mameya Kakeru&quot;,&quot;prop59&quot;:&quot;small_list::3::list item::2::Content-Venue-892495::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-892495&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/105897167/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105897167/380/285/image.jpg 380w,https://media.timeout.com/images/105897167/750/562/image.jpg 750w,https://media.timeout.com/images/105897167/1024/768/image.jpg 1024w,https://media.timeout.com/images/105897167/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="DRINK: Koffee Mameya Kakeru" alt="DRINK: Koffee Mameya Kakeru" width="750" height="562" data-testid="responsive-image_testID"/></div><figcaption class="_figcaption_1ctb8_1" data-testid="image-credits_testID"><span>Photo: Dot Science</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/tokyo/restaurants/koffee-mameya-kakeru" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;DRINK: Koffee Mameya Kakeru&quot;,&quot;prop59&quot;:&quot;small_list::3::list item::2::Content-Venue-892495::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-892495&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><h3 class="_h3_cuogz_1" data-testid="tile-title_testID">DRINK: Koffee Mameya Kakeru</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1" data-testid="tags_testID"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Restaurants</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Cafés</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Kiyosumi</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-3-1-1" data-animated-chevron-input="true" role="button"/><label for="show-more-3-1-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1" data-testid="summary_testID"><p>Coffee lovers need to make a beeline for Koffee Mameya Kakeru. The stunning space is somewhat of a coffee laboratory, where you can explore the many facets of coffee through tasting courses. You can also purchase a well-curated selection of beans from around the world.</p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/tokyo/restaurants/koffee-mameya-kakeru" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}" data-testID="view-more-cta_testID"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><div class="_adsInline_4w5ul_6"><div data-testid="inline-generated-ad_testID" class="_inlineAdWrapper_1elek_65"><div class="_inlineAdContainer_1elek_60"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_1elek_75">Advertising</span><div class="_inlineAd_1elek_60"><div id="ad-list-3-2163" class="_ad_1elek_1 _ad-list_1elek_54 " data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/list/feature","adContainerId":"ad-list-3-2163","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90],[300,250]]},{"viewport":[320,50],"slotSize":[[300,600],[300,250]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[728,90],[300,250]]},{"minViewPort":[320,740],"sizes":[[300,600],[300,250]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"list"},{"key":"type","value":"list3"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div></div></div></div><article class="tile _article_tpquo_1" data-testid="tile-zone-small-list_testID"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/tokyo/shopping/kindal-harajuku" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;SHOP: Kindal Harajuku&quot;,&quot;prop59&quot;:&quot;small_list::3::list item::3::Content-Venue-901056::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-901056&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/105919997/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105919997/380/285/image.jpg 380w,https://media.timeout.com/images/105919997/750/562/image.jpg 750w,https://media.timeout.com/images/105919997/1024/768/image.jpg 1024w,https://media.timeout.com/images/105919997/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="SHOP: Kindal Harajuku" alt="SHOP: Kindal Harajuku" width="750" height="562" data-testid="responsive-image_testID"/></div><figcaption class="_figcaption_1ctb8_1" data-testid="image-credits_testID"><span>Photo: Keisuke Tanigawa</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/tokyo/shopping/kindal-harajuku" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;SHOP: Kindal Harajuku&quot;,&quot;prop59&quot;:&quot;small_list::3::list item::3::Content-Venue-901056::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-901056&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><h3 class="_h3_cuogz_1" data-testid="tile-title_testID">SHOP: Kindal Harajuku</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1" data-testid="tags_testID"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Shopping</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Consignment store</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Harajuku</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-3-2-1" data-animated-chevron-input="true" role="button"/><label for="show-more-3-2-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1" data-testid="summary_testID"><p>Amongst the plethora of vintage and consignment shops in Harajuku is Kindal, where you can always rummage for a good designer deal. There&rsquo;s an impressive selection of second-hand clothing and accessories for men and women, including a sizable selection of Japanese designer labels.</p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/tokyo/shopping/kindal-harajuku" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}" data-testID="view-more-cta_testID"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article></div></div><div data-zone-name="small_list" class="zone _zone_abr0c_1" data-track-view="{&quot;pev2&quot;:&quot;zone_4::small_list:3_tiles&quot;,&quot;events&quot;:[&quot;event233&quot;]}" data-component="lazy-load-zone" data-params="{&quot;zoneId&quot;:&quot;56007714&quot;,&quot;url&quot;:&quot;/617/en-GB/pages/155367/zone/56007714?site_id=jp-tokyo&amp;pageNumber=:pageNumber&amp;pageSize=101&amp;gp-web=true&quot;}" data-testid="zone-small-list_testID"><div class="_zoneTitle_4w5ul_29"><h2 class="_h2_1ikgb_1" data-testid="zone-title_testID"><span>Recommended by Youka Nagase, editorial assistant</span></h2></div><div class="_zoneItems_4w5ul_1 zoneItems"><article class="tile _article_tpquo_1" data-testid="tile-zone-small-list_testID"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/tokyo/restaurants/kikanbo" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;EAT: Kikanbo&quot;,&quot;prop59&quot;:&quot;small_list::4::list item::1::Content-Venue-553132::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-553132&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/105602158/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105602158/380/285/image.jpg 380w,https://media.timeout.com/images/105602158/750/562/image.jpg 750w,https://media.timeout.com/images/105602158/1024/768/image.jpg 1024w,https://media.timeout.com/images/105602158/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="EAT: Kikanbo" alt="EAT: Kikanbo" width="750" height="562" data-testid="responsive-image_testID"/></div><figcaption class="_figcaption_1ctb8_1" data-testid="image-credits_testID"><span>Photo: Chiemi Shimizu</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/tokyo/restaurants/kikanbo" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;EAT: Kikanbo&quot;,&quot;prop59&quot;:&quot;small_list::4::list item::1::Content-Venue-553132::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-553132&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><h3 class="_h3_cuogz_1" data-testid="tile-title_testID">EAT: Kikanbo</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1" data-testid="tags_testID"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Restaurants</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Ramen</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Kanda</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-4-0-1" data-animated-chevron-input="true" role="button"/><label for="show-more-4-0-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1" data-testid="summary_testID"><p>For a different kind of ramen, make a beeline for Kikanbo&rsquo;s ultra spicy noodles. The standard soup is made from a pork-and-chicken-based stock and accentuated with a punch of miso. You can then choose your preferred strength on a scale of five for two types of spice mix: &lsquo;kara&rsquo;, which refers to the chilli heat, and &lsquo;shibi&rsquo;, which is the numbing sensation of sansho pepper.</p>
<p>Be prepared to feel the burn if you order the highest &lsquo;oni&rsquo; level &ndash; it has caused many bruised egos as only a few have managed to finish the entire bowl so far.</p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/tokyo/restaurants/kikanbo" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}" data-testID="view-more-cta_testID"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><article class="tile _article_tpquo_1" data-testid="tile-zone-small-list_testID"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/tokyo/attractions/shibuya-sky" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;DO: Shibuya Sky&quot;,&quot;prop59&quot;:&quot;small_list::4::list item::2::Content-Venue-865885::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-865885&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/105848927/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105848927/380/285/image.jpg 380w,https://media.timeout.com/images/105848927/750/562/image.jpg 750w,https://media.timeout.com/images/105848927/1024/768/image.jpg 1024w,https://media.timeout.com/images/105848927/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="DO: Shibuya Sky" alt="DO: Shibuya Sky" width="750" height="562" data-testid="responsive-image_testID"/></div><figcaption class="_figcaption_1ctb8_1" data-testid="image-credits_testID"><span>Photo: Shibuya Sky</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/tokyo/attractions/shibuya-sky" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;DO: Shibuya Sky&quot;,&quot;prop59&quot;:&quot;small_list::4::list item::2::Content-Venue-865885::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-865885&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><h3 class="_h3_cuogz_1" data-testid="tile-title_testID">DO: Shibuya Sky</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1" data-testid="tags_testID"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Attractions</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Shibuya</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-4-1-1" data-animated-chevron-input="true" role="button"/><label for="show-more-4-1-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1" data-testid="summary_testID"><p>Catch one of the best views of Tokyo at Shibuya Sky. Perched on the rooftop of <a href="https://www.timeout.com/tokyo/things-to-do/shibuya-scramble-square">Shibuya Scramble Square</a>, the observation deck is the highest point open to the public in Shibuya, and as such, you&rsquo;ll get an unobstructed 360-degree view of the city skyline. The Sky Edge corner makes a great photo spot for those who want to get a panoramic shot of the city, including a view of Mt Fuji on clear days. It&rsquo;s a place you can linger for hours &ndash; just park yourself on a hammock and watch the sky change from day to night.</p>
<p>Psst... Now's the <a href="https://www.timeout.com/tokyo/news/shibuya-sky-is-celebrating-christmas-with-rooftop-light-shows-and-mirror-balls-102822">best time to visit Shibuya Sky</a> as the venue is celebrating Christmas with special rooftop light shows and mirror balls.</p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/tokyo/attractions/shibuya-sky" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}" data-testID="view-more-cta_testID"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><div class="_adsInline_4w5ul_6"><div data-testid="inline-generated-ad_testID" class="_inlineAdWrapper_1elek_65"><div class="_inlineAdContainer_1elek_60"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_1elek_75">Advertising</span><div class="_inlineAd_1elek_60"><div id="ad-list-4-8781" class="_ad_1elek_1 _ad-list_1elek_54 " data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/list/feature","adContainerId":"ad-list-4-8781","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90],[300,250]]},{"viewport":[320,50],"slotSize":[[300,600],[300,250]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[728,90],[300,250]]},{"minViewPort":[320,740],"sizes":[[300,600],[300,250]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"list"},{"key":"type","value":"list4"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div></div></div></div><article class="tile _article_tpquo_1" data-testid="tile-zone-small-list_testID"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/tokyo/shopping/g-itoya" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;SHOP: G.Itoya&quot;,&quot;prop59&quot;:&quot;small_list::4::list item::3::Content-Venue-604349::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-604349&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/102963013/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/102963013/380/285/image.jpg 380w,https://media.timeout.com/images/102963013/750/562/image.jpg 750w,https://media.timeout.com/images/102963013/1024/768/image.jpg 1024w,https://media.timeout.com/images/102963013/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="SHOP: G.Itoya" alt="SHOP: G.Itoya" width="750" height="562" data-testid="responsive-image_testID"/></div><figcaption class="_figcaption_1ctb8_1" data-testid="image-credits_testID"><span>Photo: G.Itoya</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/tokyo/shopping/g-itoya" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;SHOP: G.Itoya&quot;,&quot;prop59&quot;:&quot;small_list::4::list item::3::Content-Venue-604349::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-604349&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><h3 class="_h3_cuogz_1" data-testid="tile-title_testID">SHOP: G.Itoya</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1" data-testid="tags_testID"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Shopping</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Ginza</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-4-2-1" data-animated-chevron-input="true" role="button"/><label for="show-more-4-2-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1" data-testid="summary_testID"><p>Japan&rsquo;s popular stationery brand Itoya has a massive 12-storey flagship store in Ginza, stocked with everything you could imagine, from fountain pens and fine paper to journals, postcards, washi tape, stamps and so on. There are basic necessities as well as fancy gifts and souvenirs to take home. Better yet, many of its products including pens and notebooks can be customised and personalised by engraving initials or embroidering designs on them.</p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/tokyo/shopping/g-itoya" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}" data-testID="view-more-cta_testID"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article></div></div><div data-zone-name="small_list" class="zone _zone_abr0c_1" data-track-view="{&quot;pev2&quot;:&quot;zone_5::small_list:3_tiles&quot;,&quot;events&quot;:[&quot;event233&quot;]}" data-component="lazy-load-zone" data-params="{&quot;zoneId&quot;:&quot;56007710&quot;,&quot;url&quot;:&quot;/617/en-GB/pages/155367/zone/56007710?site_id=jp-tokyo&amp;pageNumber=:pageNumber&amp;pageSize=101&amp;gp-web=true&quot;}" data-testid="zone-small-list_testID"><div class="_zoneTitle_4w5ul_29"><h2 class="_h2_1ikgb_1" data-testid="zone-title_testID"><span>Recommended by Chris Hough, deputy editor</span></h2></div><div class="_zoneItems_4w5ul_1 zoneItems"><article class="tile _article_tpquo_1" data-testid="tile-zone-small-list_testID"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/tokyo/restaurants/monja-mugi-main-branch" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;EAT: Monja Mugi&quot;,&quot;prop59&quot;:&quot;small_list::5::list item::1::Content-Venue-808427::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-808427&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/105290081/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105290081/380/285/image.jpg 380w,https://media.timeout.com/images/105290081/750/562/image.jpg 750w,https://media.timeout.com/images/105290081/1024/768/image.jpg 1024w,https://media.timeout.com/images/105290081/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="EAT: Monja Mugi" alt="EAT: Monja Mugi" width="750" height="562" data-testid="responsive-image_testID"/></div><figcaption class="_figcaption_1ctb8_1" data-testid="image-credits_testID"><span>Photo: Time Out Tokyo</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/tokyo/restaurants/monja-mugi-main-branch" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;EAT: Monja Mugi&quot;,&quot;prop59&quot;:&quot;small_list::5::list item::1::Content-Venue-808427::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-808427&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><h3 class="_h3_cuogz_1" data-testid="tile-title_testID">EAT: Monja Mugi</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1" data-testid="tags_testID"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Restaurants</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Tsukishima</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-5-0-1" data-animated-chevron-input="true" role="button"/><label for="show-more-5-0-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1" data-testid="summary_testID"><meta charset="utf-8" />
<p>It doesn&rsquo;t get much more Tokyo than eating monjayaki in Tsukishima. Monja, as it's often called, is a kind of savoury pancake and Tokyo&rsquo;s answer to the much more well-known okonomiyaki from Osaka and Hiroshima. And the best place to try it is in Tsukishima, a district packed full of monja restaurants, such as Monja Muji.</p>
<p>This popular restaurant opened in 1983 and is beautifully atmospheric with tatami floor seating and hand-written menus plastered on the walls. Despite its runny appearance and gooey texture, monja tastes much better than it looks, especially here. The mentaiko (spicy pollock roe), mochi and cheese is a flavourful, chewy classic.</p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/tokyo/restaurants/monja-mugi-main-branch" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}" data-testID="view-more-cta_testID"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><article class="tile _article_tpquo_1" data-testid="tile-zone-small-list_testID"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/tokyo/bars-and-pubs/devilcraft-kanda" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;DRINK: DevilCraft Kanda&quot;,&quot;prop59&quot;:&quot;small_list::5::list item::2::Content-Venue-552256::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-552256&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/105511553/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105511553/380/285/image.jpg 380w,https://media.timeout.com/images/105511553/750/562/image.jpg 750w,https://media.timeout.com/images/105511553/1024/768/image.jpg 1024w,https://media.timeout.com/images/105511553/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="DRINK: DevilCraft Kanda" alt="DRINK: DevilCraft Kanda" width="750" height="562" data-testid="responsive-image_testID"/></div><figcaption class="_figcaption_1ctb8_1" data-testid="image-credits_testID"><span>Photo: Kisa Toyoshima</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/tokyo/bars-and-pubs/devilcraft-kanda" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;DRINK: DevilCraft Kanda&quot;,&quot;prop59&quot;:&quot;small_list::5::list item::2::Content-Venue-552256::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-552256&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><h3 class="_h3_cuogz_1" data-testid="tile-title_testID">DRINK: DevilCraft Kanda</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1" data-testid="tags_testID"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Bars and pubs</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Craft beer pubs</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Nihonbashi</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-5-1-1" data-animated-chevron-input="true" role="button"/><label for="show-more-5-1-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1" data-testid="summary_testID"><p>Bounce out of the south exit at Kanda Station and you&rsquo;ll stumble across an array of craft beer bars. One of the best is DevilCraft. The menu of up to 20 beers changes daily, making it perfect for repeat visits.</p>
<p>Take a seat at the bar downstairs and journey through the selection of mostly Japanese IPAs, brown ales, pilsners and more to quench your thirst. Or you can squeeze up the narrow staircase to find a table upstairs. DevilCraft isn&rsquo;t just about the hops: pair a pint with one of the deep-crust Chicago-style pizzas and your quick drink might just turn into a late one.</p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/tokyo/bars-and-pubs/devilcraft-kanda" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}" data-testID="view-more-cta_testID"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><div class="_adsInline_4w5ul_6"><div data-testid="inline-generated-ad_testID" class="_inlineAdWrapper_1elek_65"><div class="_inlineAdContainer_1elek_60"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_1elek_75">Advertising</span><div class="_inlineAd_1elek_60"><div id="ad-list-5-4661" class="_ad_1elek_1 _ad-list_1elek_54 " data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/list/feature","adContainerId":"ad-list-5-4661","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90],[300,250]]},{"viewport":[320,50],"slotSize":[[300,600],[300,250]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[728,90],[300,250]]},{"minViewPort":[320,740],"sizes":[[300,600],[300,250]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"list"},{"key":"type","value":"list1"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div></div></div></div><article class="tile _article_tpquo_1" data-testid="tile-zone-small-list_testID"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/tokyo/things-to-do/shinjuku-gyoen-national-garden" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;DO: Shinjuku Gyoen National Garden&quot;,&quot;prop59&quot;:&quot;small_list::5::list item::3::Content-Venue-551877::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-551877&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/105658802/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105658802/380/285/image.jpg 380w,https://media.timeout.com/images/105658802/750/562/image.jpg 750w,https://media.timeout.com/images/105658802/1024/768/image.jpg 1024w,https://media.timeout.com/images/105658802/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="DO: Shinjuku Gyoen National Garden" alt="DO: Shinjuku Gyoen National Garden" width="750" height="562" data-testid="responsive-image_testID"/></div><figcaption class="_figcaption_1ctb8_1" data-testid="image-credits_testID"><span>Photo: Voyata/Dreamstime</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/tokyo/things-to-do/shinjuku-gyoen-national-garden" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;DO: Shinjuku Gyoen National Garden&quot;,&quot;prop59&quot;:&quot;small_list::5::list item::3::Content-Venue-551877::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-551877&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><h3 class="_h3_cuogz_1" data-testid="tile-title_testID">DO: Shinjuku Gyoen National Garden</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1" data-testid="tags_testID"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Things to do</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Shinjuku-Sanchome</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-5-2-1" data-animated-chevron-input="true" role="button"/><label for="show-more-5-2-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1" data-testid="summary_testID"><p class="p1">Shinjuku is many things. Mostly noisy things. Nightclubs, <em>yokocho</em> streets full of restaurants, and crowded, neon-lit game centres. But it doesn&rsquo;t have to be like this. Take the south exit from Shinjuku Station &ndash; the world&rsquo;s busiest &ndash; and in just ten minutes you&rsquo;ll be in another world.</p>
<p class="p1">The huge Shinjuku Gyoen park is split into different sections with traditional, landscape and formal gardens among them. As it&rsquo;s the perfect place to see the changing of the seasons, the park is especially scenic in spring and autumn. You can lose yourself peacefully strolling through this pocket of nature, while being just a stone&rsquo;s throw from the city.</p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/tokyo/things-to-do/shinjuku-gyoen-national-garden" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}" data-testID="view-more-cta_testID"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article></div></div><div data-component="recirc-list-inline" data-host-uid="155367" class="recirc_list_inline"><div class="_container_119m6_1 js_recirc_content hide"><div><span class="_heading_119m6_8 js_heading">Recommended</span><ul class="_list_119m6_15 js_recirc_list_items"></ul><template><li class="_recirc_item_119m6_29 js_recirc_item"><article><a href="[cta_link]" class="_recirc_link_119m6_21 recirc_link" data-track-click="[tracking_tile]" data-data-layer="[gtm_custom_event]"><div class="_image_wrapper_119m6_37 image_wrapper">[image]</div><span class="_recirc_title_119m6_33 recirc__title">[title]</span></a></article></li></template></div></div></div></section><aside class="_side_content_1p4mq_8"><div class="_side_wrap_1p4mq_61 _side_wrap_bottom_1p4mq_66"><div class="stickyContainer"><div id="ad-side-1-7721" class="_ad_1elek_1 _ad-side_1elek_134 " data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/side1/feature","adContainerId":"ad-side-1-7721","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,250],"slotSize":[[300,600],[300,250],[160,600]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[300,600],[300,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"side"},{"key":"type","value":"side1"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"side","breakpoints":["md","lg","xl"],"loadsAutomatically":true}');
                </script></div><div id="ad-promo-1-3197" class="_ad_1elek_1 _ad-promo_1elek_143 " data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/promo1/feature","adContainerId":"ad-promo-1-3197","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"promo1"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"promo","breakpoints":["md","lg","xl"],"loadsAutomatically":false}');
                </script></div></div><div data-component="sidebar-recirc" data-recirc-type="popular" data-host-uid="155367" data-page-type="listfeature" class="recirc_sidebar" data-testid="recirc-sidebar_testID"><div class="_container_1vzmi_1 js_recirc_content hide"><p class="_heading_1vzmi_8 js_heading">Popular on Time Out</p><ul class="_list_1vzmi_16 js_recirc_list_items"></ul><template><li class="_recirc_item_1vzmi_22 js_recirc_item"><a href="[cta_link]" class="_recirc_link_1vzmi_32" data-track-click="[tracking_tile]" data-data-layer="[gtm_custom_event]"><div class="_image_wrapper_1vzmi_46">[image]</div><article><p class="_recirc_title_1vzmi_38">[title]</p></article></a></li></template></div></div><div class="stickyContainer"><div id="ad-side-2-4326" class="_ad_1elek_1 _ad-side_1elek_134 " data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/side2/feature","adContainerId":"ad-side-2-4326","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,250],"slotSize":[[300,600],[300,250],[160,600]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[300,600],[300,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"side"},{"key":"type","value":"side2"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"side","breakpoints":["md","lg","xl"],"loadsAutomatically":true}');
                </script></div><div id="ad-promo-2-1820" class="_ad_1elek_1 _ad-promo_1elek_143 " data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/promo2/feature","adContainerId":"ad-promo-2-1820","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"promo2"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"promo","breakpoints":["md","lg","xl"],"loadsAutomatically":false}');
                </script></div></div></div></aside><section class="_full_content_1p4mq_27"><div data-component="recirc-list-bottom" data-parsely-data-id="timeout.com" data-parsely-pub-date-start="28d" class="recirc_list_bottom" data-testid="recirc-list-bottom_testID"><div class="_container_1giyd_1 js_recirc_content hide"><div><span class="_heading_1giyd_11 js_heading">You may also like</span><ul class="_list_1giyd_19 js_recirc_list_items"></ul><template><li class="_recirc_item_1giyd_25 js_recirc_item"><article class="_recirc__wrap_1giyd_35"><a href="[cta_link]" class="_image_wrapper_1giyd_56 image_wrapper" data-track-click="[tracking_image]" data-data-layer="[gtm_custom_event]">[image]</a><a href="[cta_link]" class="_recirc_link_1giyd_40 recirc_link" data-track-click="[tracking_tile]" data-data-layer="[gtm_custom_event]"><p class="_recirc_title_1giyd_44 recirc__title">[title]</p></a></article></li></template></div></div></div></section></div><div class="_grid_1p4mq_1 _grid_5hv1r_36"><section class="_main_content_1p4mq_7"><div class="anyclip-placement"></div><div class="jwplayer-placement _container_1wd1c_1" hidden="" data-testid="jwplayer-placement_testID"><div class="js-content _content_1wd1c_40"><p class="_heading_1wd1c_14">Discover Time Out original video</p><p class="js-title _title_1wd1c_22"> </p></div></div><div id="ad-outstream-1-2264" class="_ad_1elek_1  " data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/outstream/feature","adContainerId":"ad-outstream-1-2264","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[320,50],"slotSize":[[1,1]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[320,0],"sizes":[[1,1],[640,360],[400,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"inline"}],"adSenseTags":[],"adSlotGroup":"outstream","breakpoints":[],"loadsAutomatically":true}');
                </script></div><div id="ad-replace-1-2462" class="_ad_1elek_1 _ad-replace_1elek_11 " data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/replace/feature","adContainerId":"ad-replace-1-2462","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[320,50],"slotSize":[[5,5]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"strnativekey","value":"muCjcwG4g38BaLVkYDcMD9D4"},{"key":"type","value":"st-feature-readmore"}],"adSenseTags":[],"adSlotGroup":"replace","breakpoints":[],"loadsAutomatically":true}');
                </script></div><div data-testid="inline-generated-ad_testID" class="_inlineAdWrapper_1elek_65 _inlineAdMobile_1elek_125"><div class="_inlineAdContainer_1elek_60"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_1elek_75">Advertising</span><div class="_inlineAd_1elek_60"><div id="ad-body-2-4855" class="_ad_1elek_1 _ad-body_1elek_139 _ad-mobile_1elek_28" data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/body2/feature","adContainerId":"ad-body-2-4855","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,50],"slotSize":[]},{"viewport":[320,50],"slotSize":[[320,100],[320,50],[300,600],[300,250],[300,100],[300,50]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[800,0],"sizes":[[728,90]]},{"minViewPort":[320,740],"sizes":[[320,100],[320,50],[300,600],[300,250],[300,100],[300,50]]},{"minViewPort":[320,0],"sizes":[[320,100],[320,50],[300,250],[300,100],[300,50]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"body2"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"body","breakpoints":["xs","sm"],"loadsAutomatically":true}');
                </script></div></div></div></div></section><aside class="_side_content_1p4mq_8"></aside></div><div data-component="ecomm-widget-card"></div></main><div data-component="inline-placement" data-inline-strategy="sponsored-listing" data-testid="sponsored-listing_testID"><div id="ad-native-1-2089" class="_ad_1elek_1 _ad-native_1elek_55 _sponsoredListing_ra4zo_1" data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/native/feature","adContainerId":"ad-native-1-2089","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[320,50],"slotSize":[[1,1],"fluid",[712,360]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"native"}],"adSenseTags":[],"adSlotGroup":"native","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div></div><div data-track-view="{&quot;pev2&quot;:&quot;footer in viewport&quot;}" class="_footer_1n2qg_1 _full-width-ui_1elek_111" id="site-footer" data-testid="footer_testID"><div data-component="sticky-footer" class="_footer_ad_wrap_1n2qg_43"><button class="_footer_ad_close_1n2qg_23"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 18"><path d="M4.406 17.43c.188.21.422.312.703.312.246 0 .48-.101.7-.312l6.25-6.02 6.25 6.02c.218.21.453.312.699.312a.885.885 0 00.699-.312c.25-.211.375-.426.375-.653 0-.222-.125-.457-.375-.695l-6.25-6.02 6.25-6.019c.25-.238.375-.473.375-.695 0-.227-.125-.442-.375-.653-.215-.238-.441-.36-.676-.36-.23 0-.472.122-.722.36l-6.25 6.02-6.25-6.02c-.25-.238-.493-.36-.723-.36-.234 0-.461.122-.68.36-.246.211-.37.426-.37.653 0 .222.124.457.37.695l6.254 6.02-6.254 6.019c-.246.238-.37.473-.37.695 0 .227.124.442.37.653zm0 0"></path></svg><span class="_text-hide_v9moj_1">Close</span></button><div class="_footer_ad_1n2qg_11"><div id="ad-foot-1-3754" class="_ad_1elek_1 _ad-foot_1elek_22 " data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/foot/feature","adContainerId":"ad-foot-1-3754","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[994,250],[970,415],[970,250],[970,90],[940,250],[900,250],[728,90],[320,100],[300,100]]},{"viewport":[768,50],"slotSize":[[728,90],[320,50],[300,100],[300,50]]},{"viewport":[320,50],"slotSize":[[320,100],[320,50],[300,100],[300,50]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[970,250],[728,90],[320,100],[300,100]]},{"minViewPort":[768,0],"sizes":[[728,90],[320,50],[300,100],[300,50]]},{"minViewPort":[320,0],"sizes":[[320,100],[320,50],[300,100],[300,50]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"foot"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"foot","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div></div><div class="_footer_content_1n2qg_7 _container_izel0_1"><div class="_grid_1p4mq_1"><a href="https://www.timeout.com/tokyo" class="_container_vhroe_1 _brand_link_1n2qg_72" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on Time Out logo&quot;}" data-testid="brand-link_testID">Time Out</a></div><div class="_container_1oyto_1" data-testid="footer-links_testID"><div class="_content_1oyto_5"><div class="_column_1oyto_24 _columnFollowUs_1oyto_30"><div data-component="follow-us"><p class="_title_1b9qk_1">Follow us</p><div class="_links_1b9qk_9"><a href="https://www.facebook.com/timeouttokyo" rel="noopener" target="_blank" class="_link__facebook_1b9qk_39"><span class="_text-hide_v9moj_1">facebook</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 30"><path d="M0 15V9.844h3.75V6.797c0-2.305.43-4.014 1.29-5.127C5.897.557 7.5 0 9.843 0h4.16v5.156h-2.578c-.899 0-1.465.157-1.7.469-.234.313-.351.86-.351 1.64v2.579h4.629L13.477 15H9.375v15H3.75V15H0z"></path></svg></a><a href="https://twitter.com/timeouttokyo" rel="noopener" target="_blank" class="_link__twitter_1b9qk_43"><span class="_text-hide_v9moj_1">twitter</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 30"><path d="M0 26.61C3.462 28.87 7.332 30 11.61 30c4.424 0 8.318-1.118 11.683-3.353 3.366-2.236 5.854-4.964 7.464-8.185 1.61-3.222 2.416-6.563 2.416-10.024V7.5a15.503 15.503 0 003.75-3.966c-1.202.577-2.644.985-4.327 1.226 1.635-1.01 2.74-2.404 3.317-4.183-1.346.817-2.956 1.418-4.831 1.803C29.592.793 27.74 0 25.529 0c-2.116 0-3.906.745-5.373 2.236-1.466 1.49-2.2 3.269-2.2 5.336 0 .577.073 1.154.217 1.73C11.78 9.015 6.587 6.37 2.596 1.37c-.721 1.298-1.082 2.572-1.082 3.822 0 2.74 1.13 4.832 3.39 6.274-1.154 0-2.284-.312-3.39-.937v.144c0 1.827.577 3.426 1.731 4.796 1.154 1.37 2.596 2.247 4.327 2.632a8.983 8.983 0 01-2.02.216c-.624 0-1.105-.048-1.441-.144a7.858 7.858 0 002.74 3.786 7.086 7.086 0 004.399 1.479c-2.692 2.163-5.841 3.245-9.447 3.245-.817 0-1.418-.024-1.803-.072z"></path></svg></a><a href="https://www.pinterest.com/timeouttokyo/" rel="noopener" target="_blank"><span class="_text-hide_v9moj_1">pinterest</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23 30"><path d="M.011 10.194c.05-2.7 1.049-4.98 2.995-6.84C4.953 1.494 7.174.41 9.67.105c3.094-.356 5.84.192 8.235 1.644C20.301 3.2 21.7 5.328 22.098 8.13c.5 3.465-.125 6.573-1.872 9.324-1.747 2.752-4.167 4-7.262 3.745-.4-.05-.786-.14-1.16-.267-.375-.128-.662-.255-.862-.382l-.898-.574-.898-.611c-.949 5.095-2.421 8.381-4.418 9.859-.3-1.12-.35-2.548-.15-4.28.2-1.732.387-3.031.562-3.898.175-.866.474-2.089.898-3.668.425-1.58.712-2.802.861-3.669-.898-1.426-.923-3.133-.074-5.12.848-1.987 2.096-2.624 3.743-1.91.948.407 1.385 1.197 1.31 2.368-.075 1.172-.374 2.382-.898 3.63-.524 1.249-.749 2.42-.674 3.516.075 1.096.711 1.77 1.91 2.026 1.297.254 2.457-.128 3.48-1.147 1.024-1.019 1.735-2.28 2.134-3.783.4-1.503.512-3.082.337-4.738-.174-1.656-.686-2.917-1.534-3.783-1.198-1.223-2.646-1.898-4.343-2.026-1.697-.127-3.257.191-4.68.956-1.422.764-2.57 1.91-3.443 3.439-.874 1.528-1.186 3.159-.936 4.891.05.408.262.917.636 1.529.375.611.587 1.082.637 1.413.05.332-.125.981-.524 1.95-2.796-.612-4.118-2.854-3.969-6.726z"></path></svg></a><a href="https://www.instagram.com/timeouttokyo_/" rel="noopener" target="_blank"><span class="_text-hide_v9moj_1">instagram</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M16.58 0c2.667.006 3.24.027 4.604.09 1.597.072 2.687.326 3.641.696 1.001.377 1.908.968 2.657 1.73.763.75 1.354 1.657 1.73 2.658.371.954.625 2.044.698 3.64.064 1.412.085 1.976.089 4.888v2.595c-.004 2.911-.025 3.475-.09 4.887-.072 1.596-.326 2.686-.697 3.64-.779 2.016-2.372 3.608-4.387 4.387-.954.371-2.044.625-3.64.698-1.412.064-1.976.085-4.888.09h-2.594c-2.912-.005-3.476-.026-4.887-.09-1.597-.073-2.687-.327-3.641-.698-1.001-.376-1.908-.967-2.657-1.73-.763-.749-1.354-1.656-1.73-2.656C.417 23.87.163 22.78.09 21.184.026 19.772.005 19.208 0 16.296v-2.594c.005-2.912.026-3.476.09-4.887.073-1.597.326-2.687.697-3.641.377-1.001.967-1.908 1.73-2.657.75-.763 1.656-1.354 2.657-1.73C6.13.416 7.22.162 8.815.089 10.18.027 10.752.006 13.42 0zm-1.226 2.702h-.709c-3.68 0-4.173.017-5.706.087-1.463.067-2.257.311-2.786.517-.651.24-1.24.624-1.725 1.122-.498.484-.881 1.073-1.122 1.725-.205.528-.45 1.322-.516 2.785-.066 1.438-.084 1.96-.087 5.053v2.017c.003 3.092.021 3.615.087 5.053.066 1.462.31 2.256.516 2.785.24.652.624 1.24 1.122 1.725.484.498 1.074.881 1.725 1.122.529.205 1.323.45 2.785.516 1.438.066 1.96.084 5.053.087h2.017c3.093-.003 3.615-.021 5.053-.087 1.463-.066 2.257-.31 2.785-.516 1.309-.505 2.342-1.539 2.847-2.847.205-.529.45-1.323.517-2.785.063-1.39.082-1.925.086-4.753V13.69c-.004-2.827-.023-3.362-.086-4.752-.067-1.463-.312-2.257-.517-2.785-.24-.652-.624-1.241-1.122-1.725-.484-.498-1.073-.882-1.725-1.122-.528-.205-1.322-.45-2.785-.516-1.582-.073-2.056-.088-6.061-.088zM15 7.296c4.254 0 7.702 3.45 7.702 7.703 0 4.254-3.448 7.703-7.702 7.703s-7.703-3.449-7.703-7.703c0-4.254 3.449-7.703 7.703-7.703zM15 10c-2.762 0-5 2.239-5 5s2.238 5 5 5c2.761 0 5-2.239 5-5s-2.239-5-5-5zm8.007-4.807c.994 0 1.8.806 1.8 1.8s-.806 1.8-1.8 1.8-1.8-.806-1.8-1.8.806-1.8 1.8-1.8z"></path></svg></a></div></div></div><div class="_column_1oyto_24"><p class="_title_1oyto_11"><a href="http://www.timeout.com/tokyo/about-us" target="_self"><span>About us</span></a></p><ul class="_list_1oyto_36"><li class="_listItem_1oyto_42"><a href="http://www.timeout.com/tokyo/contact-us" target="_self" class="_listLink_1oyto_48">Contact us</a></li><li class="_listItem_1oyto_42"><a href="http://www.timeout.com/tokyo/terms-use" target="_self" class="_listLink_1oyto_48">Terms of use</a></li><li class="_listItem_1oyto_42"><a href="http://www.timeout.com/tokyo/jobs" target="_self" class="_listLink_1oyto_48">Work for Time Out</a></li><li class="_listItem_1oyto_42"><a href="http://www.timeout.com/about/time-out-group/about-time-out" target="_self" class="_listLink_1oyto_48">Time Out Group</a></li><li class="_listItem_1oyto_42"><a href="http://www.timeout.com/tokyo/advertising" target="_self" class="_listLink_1oyto_48">Advertising</a></li><li class="_listItem_1oyto_42 navigation_manage_cookies"><a href="" target="" class="_listLink_1oyto_48">Manage cookies</a></li></ul></div><div class="_column_1oyto_24"><p class="_title_1oyto_11"><span>Time Out Tokyo</span></p><ul class="_list_1oyto_36"><li class="_listItem_1oyto_42"><a href="/tokyo/time-out-mobile-apps" target="_self" class="_listLink_1oyto_48">iPhone app</a></li><li class="_listItem_1oyto_42"><a href="http://time-out-tokyo.myshopify.com/" target="_self" class="_listLink_1oyto_48">Magazine subscription</a></li><li class="_listItem_1oyto_42"><a href="http://www.timeout.com/tokyo/digital-edition" target="_self" class="_listLink_1oyto_48">Digital edition</a></li><li class="_listItem_1oyto_42"><a href="http://map.stores.jp/" target="_self" class="_listLink_1oyto_48">Buy the guide to Tokyo</a></li></ul></div><div class="_column_1oyto_24"><p class="_title_1oyto_11"><span>Time Out products</span></p><ul class="_list_1oyto_36"><li class="_listItem_1oyto_42"><a href="https://www.timeout.com" target="_self" class="_listLink_1oyto_48">Time Out Worldwide</a></li></ul></div></div></div><div class="_container_q3k8u_10" data-testid="legal-footer_testID"><div class="_content_q3k8u_14 _grid_1p4mq_1"><div class="_sitemap_q3k8u_18"><a href="/tokyo/sitemaps" class="_flatButton_q4ci6_1">Site Map</a></div><small class="_copyright_q3k8u_1">© 2022 Time Out England Limited and affiliated companies owned by Time Out Group Plc. All rights reserved. Time Out is a registered trademark of Time Out Digital Limited.</small></div></div></div></div><script>if (typeof _satellite !== 'undefined') { _satellite.pageBottom(); }</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NHG693B" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>window._comscore = window._comscore || []; window._comscore.push({ c1: "2", c2: 7021684, cs_ucfr: "1"});</script><div data-component="facebook"></div><div data-component="gtm"></div><div data-component="adwords"></div><div data-component="anyclip" data-page-type="listfeature"></div><div data-component="inline-placement" data-inline-strategy="ad-outstream"></div><div data-component="bedrock"></div><div data-component="detect-ad-block" data-params="{&quot;url&quot;:&quot;/static/js/ajax-advert-b7c7a2d33c25f2154b7769b9dc8a4a67.js&quot;}"></div><div data-lazyload="true" data-src="https://sb.scorecardresearch.com/beacon.js" data-timeout="2000" data-parent="head" data-async="true"></div><div data-lazyload="true" data-src="https://cdn.parsely.com/keys/timeout.com/p.js" data-timeout="2000" data-parent="head" data-async="true" data-id="parsely-cfg"></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","headline":"If you only do three things in Tokyo… as recommended by Time Out Tokyo editors","name":"If you only do three things in Tokyo… as recommended by Time Out Tokyo editors","image":"https://media.timeout.com/images/105943361/320/210/image.jpg","thumbnailUrl":"https://media.timeout.com/images/105943361/320/210/image.jpg","description":"Here are our personal favourite restaurants, cafés, bars, shops and attractions in this great metropolis","author":{"@type":"Person","name":"Time Out Tokyo Editors "},"creator":"Time Out Tokyo Editors ","publisher":{"@type":"Organization","name":"Time Out","sameAs":"https://www.timeout.com","logo":{"@type":"ImageObject","url":"https://www.timeout.com/dist/img/TO_logo2x.png"}},"datePublished":"2022-12-06T15:00:00Z","url":"https://www.timeout.com/tokyo/things-to-do/if-you-only-do-three-things-in-tokyo-as-recommended-by-time-out-tokyo-editors","keywords":["Things to do","Categories: Things to do"],"articleSection":"Tokyo"}</script><div data-component="gtm-data-layer"></div><script>window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script></body></html>