<!DOCTYPE html><html lang="en-US"><head><meta charSet="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><title>How to sign up for Dîner en Blanc in NYC</title><meta name="description" content="The event is back after a two-year hiatus."/><link rel="canonical" href="https://www.timeout.com/newyork/news/the-infamous-diner-en-blanc-is-officially-back-after-a-two-year-hiatus-082422"/><meta name="author" content="Anna Rahmanan"/><script>window.digitalData = {"pageInstanceID":"web-us-newyork.121408-prod","version":"1.0","timestamp":1661487837570,"page":{"pageInfo":{"placeId":30,"sysEnv":"prod","city":"New York","hourOfDay":"24","dayOfWeek":"Friday","version":5,"language":"en","country":"US","locale":"en-US","siteId":"us-newyork","isOO":"true","reportSuites":"timeoutworldwide","pageID":"121408","author":"Anna Rahmanan","pageName":"new york en : news : blog : the infamous dîner en blanc is officially back after a two-year hiatus","contentTitle":"The infamous Dîner en Blanc is officially back after a two-year hiatus","contentID":"content-post-121408","contentType":"post","siteSection":"new york : blog categories","destinationURL":"https://www.timeout.com/newyork/news/the-infamous-diner-en-blanc-is-officially-back-after-a-two-year-hiatus-082422","publishDate":"2022-08-24T10:33:29-04:00","createdDate":"2022-08-24T14:21:39-04:00","displayPublishDate":true,"pagination":"","canaryID":"False"},"category":{"primaryCategory":"blog categories","primaryCategoryRepresentation":"Things to do","subCategory1":"events & festivals (blog posts)","pageTags":["Things to do","Categories: Things to do","News: Events & Festivals"],"pageType":"post"},"attributes":{"commercial":{"enabled":false,"type":"","authorOverride":""},"social":{"title":"The infamous Dîner en Blanc is officially back in NYC after a two-year hiatus","subTitle":"It's the event's 10th anniversary."},"description":"It's been two full years since&nbsp;secret posh picnic event D&icirc;ner en Blanc has taken over a public green space in Manhattan. Alas, the exclusive happening is&nbsp;officially back, gearing up to celebrate its 10th anniversary in New York on September 19.\r\nAs usual, you're asked to don your finest white wear before descending on the yet&nbsp;undisclosed&nbsp;location to enjoy an elegant soir&eacute;e picnic.&nbsp;You'll be asked to meet at an assigned&nbsp;departure location, where a&nbsp;volunteer will then escort you to the very secret destination.\r\n\r\nPhotograph: Eric Vitale\r\n\r\nRemember: you must bring a table, two white chairs, a white tablecloth and a picnic basket \"comprising fine food and proper stemware and white dinnerware.\" If you can't imagine coming up with your own menu, you can reserve a catered picnic basket on the event's e-store and pick it up in person upon arrival.\r\n\r\nNeedless to say, attendees spend weeks coming up with beautiful table arrangements that folks talk about for years. The wilder, the better.\r\nYou can&nbsp;sign up for the event's waitlist, which already boasts thousands of registrants, right here.\r\n\r\nPhotograph: Daniel The Photographer Serrette\r\n\r\n\r\nThe infamous event, by many dubbed to be too exclusive, was launched by one Fran&ccedil;ois Pasquier and a handful of friends in Paris back in 1988. Fast-forward a few decades and, as noted in an official press release, \"while the technology behind the event may have changed, the principle fueling [it] has not: guests dress in all white&nbsp;continue to gather at a secret location for the sole purpose of sharing a gourmet meal with good friends in one of their city's most beautiful public spaces.\"\r\nIn addition to the New York iteration of the happening,&nbsp;D&icirc;ner en Blanc also takes place in&nbsp;Athens, Stockholm, Havana, Guatemala City, Atlanta, Raleigh, Nairobi, Cape Town, Tel Aviv, Seoul, Mumbai and Tokyo among plenty of other cities around the world.","shortDescription":"It's the event's 10th anniversary.","subTitle":"It's the event's 10th anniversary.","image":"https://media.timeout.com/images/105922930/image.jpg","imageCredit":"Photograph: Eric Vitale"}}};</script><meta data-component="omniture" data-track-manually="false" data-config="{&quot;primaryDisplayName&quot;:&quot;News&quot;,&quot;omnitureSiteName&quot;:&quot;Newyork EN&quot;}"/><script>window.dataLayer = window.dataLayer || [];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHG693B');</script><link rel="stylesheet" href="/static/css/main-70c5e909bf650d7e6ab576681aa42c07.css"/><link rel="stylesheet" href="/static/css/post-6f604f3dd52daee8d1c7d8c4671b1385.css"/><link rel="preload" href="/static/css/bedrock-2978f17ce5dc2012de0ebc89a4b9fde7.css" as="style" id="bedrock"/><link rel="preconnect" href="https://assets.adobedtm.com" crossorigin="true"/><link rel="preconnect" href="https://cdn.permutive.com" crossorigin="true"/><link rel="preload" as="font" href="/static/fonts/roboto-regular.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/static/fonts/roboto-bold.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/static/fonts/franklin-gothic-lt-pro-dm-cm.woff2" type="font/woff2" crossorigin="anonymous"/><script>
          window.adGlobals = window.adGlobals || {};
          
          window.adGlobals.gptParams = window.adGlobals.gptParams || {
            host: 'Time_Out_New_York',
            network_code: '5185',
            zone: 'things-to-do',
            category: 'things-to-do',
            page: 'blog_post',
            itemid: 'post-121408',
            audience: 'default',
            source: 'Direct',
            editorial_host: 'New York',
            canary: 'false'
            , kicker: ['']
            
          }
        </script><script src="/static/js/store-07c7f056a3b21121fae6.js"></script><script src="/static/js/cmp-99015500e68cc5134c11.js" async=""></script><script src="/static/js/permutive-871b990eb66e4f6c1474.js" async=""></script><script src="https://cdn.permutive.com/67cbf6c5-d926-407b-a684-a0606570ff08-web.js" async=""></script><script src="https://micro.rubiconproject.com/prebid/dynamic/11092.js" async=""></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script src="/static/js/visitor-api-816c7e93e3b33c46c4afdcec86bc669d.js" defer=""></script><script src="https://assets.adobedtm.com/ce49178c3f20e548a33b3142f967218b422f5771/satelliteLib-471155aab562061e30b42d5636aaa36d2a4d9195.js" defer=""></script><script src="/static/js/ads-45387acd2f642d53df5c.js" defer=""></script><script src="/static/js/libs-d35057a2d9196a9a7934.js" defer=""></script><script src="/static/js/app-measurement-4f373f071520eda2e203f2e0fa3941c0.js" defer=""></script><script src="https://dashboard.presspatron.com/dev/banner?b=4myeHYuwW4EWFPDLFSgyJJET" defer=""></script><script src="/static/js/main-e1ffc54da16551b4a9f6.js" defer=""></script><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="The infamous Dîner en Blanc is officially back in NYC after a two-year hiatus"/><meta name="twitter:description" content="It&#x27;s the event&#x27;s 10th anniversary."/><meta property="twitter:image" content="https://media.timeout.com/images/105922930/image.jpg"/><meta property="og:title" content="The infamous Dîner en Blanc is officially back in NYC after a two-year hiatus"/><meta property="og:description" content="It&#x27;s the event&#x27;s 10th anniversary."/><meta property="og:url" content="https://www.timeout.com/newyork/news/the-infamous-diner-en-blanc-is-officially-back-after-a-two-year-hiatus-082422"/><meta property="og:image" content="https://media.timeout.com/images/105922930/image.jpg"/><meta property="og:locale" content="en-US"/><meta property="fb:app_id" content="110523762296825"/><meta property="og:site_name" content="Time Out New York"/><meta property="og:type" content="article"/><meta property="fb:pages" content="108567654280858,1670703719868417,174242829266612,120767178004956,155014857903554,110806252326039,409399439112038,1446189005633181,1640139182938675,726032854137181,127115470664822,199312830102994,277086222458072,225473697480565,176178312421715,260316788252,24247856516,114687728553778,39439020663,425095207624727,167113240025188,87396842402,130436867619222,79807336765,323652267735749,49342614805,364918466158,1658004801141837,920467047965637,297605497404,756469617704922,646556245421580,143754132316142,34127084244,308385419176623,55290780338,127485225400,609582352454281,384475866176,1423947147859126,631789766893061,321104281941901"/><meta name="site" content="us-newyork"/><meta name="locale" content="en-US"/><meta name="discover" content="https://discover.timeout.com/v1"/><meta name="auth" content="https://auth.timeout.com/api/subscribe"/></head><body data-page-type="blog_post"><div id="ad-skin-1-5102" class="_ad_1elek_1 _ad-skin_1elek_40 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/skin/post","adContainerId":"ad-skin-1-5102","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[1,1]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"skin"}],"adSenseTags":[],"adSlotGroup":"skin","breakpoints":["xl"],"loadsAutomatically":true}');
                </script></div><div id="ad-oop-1-4607" class="_ad_1elek_1 _ad-oop_1elek_15 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/oop/post","adContainerId":"ad-oop-1-4607","isOutOfPage":true,"isRegistered":false,"adSizes":[],"adTags":[{"key":"type","value":"oop"}],"adSenseTags":[],"adSlotGroup":"oop","breakpoints":[],"loadsAutomatically":true}');
                </script></div><section class="_skipLinks_8n5ih_1"><a href="#main-container" aria-hidden="true">Go to the content</a><a href="#site-footer" aria-hidden="true">Go to the footer</a></section><div class="_overlay_149je_1" data-component="popup-newsletter" hidden="" id="popup-newsletter"><div class="_popupNewsletterContainer_149je_35"><button class="_closeButton_149je_51" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;click - dismiss&quot;,&quot;label&quot;:&quot;newsletter&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;TO Engagement&quot;}}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 18"><path d="M4.406 17.43c.188.21.422.312.703.312.246 0 .48-.101.7-.312l6.25-6.02 6.25 6.02c.218.21.453.312.699.312a.885.885 0 00.699-.312c.25-.211.375-.426.375-.653 0-.222-.125-.457-.375-.695l-6.25-6.02 6.25-6.019c.25-.238.375-.473.375-.695 0-.227-.125-.442-.375-.653-.215-.238-.441-.36-.676-.36-.23 0-.472.122-.722.36l-6.25 6.02-6.25-6.02c-.25-.238-.493-.36-.723-.36-.234 0-.461.122-.68.36-.246.211-.37.426-.37.653 0 .222.124.457.37.695l6.254 6.02-6.254 6.019c-.246.238-.37.473-.37.695 0 .227.124.442.37.653zm0 0"></path></svg><span class="_text-hide_v9moj_1">No thanks</span></button><div class="_popupMainContent_149je_45"><div class="_successMessageContainer_149je_22"><p class="_successMessageTitle_149je_89">🙌 Awesome, you&#x27;re subscribed!</p><p class="_successMessageText_149je_99">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p></div><form class="_form_149je_82"><p class="_title_149je_88">We know this city. Do you?</p><p class="_message_149je_98">We uncover the best of the city and put it all in an email for you</p><label class="_text-hide_v9moj_1" for="popup-newsletter-email">Enter email address</label><input type="email" id="popup-newsletter-email" name="email" class="_textInput_149je_108 _email_149je_133" placeholder="Enter email address" required=""/><p class="_errorMessage_149je_121">Déjà vu! We already have this email. Try another?</p><input type="submit" class="_submitButton_149je_146" value="Subscribe now"/></form><a class="_dismissButton_149je_177" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;click - dismiss&quot;,&quot;label&quot;:&quot;newsletter&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;TO Engagement&quot;}}">No thanks</a><div class="_disclaimer_149je_194"><p>By entering your email address you agree to our <a href="https://www.timeout.com/terms-of-use" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/privacy-notice" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p></div></div></div></div><div class="_adsContainer_1q8qx_18 _full-width-ui_1elek_111" data-component="sticky-header"><div id="ad-head-1-8683" class="_ad_1elek_1 _ad-head_1elek_21 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/head/post","adContainerId":"ad-head-1-8683","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[970,250],[728,90]]},{"viewport":[768,50],"slotSize":[[728,90],[320,100],[300,100],[320,50],[300,50]]},{"viewport":[320,50],"slotSize":[[320,100],[320,50],[300,100],[300,50]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[800,0],"sizes":[[970,250],[728,90]]},{"minViewPort":[320,0],"sizes":[[320,100],[320,50],[300,50]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"head"}],"adSenseTags":[],"adSlotGroup":"head","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div><header class="_header_1h3r8_1 _full-width-ui_1elek_111"><div class="_container_izel0_1 _headerOuterContainer_1h3r8_148" data-component="masthead"><div class="_grid_16q8n_1"><section class="_header_16q8n_10"><div class="_headerContainer_1h3r8_12"><div class="_content_1h3r8_30"><div class="_left_1h3r8_76"><div class="_sm_1h3r8_126 _navigationDrawerCtaContainer_1h3r8_56"><div class="_container_ty2xw_4"><input type="checkbox" data-navigation-toggle="true" id="checkbox-navigation-toggle" class="_checkbox_ty2xw_1"/><div class="_overlay_ty2xw_1"></div><label class="_label_ty2xw_1" for="checkbox-navigation-toggle"><a class="_cta_ty2xw_1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24.1 18"><path fill-rule="evenodd" d="M22.832 15.545a1.227 1.227 0 010 2.455H1.227a1.227 1.227 0 110-2.455zm0-7.772a1.227 1.227 0 010 2.454H1.227a1.227 1.227 0 110-2.454zm0-7.773a1.227 1.227 0 010 2.455H1.227a1.227 1.227 0 110-2.455z"></path></svg></a><a class="_cta_ty2xw_1 _close_ty2xw_1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 18"><path d="M4.406 17.43c.188.21.422.312.703.312.246 0 .48-.101.7-.312l6.25-6.02 6.25 6.02c.218.21.453.312.699.312a.885.885 0 00.699-.312c.25-.211.375-.426.375-.653 0-.222-.125-.457-.375-.695l-6.25-6.02 6.25-6.019c.25-.238.375-.473.375-.695 0-.227-.125-.442-.375-.653-.215-.238-.441-.36-.676-.36-.23 0-.472.122-.722.36l-6.25 6.02-6.25-6.02c-.25-.238-.493-.36-.723-.36-.234 0-.461.122-.68.36-.246.211-.37.426-.37.653 0 .222.124.457.37.695l6.254 6.02-6.254 6.019c-.246.238-.37.473-.37.695 0 .227.124.442.37.653zm0 0"></path></svg><span class="_text-hide_v9moj_1">Close</span></a></label><div class="_nav_ty2xw_1"><div class="_header_ty2xw_1"><span>New York</span></div><ul class="_ul_ty2xw_1"><li class="_item_ty2xw_1"><a href="/newyork/things-to-do" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Things to Do::1::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Things to Do</a></li><li class="_item_ty2xw_1"><a href="/newyork/food-drink" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Food &amp; Drink::2::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Food &amp; Drink</a></li><li class="_item_ty2xw_1"><a href="/newyork/culture" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Culture::3::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Culture</a></li><li class="_item_ty2xw_1"><a href="/newyork/theater" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Theater::4::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Theater</a></li><li class="_item_ty2xw_1"><a href="/newyork/travel" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Travel::5::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Travel</a></li><li class="_item_ty2xw_1"><a href="/newyork/time-out-market" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Time Out Market::6::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Time Out Market</a></li><li class="_item_ty2xw_1"><a href="/newyork/things-to-do/love-local-time-out-pledges-support-for-local-food-drink-and-culture-in-nyc" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Love Local::7::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Love Local</a></li><li class="_item_ty2xw_1"><a href="/newyork/things-to-do/time-in-the-best-things-to-do-at-home" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Time In::8::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Time In</a></li><li class="_item_ty2xw_1"><a href="/newyork/sex-and-dating/dating-in-nyc" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Dating::9::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Dating</a></li><li class="_item_ty2xw_1"><a href="/newyork/news" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;News::10::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">News</a></li><li class="_item_ty2xw_1 _separator_ty2xw_1"><input type="checkbox" data-navigation-sub-toggle="true" data-animated-chevron-input="true" id="checkbox-navigation-sub-toggle"/><label class="_label_sub_ty2xw_1" for="checkbox-navigation-sub-toggle">More <span class="_animatedChevron_c3wq1_1"></span></label><ul class="_sub_ty2xw_1"><li class="_item_sub_ty2xw_1"><a href="/new-york-kids" target="_blank" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Kids::1::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Kids</a></li><li class="_item_sub_ty2xw_1"><a href="/newyork/attractions" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Attractions::2::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Attractions</a></li><li class="_item_sub_ty2xw_1"><a href="/newyork/museums" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Museums::3::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Museums</a></li><li class="_item_sub_ty2xw_1"><a href="/newyork/restaurants" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Restaurants::4::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Restaurants</a></li><li class="_item_sub_ty2xw_1"><a href="/newyork/bars" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Bars::5::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Bars</a></li><li class="_item_sub_ty2xw_1"><a href="/newyork/movies" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Movies::6::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Movies</a></li><li class="_item_sub_ty2xw_1"><a href="/newyork/music" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Music::7::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Music</a></li><li class="_item_sub_ty2xw_1"><a href="/newyork/art" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Art::8::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Art</a></li><li class="_item_sub_ty2xw_1"><a href="/newyork/comedy" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Comedy::9::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Comedy</a></li><li class="_item_sub_ty2xw_1"><a href="/newyork/dance" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Dance::10::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Dance</a></li><li class="_item_sub_ty2xw_1"><a href="/newyork/things-to-do/city-guide" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;City Guide::11::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">City Guide</a></li><li class="_item_sub_ty2xw_1"><a href="/newyork/hotels" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Hotels::12::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Hotels</a></li><li class="_item_sub_ty2xw_1"><a href="/newyork/neighborhoods" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Neighborhoods::13::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Neighborhoods</a></li><li class="_item_sub_ty2xw_1"><a href="https://video.timeout.com/" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Video::14::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Video</a></li><li class="_item_sub_ty2xw_1"><a href="/newyork/tickets" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Tickets::15::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Tickets</a></li><li class="_item_sub_ty2xw_1"><a href="/newyork/to-book" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;TO Book::16::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">TO Book</a></li></ul><div class="_divisor_ty2xw_1"></div></li></ul><div class="_popularCities_ty2xw_1"><input type="checkbox" data-navigation-popular-cities-toggle="true" data-animated-chevron-input="true" id="checkbox-navigation-popular-cities-toggle"/><label class="_popularCitiesLabel_ty2xw_1" for="checkbox-navigation-popular-cities-toggle">Popular cities <span class="_animatedChevron_c3wq1_1"></span></label><ul><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/london" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">London</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/newyork" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">New York</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/paris/en" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Paris</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/chicago" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Chicago</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/los-angeles" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Los Angeles</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/lisbon" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Lisbon</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/hong-kong" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Hong Kong</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/sydney" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Sydney</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/melbourne" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Melbourne</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/porto" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Porto</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/singapore" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Singapore</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/barcelona" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Barcelona</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/madrid" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Madrid</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/montreal" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Montreal</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/boston" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Boston</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/miami" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Miami</a></li></ul></div><ul class="_languages_ty2xw_1"><li class="_item_languages_ty2xw_1"><span>EN</span></li><li class="_item_languages_ty2xw_1"><a href="https://www.timeout.es/nueva-york/es">ES</a></li></ul></div></div></div><div class="_md-f_1h3r8_115 _selectorsContainer_1h3r8_110"><div class="_container_u8fp1_4"><input type="radio" name="masthead-dropdowns" data-city-selector="true" class="_checkbox_u8fp1_1" id="checkbox-city-selector" data-animated-chevron-input="true" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - expanded&quot;}"/><label for="checkbox-city-selector"><a class="_cta_u8fp1_1"><span>New York</span><span class="_animatedChevron_c3wq1_1 _small_c3wq1_19"></span></a></label><div class="_listContainer_u8fp1_1 preload"><span class="_title_u8fp1_1">Popular cities</span><ul class="_ul_u8fp1_1"><li class="_li_u8fp1_1"><a href="https://www.timeout.com/london" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.uk-london&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">London</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/newyork" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-newyork&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">New York</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/paris/en" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.fr-paris&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Paris</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/chicago" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-chicago&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Chicago</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/los-angeles" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-losangeles&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Los Angeles</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/lisbon" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.pt-lisbon&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Lisbon</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/hong-kong" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.hk-hongkong&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Hong Kong</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/sydney" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.au-sydney&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Sydney</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/melbourne" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.au-melbourne&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Melbourne</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/porto" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.pt-porto&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Porto</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/singapore" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.sg-singapore&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Singapore</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/barcelona" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.es-barcelona&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Barcelona</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/madrid" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.es-madrid&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Madrid</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/montreal" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.ca-montreal&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Montreal</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/boston" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-boston&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Boston</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/miami" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-miami&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Miami</a></li></ul><a href="/" class="_a_u8fp1_1" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Browse all cities&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Browse all cities<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.5 11.5"><path fill-rule="evenodd" d="M11.586 6.748H0v-2h11.586L8.252 1.414 9.667 0l5.747 5.748-5.747 5.747-1.415-1.414z"></path></svg></a></div></div><div class="_container_p7aiv_4 lang-picker"><input type="radio" name="masthead-dropdowns" data-language-selector="true" id="checkbox-language-selector" class="_checkbox_p7aiv_1" data-animated-chevron-input="true" value="language-selector"/><label for="checkbox-language-selector"><a class="_cta_p7aiv_1">EN<span class="_animatedChevron_c3wq1_1 _small_c3wq1_19"></span></a></label><ul class="_ul_p7aiv_1 preload"><li class="_selected_p7aiv_1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.8 18.5"><path d="M19.281 5.281L9 15.563 4.719 11.28 3.28 12.72l5 5 .719.687.719-.687 11-11z"></path></svg><span>English</span></li><li class=""><a href="https://www.timeout.es/nueva-york/es" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on language button&quot;,&quot;prop24&quot;:&quot;Español&quot;}">Español</a></li></ul></div></div></div><div class="_middle_1h3r8_69"><a href="https://www.timeout.com/newyork" class="_logo_1h3r8_34" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on Time Out logo&quot;}">Timeout</a></div><div class="_right_1h3r8_61"><div class="_mailButton_1h3r8_99"><div class="_container_edb82_1" data-component="nav-newsletter"><input type="checkbox" name="newsletter-dropdown" data-nav-newsletter="true" id="checkbox-nav-newsletter" class="_checkboxNav_1n32g_15"/><label for="checkbox-nav-newsletter" class="_label_1n32g_19"><a class="_navBarCta_1n32g_1" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;click - subscribe&quot;,&quot;label&quot;:&quot;newsletter&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;TO Engagement&quot;}}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31 23"><path d="M0 18.012c0 1.37.489 2.543 1.467 3.52C2.445 22.512 3.62 23 4.988 23h20.07c1.37 0 2.544-.489 3.522-1.467.978-.978 1.467-2.152 1.467-3.521V4.988c0-1.37-.49-2.543-1.467-3.52C27.602.488 26.428 0 25.059 0H4.989c-1.37 0-2.544.489-3.522 1.467C.49 2.445 0 3.62 0 4.988v13.024zm2.523 0V4.988c0-.195.079-.528.235-.997l11.503 9.39c.156.156.41.234.762.234.196 0 .45-.078.763-.235l11.62-9.272c.078.235.117.528.117.88v13.024c0 .665-.244 1.252-.733 1.76-.49.509-1.066.763-1.731.763H4.989c-.666 0-1.243-.254-1.732-.763-.489-.508-.734-1.095-.734-1.76zm2.23-15.547h20.775l-10.505 8.392-10.27-8.392z"></path></svg><span>Subscribe</span></a></label><div class="_container_12c49_36"><div class="_containerWrap_12c49_60"><button class="_close_12c49_76" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;click - dismiss&quot;,&quot;label&quot;:&quot;newsletter&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;event&quot;:&quot;custom-click&quot;}}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 18"><path d="M4.406 17.43c.188.21.422.312.703.312.246 0 .48-.101.7-.312l6.25-6.02 6.25 6.02c.218.21.453.312.699.312a.885.885 0 00.699-.312c.25-.211.375-.426.375-.653 0-.222-.125-.457-.375-.695l-6.25-6.02 6.25-6.019c.25-.238.375-.473.375-.695 0-.227-.125-.442-.375-.653-.215-.238-.441-.36-.676-.36-.23 0-.472.122-.722.36l-6.25 6.02-6.25-6.02c-.25-.238-.493-.36-.723-.36-.234 0-.461.122-.68.36-.246.211-.37.426-.37.653 0 .222.124.457.37.695l6.254 6.02-6.254 6.019c-.246.238-.37.473-.37.695 0 .227.124.442.37.653zm0 0"></path></svg><span class="_text-hide_v9moj_1">Close</span></button><div class="_content_12c49_1"><div><p class="_title_12c49_5">Get us in your inbox</p><form class="_form_12c49_109"><label for="nav_news_input" class="_label_12c49_9">Sign up to our newsletter for the latest and greatest from your city and beyond</label><div class="_formRow_12c49_115"><input type="email" id="nav_news_input" placeholder="Enter email address" class="_inputEmail_12c49_128" required=""/><p class="_error_12c49_13" hidden="">Déjà vu! We already have this email. Try another?</p></div><input type="submit" value="Subscribe now" class="_submit_12c49_144"/></form><div class="_consent_12c49_18"><p>By entering your email address you agree to our <a href="https://www.timeout.com/terms-of-use" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/privacy-notice" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p></div></div><div data-nav-newsletter-success-container="true" hidden=""><p class="_successTitle_12c49_28">🙌 Awesome, you&#x27;re subscribed!</p><p class="_successDescription_12c49_32">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p></div></div></div></div></div></div><a class="_button_1h3r8_82" id="masthead-search-button" href="https://www.timeout.com/newyork/search" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on search button&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22.1 22.9"><path fill-rule="evenodd" d="M7.777.81c2.177 0 4.025.76 5.543 2.277 1.519 1.519 2.278 3.352 2.278 5.5 0 1.847-.547 3.457-1.64 4.83l7.784 7.846c.2.2.301.408.301.623 0 .215-.1.437-.3.666-.23.172-.445.258-.645.258a.874.874 0 01-.645-.258l-7.73-7.877c-1.398 1.155-3.047 1.733-4.946 1.733-2.148 0-3.981-.76-5.5-2.278C.76 12.612 0 10.765 0 8.587c0-2.148.76-3.981 2.277-5.5C3.796 1.57 5.63.81 7.777.81zm5.973 7.777c0-1.632-.58-3.029-1.74-4.189-1.16-1.16-2.571-1.74-4.233-1.74-1.632 0-3.029.58-4.19 1.74-1.16 1.16-1.74 2.557-1.74 4.19 0 1.66.58 3.072 1.74 4.232 1.161 1.16 2.558 1.74 4.19 1.74 1.662 0 3.073-.58 4.233-1.74 1.16-1.16 1.74-2.571 1.74-4.233z"></path></svg><span class="_text-hide_v9moj_1">Search</span></a></div></div></div></section></div></div></header><div class="navigation-desktop _container_93rt9_1 _full-width-ui_1elek_111" data-component="navigation-bar"><nav class="_br_row_izel0_7"><ul class="_ulNav_93rt9_9 _layout_center_93rt9_17"><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/newyork/things-to-do" target="_self" title="Things to Do" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Things to Do</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/newyork/food-drink" target="_self" title="Food &amp; Drink" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Food &amp; Drink</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/newyork/culture" target="_self" title="Culture" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Culture</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/newyork/theater" target="_self" title="Theater" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Theater</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/newyork/travel" target="_self" title="Travel" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Travel</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/newyork/time-out-market" target="_self" title="Time Out Market" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Time Out Market</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/newyork/things-to-do/love-local-time-out-pledges-support-for-local-food-drink-and-culture-in-nyc" target="_self" title="Love Local" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Love Local</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/newyork/things-to-do/time-in-the-best-things-to-do-at-home" target="_self" title="Time In" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Time In</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/newyork/sex-and-dating/dating-in-nyc" target="_self" title="Dating" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Dating</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/newyork/news" target="_self" title="News" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">News</a></li><li class="_li_93rt9_22 _separator_93rt9_80"><a class="_navItem_93rt9_28" href="/" target="_self" title="Separator" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Separator</a></li><li class="_hasSubNav_93rt9_23" hidden="" tabindex="0" data-animated-chevron-container="true"><span class="_subnavToggle_93rt9_84"><span title="More" class="_subnavText_93rt9_55">More</span><span class="_animatedChevron_c3wq1_1"></span></span><ul class="_ulSubNav_93rt9_106 _subNavCol1_93rt9_161"><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/new-york-kids" target="_blank" title="Kids" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Kids</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/newyork/attractions" target="_self" title="Attractions" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Attractions</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/newyork/museums" target="_self" title="Museums" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Museums</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/newyork/restaurants" target="_self" title="Restaurants" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Restaurants</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/newyork/bars" target="_self" title="Bars" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Bars</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/newyork/movies" target="_self" title="Movies" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Movies</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/newyork/music" target="_self" title="Music" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Music</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/newyork/art" target="_self" title="Art" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Art</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/newyork/comedy" target="_self" title="Comedy" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Comedy</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/newyork/dance" target="_self" title="Dance" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Dance</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/newyork/things-to-do/city-guide" target="_self" title="City Guide" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">City Guide</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/newyork/hotels" target="_self" title="Hotels" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Hotels</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/newyork/neighborhoods" target="_self" title="Neighborhoods" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Neighborhoods</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="https://video.timeout.com/" target="_self" title="Video" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Video</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/newyork/tickets" target="_self" title="Tickets" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Tickets</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/newyork/to-book" target="_self" title="TO Book" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">TO Book</a></li></ul></li></ul></nav></div><div id="main-container" class="_container_izel0_1 _contentWrapper_izel0_14"><main class="_mainContent_58uek_10"><div class="_grid_16q8n_1"><section class="_main_content_16q8n_7"><div class="_container_14kkg_1"><figure class="_figure_1up1m_1"><img src="https://media.timeout.com/images/105922930/750/422/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105922930/400/225/image.jpg 400w,https://media.timeout.com/images/105922930/750/422/image.jpg 750w,https://media.timeout.com/images/105922930/1024/576/image.jpg 1024w,https://media.timeout.com/images/105922930/1372/772/image.jpg 1372w" data-sizes="auto" class="lazyload aspect-ratio-16-9" title="Dîner en Blanc " alt="Dîner en Blanc " width="750" height="422"/><figcaption class="_figcaption_1ctb8_1"><span>Photograph: Eric Vitale</span></figcaption></figure><h1 class="_h1_1ucvn_1">The infamous Dîner en Blanc is officially back after a two-year hiatus</h1><p class="_p_9lg7e_1">It&#x27;s the event&#x27;s 10th anniversary.</p><section class="_container_3vg0f_1"><div class="_content_3vg0f_5"><div class="_profileHeadShotContainer_3vg0f_17"><address class="_address_8xibq_1"><a href="https://www.timeout.com/profile/anna-rahmanan" class="_profileCta_8xibq_7" data-track-click="{&quot;events&quot;:[&quot;event211&quot;],&quot;pev2&quot;:&quot;Author Anchor Link Click&quot;}"><div class="_imageWrap_3vg0f_12"><img src="https://media.timeout.com/images/105868779/170/170/image.jpg" alt="Anna Rahmanan" class="lazyload"/></div></a></address></div><div class="_authorDetails_3vg0f_45"><div><span class="_authorList_3vg0f_51">Written by <span><address class="_address_8xibq_1"><a href="https://www.timeout.com/profile/anna-rahmanan" class="_profileCta_8xibq_7" data-track-click="{&quot;events&quot;:[&quot;event211&quot;],&quot;pev2&quot;:&quot;Author Anchor Link Click&quot;}">Anna Rahmanan</a></address></span></span><time dateTime="2022-08-24T10:33:29-04:00"><span>Wednesday August 24 2022</span></time></div></div></div></section><div class="_tagsAndSocials_14kkg_5"><div class="_container_1maoz_1"><div class="_content_1maoz_5"><a data-component="facebook" target="_blank" class="_a_1maoz_18 social_share__facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.timeout.com/newyork/news/the-infamous-diner-en-blanc-is-officially-back-after-a-two-year-hiatus-082422" aria-labelledby="facebook-dymips7snzy" data-track-click="{&quot;pev2&quot;:&quot;facebook share click&quot;,&quot;events&quot;:[&quot;event156&quot;]}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;socialAction&quot;:&quot;Share&quot;,&quot;socialNetwork&quot;:&quot;facebook&quot;,&quot;socialTarget&quot;:&quot;https://www.facebook.com/sharer/sharer.php?u=$url$&quot;,&quot;event&quot;:&quot;social-click&quot;}}" rel="noopener"><span id="facebook-dymips7snzy" class="_text-hide_v9moj_1">Facebook</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 30"><path d="M0 15V9.844h3.75V6.797c0-2.305.43-4.014 1.29-5.127C5.897.557 7.5 0 9.843 0h4.16v5.156h-2.578c-.899 0-1.465.157-1.7.469-.234.313-.351.86-.351 1.64v2.579h4.629L13.477 15H9.375v15H3.75V15H0z"></path></svg></a><a data-component="twitter" target="_blank" class="_a_1maoz_18 social_share__twitter" href="https://twitter.com/intent/tweet/?text=How%20to%20sign%20up%20for%20D%C3%AEner%20en%20Blanc%20in%20NYC&amp;url=https://www.timeout.com/newyork/news/the-infamous-diner-en-blanc-is-officially-back-after-a-two-year-hiatus-082422" aria-labelledby="twitter-kh9ouuxx9lg" data-track-click="{&quot;pev2&quot;:&quot;twitter share click&quot;,&quot;events&quot;:[&quot;event157&quot;]}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;socialAction&quot;:&quot;Share&quot;,&quot;socialNetwork&quot;:&quot;twitter&quot;,&quot;socialTarget&quot;:&quot;https://twitter.com/intent/tweet/?text=$text$&amp;url=$url$&quot;,&quot;event&quot;:&quot;social-click&quot;}}" rel="noopener"><span id="twitter-kh9ouuxx9lg" class="_text-hide_v9moj_1">Twitter</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 30"><path d="M0 26.61C3.462 28.87 7.332 30 11.61 30c4.424 0 8.318-1.118 11.683-3.353 3.366-2.236 5.854-4.964 7.464-8.185 1.61-3.222 2.416-6.563 2.416-10.024V7.5a15.503 15.503 0 003.75-3.966c-1.202.577-2.644.985-4.327 1.226 1.635-1.01 2.74-2.404 3.317-4.183-1.346.817-2.956 1.418-4.831 1.803C29.592.793 27.74 0 25.529 0c-2.116 0-3.906.745-5.373 2.236-1.466 1.49-2.2 3.269-2.2 5.336 0 .577.073 1.154.217 1.73C11.78 9.015 6.587 6.37 2.596 1.37c-.721 1.298-1.082 2.572-1.082 3.822 0 2.74 1.13 4.832 3.39 6.274-1.154 0-2.284-.312-3.39-.937v.144c0 1.827.577 3.426 1.731 4.796 1.154 1.37 2.596 2.247 4.327 2.632a8.983 8.983 0 01-2.02.216c-.624 0-1.105-.048-1.441-.144a7.858 7.858 0 002.74 3.786 7.086 7.086 0 004.399 1.479c-2.692 2.163-5.841 3.245-9.447 3.245-.817 0-1.418-.024-1.803-.072z"></path></svg></a><a data-component="pinterest" target="_blank" class="_a_1maoz_18 social_share__pinterest" href="https://www.pinterest.co.uk/pin/create/button/?url=https://www.timeout.com/newyork/news/the-infamous-diner-en-blanc-is-officially-back-after-a-two-year-hiatus-082422" aria-labelledby="pinterest-90ipfgs91hl" data-track-click="{&quot;pev2&quot;:&quot;pinterest share click&quot;,&quot;events&quot;:[]}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;socialAction&quot;:&quot;Share&quot;,&quot;socialNetwork&quot;:&quot;pinterest&quot;,&quot;socialTarget&quot;:&quot;https://www.pinterest.co.uk/pin/create/button/?url=$url$&quot;,&quot;event&quot;:&quot;social-click&quot;}}" rel="noopener"><span id="pinterest-90ipfgs91hl" class="_text-hide_v9moj_1">Pinterest</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23 30"><path d="M.011 10.194c.05-2.7 1.049-4.98 2.995-6.84C4.953 1.494 7.174.41 9.67.105c3.094-.356 5.84.192 8.235 1.644C20.301 3.2 21.7 5.328 22.098 8.13c.5 3.465-.125 6.573-1.872 9.324-1.747 2.752-4.167 4-7.262 3.745-.4-.05-.786-.14-1.16-.267-.375-.128-.662-.255-.862-.382l-.898-.574-.898-.611c-.949 5.095-2.421 8.381-4.418 9.859-.3-1.12-.35-2.548-.15-4.28.2-1.732.387-3.031.562-3.898.175-.866.474-2.089.898-3.668.425-1.58.712-2.802.861-3.669-.898-1.426-.923-3.133-.074-5.12.848-1.987 2.096-2.624 3.743-1.91.948.407 1.385 1.197 1.31 2.368-.075 1.172-.374 2.382-.898 3.63-.524 1.249-.749 2.42-.674 3.516.075 1.096.711 1.77 1.91 2.026 1.297.254 2.457-.128 3.48-1.147 1.024-1.019 1.735-2.28 2.134-3.783.4-1.503.512-3.082.337-4.738-.174-1.656-.686-2.917-1.534-3.783-1.198-1.223-2.646-1.898-4.343-2.026-1.697-.127-3.257.191-4.68.956-1.422.764-2.57 1.91-3.443 3.439-.874 1.528-1.186 3.159-.936 4.891.05.408.262.917.636 1.529.375.611.587 1.082.637 1.413.05.332-.125.981-.524 1.95-2.796-.612-4.118-2.854-3.969-6.726z"></path></svg></a><a data-component="email" target="_blank" class="_a_1maoz_18 social_share__email" href="mailto:?subject=How%20to%20sign%20up%20for%20D%C3%AEner%20en%20Blanc%20in%20NYC&amp;body=How%20to%20sign%20up%20for%20D%C3%AEner%20en%20Blanc%20in%20NYC https://www.timeout.com/newyork/news/the-infamous-diner-en-blanc-is-officially-back-after-a-two-year-hiatus-082422." aria-labelledby="email-8fis93fvvyc" data-track-click="{&quot;pev2&quot;:&quot;email share click&quot;,&quot;events&quot;:[]}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;socialAction&quot;:&quot;Share&quot;,&quot;socialNetwork&quot;:&quot;email&quot;,&quot;socialTarget&quot;:&quot;mailto:?subject=$text$&amp;body=$text$ $url$.&quot;,&quot;event&quot;:&quot;social-click&quot;}}" rel="noopener"><span id="email-8fis93fvvyc" class="_text-hide_v9moj_1">Email</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31 23"><path d="M0 18.012c0 1.37.489 2.543 1.467 3.52C2.445 22.512 3.62 23 4.988 23h20.07c1.37 0 2.544-.489 3.522-1.467.978-.978 1.467-2.152 1.467-3.521V4.988c0-1.37-.49-2.543-1.467-3.52C27.602.488 26.428 0 25.059 0H4.989c-1.37 0-2.544.489-3.522 1.467C.49 2.445 0 3.62 0 4.988v13.024zm2.523 0V4.988c0-.195.079-.528.235-.997l11.503 9.39c.156.156.41.234.762.234.196 0 .45-.078.763-.235l11.62-9.272c.078.235.117.528.117.88v13.024c0 .665-.244 1.252-.733 1.76-.49.509-1.066.763-1.731.763H4.989c-.666 0-1.243-.254-1.732-.763-.489-.508-.734-1.095-.734-1.76zm2.23-15.547h20.775l-10.505 8.392-10.27-8.392z"></path></svg></a><a data-component="whatsapp" target="_blank" class="_a_1maoz_18 social_share__whatsapp" href="whatsapp://send?text=How%20to%20sign%20up%20for%20D%C3%AEner%20en%20Blanc%20in%20NYC%20https://www.timeout.com/newyork/news/the-infamous-diner-en-blanc-is-officially-back-after-a-two-year-hiatus-082422" aria-labelledby="whatsapp-dwi2ys15jd4" data-track-click="{&quot;pev2&quot;:&quot;whatsapp share click&quot;,&quot;events&quot;:[]}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;socialAction&quot;:&quot;Share&quot;,&quot;socialNetwork&quot;:&quot;whatsapp&quot;,&quot;socialTarget&quot;:&quot;whatsapp://send?text=$text$%20$url$&quot;,&quot;event&quot;:&quot;social-click&quot;}}" rel="noopener"><span id="whatsapp-dwi2ys15jd4" class="_text-hide_v9moj_1">WhatsApp</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M15 0c8.277 0 15 6.722 15 15 0 8.277-6.723 15-15 15-2.72 0-5.278-.726-7.476-1.992l-.384-.23-5.479 1.891a.68.68 0 01-.898-.734l.022-.106 1.678-5.598A14.984 14.984 0 010 15C0 6.837 6.54.187 14.656.004L15 0zm.011 2.222l-.305.004C7.783 2.382 2.222 8.06 2.222 15c0 2.51.729 4.91 2.103 7.018l.563.864-1.111 3.706 3.615-1.247 1.242.741A12.706 12.706 0 0015 27.778c7.05 0 12.778-5.728 12.778-12.778 0-6.936-5.544-12.592-12.437-12.773l-.33-.005zM9.532 6.955l2.718 4.49-1.187 1.175a.404.404 0 00-.063.486c1.697 2.94 3.556 4.845 5.934 5.893.152.068.33.035.447-.08l1.253-1.254 4.398 2.748-.098.22c-.444 1.001-1.044 1.673-1.808 2.073-.82.429-1.815.518-2.955.282-2.144-.445-4.765-2.104-6.96-4.35-2.19-2.24-3.802-4.895-4.219-7.034-.22-1.126-.12-2.105.305-2.891.394-.729 1.049-1.285 2.017-1.671l.218-.087z"></path></svg></a></div></div></div></div><div class="_inlineAdWrapper_1elek_65 _inlineAdMobile_1elek_125"><div class="_inlineAdContainer_1elek_60"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_1elek_75">Advertising</span><div class="_inlineAd_1elek_60"><div id="ad-body-1-6598" class="_ad_1elek_1 _ad-body_1elek_139 _ad-mobile_1elek_28"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/body1/post","adContainerId":"ad-body-1-6598","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,50],"slotSize":[]},{"viewport":[320,50],"slotSize":[[320,100],[320,50],[300,250],[300,100],[300,50],[300,600]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[800,0],"sizes":[[728,90]]},{"minViewPort":[320,740],"sizes":[[320,100],[320,50],[300,600],[300,250],[300,100],[300,50]]},{"minViewPort":[320,0],"sizes":[[320,100],[320,50],[300,250],[300,100],[300,50]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"body1"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"body","breakpoints":["xs","sm"],"loadsAutomatically":true}');
                </script></div></div></div></div><div id="content" class="_content_16y43_1" data-component="annotation"><p>It's been two full years since&nbsp;secret posh picnic event D&icirc;ner en Blanc has taken over a public green space in Manhattan. Alas, the exclusive happening is&nbsp;officially back, gearing up to celebrate its 10th anniversary in New York on September 19.</p>
<p>As usual, you're asked to don your finest white wear before descending on the yet&nbsp;undisclosed&nbsp;location to enjoy an elegant soir&eacute;e picnic.&nbsp;You'll be asked to meet at an assigned&nbsp;departure location, where a&nbsp;volunteer will then escort you to the very secret destination.</p>
<figure id="image_3180ab62-4da8-007e-dfa1-51ae900557a3" class="picture blog non-editable post__image"><img id="3180ab62-4da8-007e-dfa1-51ae900557a3" class="photo inline lazyload" data-src="https://media.timeout.com/images/105922931/image.jpg" alt="D&icirc;ner en Blanc " data-caption="" data-credit="Photograph: Eric Vitale" data-width-class="" data-image-id="105922931" />
<figcaption class="image__caption" contenteditable="false"><span>Photograph: Eric Vitale</span></figcaption>
</figure>
<p>Remember: you must bring a table, two white chairs, a white tablecloth and a picnic basket "comprising fine food and proper stemware and white dinnerware." If you can't imagine coming up with your own menu, you can reserve a catered picnic basket on the event's e-store and pick it up in person upon arrival.</p>
<meta charset="utf-8" />
<p>Needless to say, attendees spend weeks coming up with beautiful table arrangements that folks talk about for years. The wilder, the better.</p>
<p>You can&nbsp;sign up for the event's waitlist, which already boasts thousands of registrants, right <a href="https://newyork.dinerenblanc.com/" rel="noopener" target="_blank" rel="noopener noreferrer">here</a>.</p>
<figure id="image_748c2443-cfce-a783-6347-5eec2119fa3f" class="picture blog non-editable post__image"><img id="748c2443-cfce-a783-6347-5eec2119fa3f" class="photo inline lazyload" data-src="https://media.timeout.com/images/105922932/image.jpg" alt="Diner en Blanc" data-caption="" data-credit="Photograph: Daniel The Photographer Serrette" data-width-class="" data-image-id="105922932" />
<figcaption class="image__caption" contenteditable="false"><span>Photograph: Daniel The Photographer Serrette</span></figcaption>
</figure>
<meta charset="utf-8" />
<p>The infamous event, by many dubbed to be too exclusive, was launched by one Fran&ccedil;ois Pasquier and a handful of friends in Paris back in 1988. Fast-forward a few decades and, as noted in an official press release, "while the technology behind the event may have changed, the principle fueling [it] has not: guests dress in all white&nbsp;continue to gather at a secret location for the sole purpose of sharing a gourmet meal with good friends in one of their city's most beautiful public spaces."</p>
<p>In addition to the New York iteration of the happening,&nbsp;D&icirc;ner en Blanc also takes place in&nbsp;Athens, Stockholm, Havana, Guatemala City, Atlanta, Raleigh, Nairobi, Cape Town, Tel Aviv, Seoul, Mumbai and Tokyo among plenty of other cities around the world.</p></div><div class="_byLineDetails_58uek_5"><ul class="_byLineDetails_1du2p_1"><li><span class="_authorName_1du2p_20"><address class="_address_8xibq_1"><a href="https://www.timeout.com/profile/anna-rahmanan" class="_profileCta_8xibq_7" data-track-click="{&quot;events&quot;:[&quot;event211&quot;],&quot;pev2&quot;:&quot;Author Anchor Link Click&quot;}">Anna Rahmanan</a></address></span> </li></ul></div><div id="ad-outstream-1-8672" class="_ad_1elek_1  "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/outstream/post","adContainerId":"ad-outstream-1-8672","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[320,50],"slotSize":[[1,1]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[320,0],"sizes":[[1,1],[640,360],[400,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"inline"}],"adSenseTags":[],"adSlotGroup":"outstream","breakpoints":[],"loadsAutomatically":true}');
                </script></div><div class="_container_1maoz_1"><p class="_title_1maoz_9">Share the story</p><div class="_content_1maoz_5"><a data-component="facebook" target="_blank" class="_a_1maoz_18 social_share__facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.timeout.com/newyork/news/the-infamous-diner-en-blanc-is-officially-back-after-a-two-year-hiatus-082422" aria-labelledby="facebook-b6s0vcpfr4j" data-track-click="{&quot;pev2&quot;:&quot;facebook share click&quot;,&quot;events&quot;:[&quot;event156&quot;]}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;socialAction&quot;:&quot;Share&quot;,&quot;socialNetwork&quot;:&quot;facebook&quot;,&quot;socialTarget&quot;:&quot;https://www.facebook.com/sharer/sharer.php?u=$url$&quot;,&quot;event&quot;:&quot;social-click&quot;}}" rel="noopener"><span id="facebook-b6s0vcpfr4j" class="_text-hide_v9moj_1">Facebook</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 30"><path d="M0 15V9.844h3.75V6.797c0-2.305.43-4.014 1.29-5.127C5.897.557 7.5 0 9.843 0h4.16v5.156h-2.578c-.899 0-1.465.157-1.7.469-.234.313-.351.86-.351 1.64v2.579h4.629L13.477 15H9.375v15H3.75V15H0z"></path></svg></a><a data-component="twitter" target="_blank" class="_a_1maoz_18 social_share__twitter" href="https://twitter.com/intent/tweet/?text=How%20to%20sign%20up%20for%20D%C3%AEner%20en%20Blanc%20in%20NYC&amp;url=https://www.timeout.com/newyork/news/the-infamous-diner-en-blanc-is-officially-back-after-a-two-year-hiatus-082422" aria-labelledby="twitter-icjrku8kc6u" data-track-click="{&quot;pev2&quot;:&quot;twitter share click&quot;,&quot;events&quot;:[&quot;event157&quot;]}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;socialAction&quot;:&quot;Share&quot;,&quot;socialNetwork&quot;:&quot;twitter&quot;,&quot;socialTarget&quot;:&quot;https://twitter.com/intent/tweet/?text=$text$&amp;url=$url$&quot;,&quot;event&quot;:&quot;social-click&quot;}}" rel="noopener"><span id="twitter-icjrku8kc6u" class="_text-hide_v9moj_1">Twitter</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 30"><path d="M0 26.61C3.462 28.87 7.332 30 11.61 30c4.424 0 8.318-1.118 11.683-3.353 3.366-2.236 5.854-4.964 7.464-8.185 1.61-3.222 2.416-6.563 2.416-10.024V7.5a15.503 15.503 0 003.75-3.966c-1.202.577-2.644.985-4.327 1.226 1.635-1.01 2.74-2.404 3.317-4.183-1.346.817-2.956 1.418-4.831 1.803C29.592.793 27.74 0 25.529 0c-2.116 0-3.906.745-5.373 2.236-1.466 1.49-2.2 3.269-2.2 5.336 0 .577.073 1.154.217 1.73C11.78 9.015 6.587 6.37 2.596 1.37c-.721 1.298-1.082 2.572-1.082 3.822 0 2.74 1.13 4.832 3.39 6.274-1.154 0-2.284-.312-3.39-.937v.144c0 1.827.577 3.426 1.731 4.796 1.154 1.37 2.596 2.247 4.327 2.632a8.983 8.983 0 01-2.02.216c-.624 0-1.105-.048-1.441-.144a7.858 7.858 0 002.74 3.786 7.086 7.086 0 004.399 1.479c-2.692 2.163-5.841 3.245-9.447 3.245-.817 0-1.418-.024-1.803-.072z"></path></svg></a><a data-component="pinterest" target="_blank" class="_a_1maoz_18 social_share__pinterest" href="https://www.pinterest.co.uk/pin/create/button/?url=https://www.timeout.com/newyork/news/the-infamous-diner-en-blanc-is-officially-back-after-a-two-year-hiatus-082422" aria-labelledby="pinterest-max567abxqf" data-track-click="{&quot;pev2&quot;:&quot;pinterest share click&quot;,&quot;events&quot;:[]}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;socialAction&quot;:&quot;Share&quot;,&quot;socialNetwork&quot;:&quot;pinterest&quot;,&quot;socialTarget&quot;:&quot;https://www.pinterest.co.uk/pin/create/button/?url=$url$&quot;,&quot;event&quot;:&quot;social-click&quot;}}" rel="noopener"><span id="pinterest-max567abxqf" class="_text-hide_v9moj_1">Pinterest</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23 30"><path d="M.011 10.194c.05-2.7 1.049-4.98 2.995-6.84C4.953 1.494 7.174.41 9.67.105c3.094-.356 5.84.192 8.235 1.644C20.301 3.2 21.7 5.328 22.098 8.13c.5 3.465-.125 6.573-1.872 9.324-1.747 2.752-4.167 4-7.262 3.745-.4-.05-.786-.14-1.16-.267-.375-.128-.662-.255-.862-.382l-.898-.574-.898-.611c-.949 5.095-2.421 8.381-4.418 9.859-.3-1.12-.35-2.548-.15-4.28.2-1.732.387-3.031.562-3.898.175-.866.474-2.089.898-3.668.425-1.58.712-2.802.861-3.669-.898-1.426-.923-3.133-.074-5.12.848-1.987 2.096-2.624 3.743-1.91.948.407 1.385 1.197 1.31 2.368-.075 1.172-.374 2.382-.898 3.63-.524 1.249-.749 2.42-.674 3.516.075 1.096.711 1.77 1.91 2.026 1.297.254 2.457-.128 3.48-1.147 1.024-1.019 1.735-2.28 2.134-3.783.4-1.503.512-3.082.337-4.738-.174-1.656-.686-2.917-1.534-3.783-1.198-1.223-2.646-1.898-4.343-2.026-1.697-.127-3.257.191-4.68.956-1.422.764-2.57 1.91-3.443 3.439-.874 1.528-1.186 3.159-.936 4.891.05.408.262.917.636 1.529.375.611.587 1.082.637 1.413.05.332-.125.981-.524 1.95-2.796-.612-4.118-2.854-3.969-6.726z"></path></svg></a><a data-component="email" target="_blank" class="_a_1maoz_18 social_share__email" href="mailto:?subject=How%20to%20sign%20up%20for%20D%C3%AEner%20en%20Blanc%20in%20NYC&amp;body=How%20to%20sign%20up%20for%20D%C3%AEner%20en%20Blanc%20in%20NYC https://www.timeout.com/newyork/news/the-infamous-diner-en-blanc-is-officially-back-after-a-two-year-hiatus-082422." aria-labelledby="email-yu9s5lntnzp" data-track-click="{&quot;pev2&quot;:&quot;email share click&quot;,&quot;events&quot;:[]}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;socialAction&quot;:&quot;Share&quot;,&quot;socialNetwork&quot;:&quot;email&quot;,&quot;socialTarget&quot;:&quot;mailto:?subject=$text$&amp;body=$text$ $url$.&quot;,&quot;event&quot;:&quot;social-click&quot;}}" rel="noopener"><span id="email-yu9s5lntnzp" class="_text-hide_v9moj_1">Email</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31 23"><path d="M0 18.012c0 1.37.489 2.543 1.467 3.52C2.445 22.512 3.62 23 4.988 23h20.07c1.37 0 2.544-.489 3.522-1.467.978-.978 1.467-2.152 1.467-3.521V4.988c0-1.37-.49-2.543-1.467-3.52C27.602.488 26.428 0 25.059 0H4.989c-1.37 0-2.544.489-3.522 1.467C.49 2.445 0 3.62 0 4.988v13.024zm2.523 0V4.988c0-.195.079-.528.235-.997l11.503 9.39c.156.156.41.234.762.234.196 0 .45-.078.763-.235l11.62-9.272c.078.235.117.528.117.88v13.024c0 .665-.244 1.252-.733 1.76-.49.509-1.066.763-1.731.763H4.989c-.666 0-1.243-.254-1.732-.763-.489-.508-.734-1.095-.734-1.76zm2.23-15.547h20.775l-10.505 8.392-10.27-8.392z"></path></svg></a><a data-component="whatsapp" target="_blank" class="_a_1maoz_18 social_share__whatsapp" href="whatsapp://send?text=How%20to%20sign%20up%20for%20D%C3%AEner%20en%20Blanc%20in%20NYC%20https://www.timeout.com/newyork/news/the-infamous-diner-en-blanc-is-officially-back-after-a-two-year-hiatus-082422" aria-labelledby="whatsapp-dcmc1g4ox1h" data-track-click="{&quot;pev2&quot;:&quot;whatsapp share click&quot;,&quot;events&quot;:[]}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;socialAction&quot;:&quot;Share&quot;,&quot;socialNetwork&quot;:&quot;whatsapp&quot;,&quot;socialTarget&quot;:&quot;whatsapp://send?text=$text$%20$url$&quot;,&quot;event&quot;:&quot;social-click&quot;}}" rel="noopener"><span id="whatsapp-dcmc1g4ox1h" class="_text-hide_v9moj_1">WhatsApp</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M15 0c8.277 0 15 6.722 15 15 0 8.277-6.723 15-15 15-2.72 0-5.278-.726-7.476-1.992l-.384-.23-5.479 1.891a.68.68 0 01-.898-.734l.022-.106 1.678-5.598A14.984 14.984 0 010 15C0 6.837 6.54.187 14.656.004L15 0zm.011 2.222l-.305.004C7.783 2.382 2.222 8.06 2.222 15c0 2.51.729 4.91 2.103 7.018l.563.864-1.111 3.706 3.615-1.247 1.242.741A12.706 12.706 0 0015 27.778c7.05 0 12.778-5.728 12.778-12.778 0-6.936-5.544-12.592-12.437-12.773l-.33-.005zM9.532 6.955l2.718 4.49-1.187 1.175a.404.404 0 00-.063.486c1.697 2.94 3.556 4.845 5.934 5.893.152.068.33.035.447-.08l1.253-1.254 4.398 2.748-.098.22c-.444 1.001-1.044 1.673-1.808 2.073-.82.429-1.815.518-2.955.282-2.144-.445-4.765-2.104-6.96-4.35-2.19-2.24-3.802-4.895-4.219-7.034-.22-1.126-.12-2.105.305-2.891.394-.729 1.049-1.285 2.017-1.671l.218-.087z"></path></svg></a></div></div><div class="_container_sxeje_1 newsletter_inline" data-component="inline-newsletter" data-newsletter-type="inline"><div class="row"><div class="panel_form"><div class="_section_heading_sxeje_6"><p class="_form_title_sxeje_30">An email you’ll actually love</p><label class="_label_sxeje_39">Get into a relationship with our newsletter. Discover the best of the city, first.</label></div><form class="_section_form_sxeje_10"><div class="_loading_overlay_sxeje_46 loading_overlay"></div><div class="_zone_input_sxeje_18"><label class="_text-hide_v9moj_1" for="inline-newsletter-email">Enter email address</label><input type="email" id="inline-newsletter-email" class="_email_sxeje_77" placeholder="Enter email address" required=""/><img class="_loading_icon_sxeje_56 loading_icon" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation"/><div class="_error_sxeje_63 error">Déjà vu! We already have this email. Try another?</div></div><div class="_zone_submit_sxeje_24"><input type="submit" class="_submit_sxeje_87" value="Subscribe"/></div></form><div class="section_consent"><p class="_consent_sxeje_110">By entering your email address you agree to our <a href="https://www.timeout.com/terms-of-use" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/privacy-notice" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p></div></div><div class="_panel_success_sxeje_120 panel_success"><p class="_success_title_sxeje_124">🙌 Awesome, you&#x27;re subscribed!</p><p class="_success_thanks_sxeje_131">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p></div></div></div><div data-component="post-recirc-inline" data-host-uid="121408" class="recirc__post_inline"><div class="_content_1frty_1 js_recirc_content hide"><p class="_heading_1frty_8 js_heading">Popular on Time Out</p><ul class="_list_1frty_17 js_recirc_list_items"></ul><template><li class="_recirc_item_1frty_26 js_recirc_item"><a href="[cta_link]" class="_recirc_link_1frty_31" data-track-click="[tracking_tile]" data-host-uid="[host_uid]" data-data-layer="[gtm_custom_event]"><div class="_image_wrapper_1frty_37">[image]</div><article><p class="_recirc_title_1frty_62">[title]</p></article></a></li></template></div></div></section><aside class="_side_content_16q8n_8"><div class="_side_wrap_16q8n_57 _side_wrap_bottom_16q8n_62"><div class="stickyContainer"><div id="ad-side-1-5616" class="_ad_1elek_1 _ad-side_1elek_134 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/side1/post","adContainerId":"ad-side-1-5616","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,250],"slotSize":[[300,600],[300,250],[160,600]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[300,600],[300,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"side"},{"key":"type","value":"side1"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"side","breakpoints":["md","lg","xl"],"loadsAutomatically":true}');
                </script></div><div id="ad-promo-1-5042" class="_ad_1elek_1 _ad-promo_1elek_143 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/promo1/post","adContainerId":"ad-promo-1-5042","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"promo1"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"promo","breakpoints":["md","lg","xl"],"loadsAutomatically":false}');
                </script></div></div><div data-component="sidebar-recirc" data-recirc-type="popular" data-host-uid="121408" data-page-type="post" class="recirc_sidebar"><div class="_container_1vzmi_1 js_recirc_content hide"><p class="_heading_1vzmi_8 js_heading">Popular on Time Out</p><ul class="_list_1vzmi_16 js_recirc_list_items"></ul><template><li class="_recirc_item_1vzmi_22 js_recirc_item"><a href="[cta_link]" class="_recirc_link_1vzmi_32" data-track-click="[tracking_tile]" data-data-layer="[gtm_custom_event]"><div class="_image_wrapper_1vzmi_46">[image]</div><article><p class="_recirc_title_1vzmi_38">[title]</p></article></a></li></template></div></div><div class="stickyContainer"><div id="ad-side-2-6168" class="_ad_1elek_1 _ad-side_1elek_134 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/side2/post","adContainerId":"ad-side-2-6168","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,250],"slotSize":[[300,600],[300,250],[160,600]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[300,600],[300,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"side"},{"key":"type","value":"side2"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"side","breakpoints":["md","lg","xl"],"loadsAutomatically":true}');
                </script></div><div id="ad-promo-2-4072" class="_ad_1elek_1 _ad-promo_1elek_143 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/promo2/post","adContainerId":"ad-promo-2-4072","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"promo2"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"promo","breakpoints":["md","lg","xl"],"loadsAutomatically":false}');
                </script></div></div></div></aside><section class="_full_content_16q8n_27"><div data-component="post-recirc-bottom" data-host-uid="121408" class="recirc_post"><div class="_content_636yw_1 js_recirc_content hide"><p class="_heading_636yw_13 js_heading">Latest news</p><ul class="_list_636yw_21 js_recirc_list_items"></ul><div class="_more_wrapper_636yw_76"><div class="_moreOverlay_636yw_105 js_recirc_more_news_overlay hide"></div><button class="_more_636yw_76 js_recirc_more_news" data-track-click="{&quot;pev2&quot;:&quot;More news click&quot;}">More news</button></div><template><li class="_recirc_item_636yw_27 js_recirc_item"><article class="_recirc__wrap_636yw_37"><a href="[cta_link]" class="_image_wrapper_636yw_58 image_wrapper" data-data-layer="[gtm_custom_event]" data-track-click="[tracking_image]">[image]</a><a href="[cta_link]" class="_recirc_link_636yw_42 recirc_link" data-data-layer="[gtm_custom_event]" data-track-click="[tracking_tile]"><p class="_recirc_title_636yw_46 recirc__title">[title]</p></a></article></li></template></div></div></section></div><div class="_grid_16q8n_1"><section class="_main_content_16q8n_7"><div id="ad-replace-1-2913" class="_ad_1elek_1 _ad-replace_1elek_11 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/replace/post","adContainerId":"ad-replace-1-2913","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[320,50],"slotSize":[[5,5]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"strnativekey","value":"ccf8396a"},{"key":"type","value":"st-post-st-blog-readmore"}],"adSenseTags":[],"adSlotGroup":"replace","breakpoints":[],"loadsAutomatically":true}');
                </script></div><div class="_inlineAdWrapper_1elek_65 _inlineAdMobile_1elek_125"><div class="_inlineAdContainer_1elek_60"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_1elek_75">Advertising</span><div class="_inlineAd_1elek_60"><div id="ad-body-2-9848" class="_ad_1elek_1 _ad-body_1elek_139 _ad-mobile_1elek_28"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/body2/post","adContainerId":"ad-body-2-9848","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,50],"slotSize":[]},{"viewport":[320,50],"slotSize":[[320,100],[320,50],[300,250],[300,100],[300,50],[300,600]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[800,0],"sizes":[[728,90]]},{"minViewPort":[320,740],"sizes":[[320,100],[320,50],[300,600],[300,250],[300,100],[300,50]]},{"minViewPort":[320,0],"sizes":[[320,100],[320,50],[300,250],[300,100],[300,50]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"body2"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"body","breakpoints":["xs","sm"],"loadsAutomatically":true}');
                </script></div></div></div></div></section><aside class="_side_content_16q8n_8"></aside></div></main></div><div class="_container_1xvir_1 newsletter_footer _full-width-ui_1elek_111" data-component="footer-newsletter" data-track-view="{&quot;pev2&quot;:&quot;newsletter_footer_impression&quot;,&quot;events&quot;:[&quot;event233&quot;]}"><div class="_row_1xvir_8"><div class="_panel_form_1xvir_138 panel_form"><div class="_section_heading_1xvir_14"><p class="_form_title_1xvir_23">Get us in your inbox</p><label class="_label_1xvir_31">Sign up to our newsletter for the latest and greatest from your city and beyond</label></div><form class="_section_form_1xvir_18"><div class="_loading_overlay_1xvir_35 loading_overlay"></div><div class="_zone_input_1xvir_58"><label class="_text-hide_v9moj_1" for="footer-newsletter-email">Enter email address</label><input type="email" id="footer-newsletter-email" class="_email_1xvir_70" placeholder="Enter email address" required=""/><img class="_loading_icon_1xvir_45 loading_icon" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation"/><div class="_error_1xvir_52 error">Déjà vu! We already have this email. Try another?</div></div><div class="_zone_submit_1xvir_64"><input type="submit" class="_submit_1xvir_79" value="Subscribe now"/></div></form><div class="_section_consent_1xvir_177"><p class="_consent_1xvir_103">By entering your email address you agree to our <a href="https://www.timeout.com/terms-of-use" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/privacy-notice" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p></div></div><div class="_panel_success_1xvir_113 panel_success"><p class="_success_title_1xvir_117">🙌 Awesome, you&#x27;re subscribed!</p><p class="_success_thanks_1xvir_124">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p></div></div></div><div data-track-view="{&quot;pev2&quot;:&quot;footer in viewport&quot;}" class="_footer_1n2qg_1 _full-width-ui_1elek_111" id="site-footer"><div data-component="sticky-footer" class="_footer_ad_wrap_1n2qg_43"><button class="_footer_ad_close_1n2qg_23"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 18"><path d="M4.406 17.43c.188.21.422.312.703.312.246 0 .48-.101.7-.312l6.25-6.02 6.25 6.02c.218.21.453.312.699.312a.885.885 0 00.699-.312c.25-.211.375-.426.375-.653 0-.222-.125-.457-.375-.695l-6.25-6.02 6.25-6.019c.25-.238.375-.473.375-.695 0-.227-.125-.442-.375-.653-.215-.238-.441-.36-.676-.36-.23 0-.472.122-.722.36l-6.25 6.02-6.25-6.02c-.25-.238-.493-.36-.723-.36-.234 0-.461.122-.68.36-.246.211-.37.426-.37.653 0 .222.124.457.37.695l6.254 6.02-6.254 6.019c-.246.238-.37.473-.37.695 0 .227.124.442.37.653zm0 0"></path></svg><span class="_text-hide_v9moj_1">Close</span></button><div class="_footer_ad_1n2qg_11"><div id="ad-foot-1-2886" class="_ad_1elek_1 _ad-foot_1elek_22 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/foot/post","adContainerId":"ad-foot-1-2886","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[994,250],[970,415],[970,250],[970,90],[940,250],[900,250],[728,90],[320,100],[300,100]]},{"viewport":[768,50],"slotSize":[[728,90],[320,50],[300,100],[300,50]]},{"viewport":[320,50],"slotSize":[[320,100],[320,50],[300,100],[300,50]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[970,250],[728,90],[320,100],[300,100]]},{"minViewPort":[768,0],"sizes":[[728,90],[320,50],[300,100],[300,50]]},{"minViewPort":[320,0],"sizes":[[320,100],[320,50],[300,100],[300,50]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"foot"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"foot","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div></div><div class="_footer_content_1n2qg_7 _container_izel0_1"><div class="_grid_16q8n_1"><a href="https://www.timeout.com/newyork" class="_container_vhroe_1 _brand_link_1n2qg_72" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on Time Out logo&quot;}">Time Out</a></div><div class="_container_1oyto_1"><div class="_content_1oyto_5"><div class="_column_1oyto_24 _columnFollowUs_1oyto_30"><div data-component="follow-us"><p class="_title_1b9qk_1">Follow us</p><div class="_links_1b9qk_9"><a href="https://www.facebook.com/timeoutnewyork" rel="noopener" target="_blank" class="_link__facebook_1b9qk_39"><span class="_text-hide_v9moj_1">facebook</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 30"><path d="M0 15V9.844h3.75V6.797c0-2.305.43-4.014 1.29-5.127C5.897.557 7.5 0 9.843 0h4.16v5.156h-2.578c-.899 0-1.465.157-1.7.469-.234.313-.351.86-.351 1.64v2.579h4.629L13.477 15H9.375v15H3.75V15H0z"></path></svg></a><a href="https://twitter.com/TimeOutNewYork" rel="noopener" target="_blank" class="_link__twitter_1b9qk_43"><span class="_text-hide_v9moj_1">twitter</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 30"><path d="M0 26.61C3.462 28.87 7.332 30 11.61 30c4.424 0 8.318-1.118 11.683-3.353 3.366-2.236 5.854-4.964 7.464-8.185 1.61-3.222 2.416-6.563 2.416-10.024V7.5a15.503 15.503 0 003.75-3.966c-1.202.577-2.644.985-4.327 1.226 1.635-1.01 2.74-2.404 3.317-4.183-1.346.817-2.956 1.418-4.831 1.803C29.592.793 27.74 0 25.529 0c-2.116 0-3.906.745-5.373 2.236-1.466 1.49-2.2 3.269-2.2 5.336 0 .577.073 1.154.217 1.73C11.78 9.015 6.587 6.37 2.596 1.37c-.721 1.298-1.082 2.572-1.082 3.822 0 2.74 1.13 4.832 3.39 6.274-1.154 0-2.284-.312-3.39-.937v.144c0 1.827.577 3.426 1.731 4.796 1.154 1.37 2.596 2.247 4.327 2.632a8.983 8.983 0 01-2.02.216c-.624 0-1.105-.048-1.441-.144a7.858 7.858 0 002.74 3.786 7.086 7.086 0 004.399 1.479c-2.692 2.163-5.841 3.245-9.447 3.245-.817 0-1.418-.024-1.803-.072z"></path></svg></a><a href="https://www.youtube.com/user/TimeOutNewYork" rel="noopener" target="_blank"><span class="_text-hide_v9moj_1">youtube</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 30"><path d="M0 22.5c0 2.083.73 3.854 2.188 5.313C3.646 29.27 5.417 30 7.5 30h25c2.083 0 3.854-.73 5.313-2.188C39.27 26.355 40 24.584 40 22.5v-15c0-2.083-.73-3.854-2.188-5.313C36.355.73 34.584 0 32.5 0h-25C5.417 0 3.646.73 2.187 2.188.73 3.646 0 5.417 0 7.5v15zm2.5 0v-15c0-1.354.495-2.526 1.484-3.516C4.974 2.994 6.146 2.5 7.5 2.5h25c1.354 0 2.526.495 3.516 1.484.99.99 1.484 2.162 1.484 3.516v15c0 1.354-.495 2.526-1.484 3.516-.99.99-2.162 1.484-3.516 1.484h-25c-1.354 0-2.526-.495-3.516-1.484-.99-.99-1.484-2.162-1.484-3.516zM15 25l12.5-10L15 5v20z"></path></svg></a><a href="http://instagram.com/timeoutnewyork" rel="noopener" target="_blank"><span class="_text-hide_v9moj_1">instagram</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M16.58 0c2.667.006 3.24.027 4.604.09 1.597.072 2.687.326 3.641.696 1.001.377 1.908.968 2.657 1.73.763.75 1.354 1.657 1.73 2.658.371.954.625 2.044.698 3.64.064 1.412.085 1.976.089 4.888v2.595c-.004 2.911-.025 3.475-.09 4.887-.072 1.596-.326 2.686-.697 3.64-.779 2.016-2.372 3.608-4.387 4.387-.954.371-2.044.625-3.64.698-1.412.064-1.976.085-4.888.09h-2.594c-2.912-.005-3.476-.026-4.887-.09-1.597-.073-2.687-.327-3.641-.698-1.001-.376-1.908-.967-2.657-1.73-.763-.749-1.354-1.656-1.73-2.656C.417 23.87.163 22.78.09 21.184.026 19.772.005 19.208 0 16.296v-2.594c.005-2.912.026-3.476.09-4.887.073-1.597.326-2.687.697-3.641.377-1.001.967-1.908 1.73-2.657.75-.763 1.656-1.354 2.657-1.73C6.13.416 7.22.162 8.815.089 10.18.027 10.752.006 13.42 0zm-1.226 2.702h-.709c-3.68 0-4.173.017-5.706.087-1.463.067-2.257.311-2.786.517-.651.24-1.24.624-1.725 1.122-.498.484-.881 1.073-1.122 1.725-.205.528-.45 1.322-.516 2.785-.066 1.438-.084 1.96-.087 5.053v2.017c.003 3.092.021 3.615.087 5.053.066 1.462.31 2.256.516 2.785.24.652.624 1.24 1.122 1.725.484.498 1.074.881 1.725 1.122.529.205 1.323.45 2.785.516 1.438.066 1.96.084 5.053.087h2.017c3.093-.003 3.615-.021 5.053-.087 1.463-.066 2.257-.31 2.785-.516 1.309-.505 2.342-1.539 2.847-2.847.205-.529.45-1.323.517-2.785.063-1.39.082-1.925.086-4.753V13.69c-.004-2.827-.023-3.362-.086-4.752-.067-1.463-.312-2.257-.517-2.785-.24-.652-.624-1.241-1.122-1.725-.484-.498-1.073-.882-1.725-1.122-.528-.205-1.322-.45-2.785-.516-1.582-.073-2.056-.088-6.061-.088zM15 7.296c4.254 0 7.702 3.45 7.702 7.703 0 4.254-3.448 7.703-7.702 7.703s-7.703-3.449-7.703-7.703c0-4.254 3.449-7.703 7.703-7.703zM15 10c-2.762 0-5 2.239-5 5s2.238 5 5 5c2.761 0 5-2.239 5-5s-2.239-5-5-5zm8.007-4.807c.994 0 1.8.806 1.8 1.8s-.806 1.8-1.8 1.8-1.8-.806-1.8-1.8.806-1.8 1.8-1.8z"></path></svg></a><a href="https://pinterest.com/timeoutnewyork" rel="noopener" target="_blank"><span class="_text-hide_v9moj_1">pinterest</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23 30"><path d="M.011 10.194c.05-2.7 1.049-4.98 2.995-6.84C4.953 1.494 7.174.41 9.67.105c3.094-.356 5.84.192 8.235 1.644C20.301 3.2 21.7 5.328 22.098 8.13c.5 3.465-.125 6.573-1.872 9.324-1.747 2.752-4.167 4-7.262 3.745-.4-.05-.786-.14-1.16-.267-.375-.128-.662-.255-.862-.382l-.898-.574-.898-.611c-.949 5.095-2.421 8.381-4.418 9.859-.3-1.12-.35-2.548-.15-4.28.2-1.732.387-3.031.562-3.898.175-.866.474-2.089.898-3.668.425-1.58.712-2.802.861-3.669-.898-1.426-.923-3.133-.074-5.12.848-1.987 2.096-2.624 3.743-1.91.948.407 1.385 1.197 1.31 2.368-.075 1.172-.374 2.382-.898 3.63-.524 1.249-.749 2.42-.674 3.516.075 1.096.711 1.77 1.91 2.026 1.297.254 2.457-.128 3.48-1.147 1.024-1.019 1.735-2.28 2.134-3.783.4-1.503.512-3.082.337-4.738-.174-1.656-.686-2.917-1.534-3.783-1.198-1.223-2.646-1.898-4.343-2.026-1.697-.127-3.257.191-4.68.956-1.422.764-2.57 1.91-3.443 3.439-.874 1.528-1.186 3.159-.936 4.891.05.408.262.917.636 1.529.375.611.587 1.082.637 1.413.05.332-.125.981-.524 1.95-2.796-.612-4.118-2.854-3.969-6.726z"></path></svg></a><a href="https://open.spotify.com/user/122728703" rel="noopener" target="_blank"><span class="_text-hide_v9moj_1">spotify</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19.098 10.638C15.23 8.341 8.85 8.13 5.157 9.251a1.121 1.121 0 11-.651-2.148c4.239-1.287 11.285-1.038 15.738 1.605a1.123 1.123 0 01-1.146 1.93zm-.126 3.403a.937.937 0 01-1.287.308c-3.225-1.982-8.142-2.557-11.958-1.399a.936.936 0 11-.543-1.79c4.358-1.322 9.776-.682 13.48 1.595.44.27.578.847.308 1.286zm-1.469 3.267a.746.746 0 01-1.028.249c-2.818-1.722-6.365-2.111-10.542-1.157a.748.748 0 01-.333-1.458c4.571-1.045 8.492-.595 11.655 1.338a.747.747 0 01.248 1.028zM12 0C5.373 0 0 5.373 0 12c0 6.628 5.373 12 12 12 6.628 0 12-5.372 12-12 0-6.627-5.372-12-12-12z"></path></svg></a></div></div></div><div class="_column_1oyto_24"><p class="_title_1oyto_11"><a href="https://www.timeout.com/about" target="_blank"><span>About us</span></a></p><ul class="_list_1oyto_36"><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/about/latest-news" target="_blank" class="_listLink_1oyto_48">Press office</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/about/investors" target="_blank" class="_listLink_1oyto_48">Investor relations</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/about/awards" target="_blank" class="_listLink_1oyto_48">Our awards</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/about/work-for-time-out" target="_blank" class="_listLink_1oyto_48">Work for Time Out</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/about/editorial-guidelines" target="_blank" class="_listLink_1oyto_48">Editorial guidelines</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/privacy-notice" target="_blank" class="_listLink_1oyto_48">Privacy notice</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/privacy-notice#CCPA" target="_blank" class="_listLink_1oyto_48">Do not sell my information</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/cookie-policy" target="_blank" class="_listLink_1oyto_48">Cookie policy</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/accessibility-statement" target="_blank" class="_listLink_1oyto_48">Accessibility statement</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/usa/terms-of-use" target="_blank" class="_listLink_1oyto_48">Terms of use</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/usa/terms-of-use#copyrightagent" target="_blank" class="_listLink_1oyto_48">Copyright agent</a></li><li class="_listItem_1oyto_42 navigation_manage_cookies"><a href="" target="" class="_listLink_1oyto_48">Manage cookies</a></li></ul></div><div class="_column_1oyto_24"><p class="_title_1oyto_11"><a href="https://www.timeout.com/about/contact-us" target="_blank"><span>Contact us</span></a></p><ul class="_list_1oyto_36"><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/newyork/get-listed" target="_blank" class="_listLink_1oyto_48">Get Listed</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/newyork/get-listed-submit-a-venue" target="_blank" class="_listLink_1oyto_48">Claim your listing</a></li><li class="_listItem_1oyto_42"><a href="https://business.timeout.group/united-states/product/local/" target="_blank" class="_listLink_1oyto_48">Local Marketing Solutions</a></li><li class="_listItem_1oyto_42"><a href="https://business.timeout.group/united-states/" target="_blank" class="_listLink_1oyto_48">Advertising</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeoutmarket.com/" target="_blank" class="_listLink_1oyto_48">Time Out Market</a></li></ul></div><div class="_column_1oyto_24"><p class="_title_1oyto_11"><span>Time Out products</span></p><ul class="_list_1oyto_36"><li class="_listItem_1oyto_42"><a href="https://www.timeout.com" target="_blank" class="_listLink_1oyto_48">Time Out Worldwide</a></li><li class="_listItem_1oyto_42"><a href="https://www.amazon.co.uk/stores/page/CEE7EE6C-EDBD-4D7F-9FC1-D67C5A7558D4?ingress=3" target="_blank" class="_listLink_1oyto_48">Guidebook</a></li></ul></div></div></div><div class="_container_q3k8u_10"><div class="_content_q3k8u_14 _grid_16q8n_1"><div class="_sitemap_q3k8u_18"><a href="/newyork/sitemaps" class="_flatButton_q4ci6_1">Site map</a></div><small class="_copyright_q3k8u_1">© 2022 Time Out England Limited and affiliated companies owned by Time Out Group Plc. All rights reserved. Time Out is a registered trademark of Time Out Digital Limited.</small></div></div></div></div><script>if (typeof _satellite !== 'undefined') { _satellite.pageBottom(); }</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NHG693B" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>window._comscore = window._comscore || []; window._comscore.push({ c1: "2", c2: 7021684, cs_ucfr: "1"});</script><div data-component="facebook"></div><div data-component="gtm"></div><div data-component="adwords"></div><div data-component="anyclip" data-page-type="blog_post"></div><div data-component="inline-placement" data-inline-strategy="ad-outstream"></div><div data-component="bedrock"></div><div data-component="detect-ad-block" data-params="{&quot;url&quot;:&quot;/static/js/ajax-advert-01f4081f4a3346b8c1a0eb1b58297cce.js&quot;}"></div><div data-lazyload="true" data-src="https://sb.scorecardresearch.com/beacon.js" data-timeout="2000" data-parent="head" data-async="true"></div><div data-lazyload="true" data-src="https://cdn.parsely.com/keys/timeout.com/p.js" data-timeout="2000" data-parent="head" data-async="true" data-id="parsely-cfg"></div><div data-lazyload="true" data-src="https://s.skimresources.com/js/107033X1564286.skimlinks.js" data-timeout="2000" data-parent="head" data-async="true"></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","name":"How to sign up for Dîner en Blanc in NYC","headline":"The infamous Dîner en Blanc is officially back in NYC after a two-year hiatus","image":"https://media.timeout.com/images/105922930/320/210/image.jpg","thumbnailUrl":"https://media.timeout.com/images/105922930/320/210/image.jpg","author":{"@type":"Person","name":"Anna Rahmanan"},"creator":"Anna Rahmanan","publisher":{"@type":"Organization","name":"Time Out","sameAs":"https://www.timeout.com","logo":{"@type":"ImageObject","url":"https://www.timeout.com/dist/img/TO_logo2x.png"}},"datePublished":"2022-08-24T14:33:29Z","dateModified":"2022-08-24T18:33:29Z","articleSection":"New York","url":"https://www.timeout.com/newyork/news/the-infamous-diner-en-blanc-is-officially-back-after-a-two-year-hiatus-082422","keywords":["Things to do","Categories: Things to do","News: Events & Festivals"]}</script><div data-component="ipsos-iris"></div><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments);};h._hjSettings={hjid:380860,hjsv:6};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script><div data-component="gtm-data-layer"></div></body></html>