<!DOCTYPE html>
<html lang="en" class="nojs ">
            <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <title>
            Tamarind | Restaurants in Mayfair, London        </title>
                    <meta name="viewport" content="width=device-width, initial-scale=1">
        
                            <script type="text/javascript">
window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);
;NREUM.info={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",licenseKey:"3edfb7a938",applicationID:"64631804",sa:1}
</script>
                <script>document.documentElement.classList.remove('nojs');</script>
        <meta name="platform" content="v4" />
        <meta name="language" content="en" />
        <meta name="locale" content="en-GB" />
        <meta name="site" content="uk-london" />
        <meta name="category_mapping" content='{"shopping_and_style_(category)":"category_1","health_and_beauty_(category)":"category_1","restaurants_(category)":"category_2","bars_and_pubs_(category)":"category_2","art_(category)":"category_3","theatre_(category)":"category_4","music_(category)":"category_5","nightlife_(category)":"category_5","clubs_(category)":"category_5","things_to_do_(category)":"category_6","attractions_(category)":"category_6","museums_(category)":"category_6","sport_and_fitness_(category)":"category_6","comedy_(category)":"category_7","film_genres":"category_8","cinemas_(category)":"category_8","film_(category)":"category_8","dance_(category)":"category_9","hotels_(category)":"category_11","default":"category_10"}' />
        <meta name="home_url" content="/london" />
        <meta name="currency_symbol" content="£" />
        <meta name="pageType" content="venue" />
        <meta name="pageUID" content="Content-Venue-83015" />
        <meta name="current_commit" content="4a34362dfab32926cfc3688ac83c36394046365a" />
        <meta name="asset_path" content="https://dist.timeout.com/dist/" />
        <meta name="graffiti" data-graffiti="/graffiti/v1" data-graffiti-site="uk-london" />
        <meta name="maps_key" content="AIzaSyAAg0p1US1zbc_jMT7nyMY1lUVtgZyReGg" />
        <meta data-module="user" data-params='{ "token_url": "/london/en_GB/user/token" }'/>
        <meta name="prevent_ads_refresh" content="false" />
        <meta name="description" content="Revamped in autumn 2018, this, the original Tamarind, has a classic, timeless feel, with a hint of something aquatic (think spearmint pastel tiles offsetting cr" />
        
            <meta name="robots" content="NOYDIR" />

                
    <meta property="og:image" content="https://media.timeout.com/images/105393254/image.jpg">

    <meta property="og:title" content="Tamarind | Restaurants in Mayfair, London">

    <meta property="fb:app_id" content="110523762296825">

<meta property="og:url" content="https://www.timeout.com/london/restaurants/tamarind" >
<meta property="og:site_name" content="Time Out London">
<meta property="og:description" content="    Revamped in autumn 2018, this, the original Tamarind, has a classic, timeless feel, with a hint of something aquatic (think spearmint pastel tiles offsetting cr">

            <meta property="og:latitude" content="51.507084">
            <meta property="og:longitude" content="-0.147249">
            <meta property="og:street-address" content="20 Queen Street">
            <meta property="og:postal-code" content="W1J 5PR">
            <meta property="og:region" content="London">
    
<meta property="og:type" content="article">


<meta name="twitter:card" content="summary_large_image">

	<meta name="twitter:title" content="    Tamarind">

	<meta name="twitter:description" content="    Revamped in autumn 2018, this, the original Tamarind, has a classic, timeless feel, with a hint of something aquatic (think spearmint pastel tiles offsetting cr">

                    
                <meta name="twitter:site" content="@#!">
        <meta name="twitter:creator" content="@#!">
                    
    <meta property="twitter:image:src" content="https://media.timeout.com/images/105393254/image.jpg">
    
                                    <meta property="fb:pages" content="133835220000647"/>
                            <meta property="fb:pages" content="24247856516"/>
                            <meta property="fb:pages" content="114687728553778"/>
                            <meta property="fb:pages" content="157776867595168"/>
                            <meta property="fb:pages" content="117586258302196"/>
                            <meta property="fb:pages" content="726032854137181"/>
                            <meta property="fb:pages" content="217206511652489"/>
                            <meta property="fb:pages" content="39439020663"/>
                            <meta property="fb:pages" content="1670703719868417"/>
                            <meta property="fb:pages" content="425095207624727"/>
                            <meta property="fb:pages" content="167113240025188"/>
                            <meta property="fb:pages" content="87396842402"/>
                            <meta property="fb:pages" content="277086222458072"/>
                            <meta property="fb:pages" content="79807336765"/>
                            <meta property="fb:pages" content="174242829266612"/>
                            <meta property="fb:pages" content="127115470664822"/>
                            <meta property="fb:pages" content="199312830102994"/>
                            <meta property="fb:pages" content="323652267735749"/>
                            <meta property="fb:pages" content="120767178004956"/>
                            <meta property="fb:pages" content="155014857903554"/>
                            <meta property="fb:pages" content="110806252326039"/>
                            <meta property="fb:pages" content="225473697480565"/>
                            <meta property="fb:pages" content="49342614805"/>
                            <meta property="fb:pages" content="364918466158"/>
                            <meta property="fb:pages" content="1658004801141837"/>
                            <meta property="fb:pages" content="176178312421715"/>
                            <meta property="fb:pages" content="260316788252"/>
                            <meta property="fb:pages" content="318676981664215"/>
                            <meta property="fb:pages" content="920467047965637"/>
                            <meta property="fb:pages" content="568046713306727"/>
                            <meta property="fb:pages" content="1492949247607532"/>
                            <meta property="fb:pages" content="1489909037910413"/>
                            <meta property="fb:pages" content="297605497404"/>
                            <meta property="fb:pages" content="756469617704922"/>
                            <meta property="fb:pages" content="1438000249805631"/>
                            <meta property="fb:pages" content="646556245421580"/>
                            <meta property="fb:pages" content="143754132316142"/>
                            <meta property="fb:pages" content="406870919454327"/>
                            <meta property="fb:pages" content="34127084244"/>
                            <meta property="fb:pages" content="308385419176623"/>
                            <meta property="fb:pages" content="55290780338"/>
                            <meta property="fb:pages" content="127485225400"/>
                            <meta property="fb:pages" content="819687334711623"/>
                            <meta property="fb:pages" content="609582352454281"/>
                            <meta property="fb:pages" content="705972392828343"/>
                            <meta property="fb:pages" content="384475866176"/>
                            <meta property="fb:pages" content="1423947147859126"/>
                            <meta property="fb:pages" content="1446189005633181"/>
                            <meta property="fb:pages" content="340625899443349"/>
                            <meta property="fb:pages" content="1640139182938675"/>
                            <meta property="fb:pages" content="631789766893061"/>
                            <meta property="fb:pages" content="409399439112038"/>
                    
                
        
        
                                
                <meta data-module="omniture"
              data-account="timeoutworldwide"
              data-site-name="London EN"
              data-content='{&quot;pageName&quot;:&quot;London EN : Restaurants : Venue : Tamarind&quot;,&quot;prop3&quot;:&quot;tamarind&quot;,&quot;prop4&quot;:&quot;content-venue-83015&quot;,&quot;prop5&quot;:&quot;venue&quot;,&quot;prop18&quot;:&quot;venue&quot;,&quot;prop49&quot;:&quot;London EN&quot;,&quot;prop51&quot;:&quot;true&quot;,&quot;prop52&quot;:null,&quot;prop53&quot;:&quot;en&quot;,&quot;prop54&quot;:&quot;Restaurants&quot;,&quot;prop55&quot;:&quot;Indian&quot;,&quot;prop58&quot;:&quot;standard&quot;,&quot;list2&quot;:&quot;Tania Ballantine&quot;}'
              data-track-manually="0" />

    
        
        <link rel="canonical" href="https://www.timeout.com/london/restaurants/tamarind"/>        
        <link rel="preconnect" href="https://media.timeout.com" />
<link rel="preconnect" href="https://dist.timeout.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://dt.adsafeprotected.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://smetrics.timeout.com" />
<link rel="preconnect" href="https://s.skimresources.com" />
<link rel="preconnect" href="https://widgets.outbrain.com" />
<link rel="preconnect" href="https://images.outbrain.com" />

<link rel="dns-prefetch" href="https://cdn.krxd.net" />
<link rel="dns-prefetch" href="https://assets.adobedtm.com" />
<link rel="dns-prefetch" href="https://timeout.tt.omtrdc.net" />

<link rel="preload" as="font" href="https://dist.timeout.com/dist/fonts/FranklinGothicLTCom_Dm/ITCFranklinGothicLTComDemi.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://dist.timeout.com/dist/fonts/FranklinGothicLTPro_DmCn/8ead360a-5645-4ae4-bb53-60132614d46a.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://dist.timeout.com/dist/fonts/roboto/roboto-v18-latin-ext_latin-regular.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://dist.timeout.com/dist/fonts/roboto/roboto-condensed-v16-latin-ext_latin-regular.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://dist.timeout.com/dist/fonts/roboto/roboto-condensed-v16-latin-ext_latin-700.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://dist.timeout.com/dist/fonts/roboto/roboto-slab-v7-latin-ext_latin-300.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://dist.timeout.com/dist/fonts/roboto/roboto-v18-latin-ext_latin-700.woff2" type="font/woff2" crossorigin="anonymous" />
            
        
        <link rel="icon" type="image/png" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="76x76" href="https://dist.timeout.com/dist/img/TO-76x76-ipad.png"/>
        <link rel="apple-touch-icon" sizes="120x120" href="https://dist.timeout.com/dist/img/TO-120x120-IphoneRetina.png"/>
        <link rel="apple-touch-icon" sizes="152x152" href="https://dist.timeout.com/dist/img/TO-152x152-Ipadretina.png"/>
        <link rel="apple-touch-icon" sizes="167x167" href="https://dist.timeout.com/dist/img/TO-167x167-IpadPro.png"/>
        <link rel="apple-touch-icon" sizes="180x180" href="https://dist.timeout.com/dist/img/TO-180x180-Iphone6s.png"/>
        <link rel="icon" sizes="192x192" href="https://dist.timeout.com/dist/img/TO-192x192-android.png"/>

                <link href="https://dist.timeout.com/dist/css/bedrock.89a646b9.css" rel="stylesheet">
        <link href="https://dist.timeout.com/dist/css/timeout.3e51e118.css" rel="stylesheet">
            <link href="https://dist.timeout.com/dist/css/venue.bd914a5a.css" rel="stylesheet">

        
        <script src="https://polyfill.io/v2/polyfill.min.js?features=Object.assign,Object.entries,Object.values,Array.from,Array.prototype.find,Array.prototype.findIndex,Array.prototype.includes,NodeList.prototype.@@iterator,Element.prototype.matches,Element.prototype.closest,Element.prototype.classList,Element.prototype.remove,Promise" async></script>
        <script>
            // No polyfill provided by polyfill.io as it's non-standard
            if (window.NodeList && !NodeList.prototype.forEach) {
                NodeList.prototype.forEach = function(callback, argument) {
                    argument = argument || window;
                    for (var i = 0; i < this.length; i++) {
                        callback.call(argument, this[i], i, this);
                    }
                };
            }
        </script>
        <script src="https://dist.timeout.com/dist/js/lib/omniture/VisitorAPI.b89abc89.js"></script>

                <script type="text/javascript">
        var omnitureAccounts = 'timeoutworldwide';
        var digitalData = {
    "pageInstanceID": "web-uk-london.83015-prod",
    "version": "1.0",
    "timestamp": 1550577510,
    "page": {
        "pageInfo": {
            "pageID": "83015",
            "pageName": "london : restaurants : venue : tamarind",
            "version": 4,
            "language": "en",
            "country": "UK",
            "city": "London",
            "sysEnv": "prod",
            "author": "Tania Ballantine",
            "authorLevel": "",
            "publishDate": "2019-02-19T00:00:00Z",
            "pagination": "",
            "destinationURL": "https:\/\/www.timeout.com\/london\/restaurants\/tamarind",
            "referringURL": "",
            "pageSize": "",
            "pageOrientation": "",
            "pageViewType": "",
            "hourOfDay": "11",
            "dayOfWeek": "Tuesday",
            "placeId": null,
            "isOO": "true",
            "contentTitle": "Tamarind",
            "contentID": "content-venue-83015",
            "contentType": "venue",
            "siteSection": "london : restaurants"
        },
        "category": {
            "primaryCategory": "restaurants (category)",
            "subCategory1": "indian",
            "pageTags": [
                "root",
                "price",
                "level 4 - luxury",
                "categories",
                "restaurants (category)",
                "indian"
            ],
            "pageType": "venue"
        },
        "search": {
            "onsiteSearchResults": "",
            "onsiteSearchSortOrder": "",
            "onsiteSearchDisplayedResults": "",
            "parameter": [],
            "items": []
        },
        "evfAttributes": {
            "activeTab": "",
            "area": "Mayfair",
            "contentLength": 1257,
            "isPremium": false,
            "specialOffer": false,
            "editorialRating": 4,
            "userReviews": 3,
            "userRating": 3,
            "onlineBookingAvailable": true,
            "roadblockDisplayed": false,
            "criticsChoice": false,
            "gallerySize": "",
            "venue": {
                "venueSays": false,
                "venueAnnouncement": false,
                "moreVenues": null,
                "venuePriceRange": 4
            }
        }
    }
};

        digitalData.page.pageInfo.reportSuites = omnitureAccounts;

    </script>


        <script>
            
            window['digitalData'].performance = window['digitalData'].performance || {};

            if (window.performance) {
                if (document.fonts && document.fonts.ready) {
                    document.fonts.ready.then(function () {
                        window['digitalData'].performance.times = window['digitalData'].performance.times || {};
                        window['digitalData'].performance.times.fontsReady = new Date().getTime() - performance.timing.fetchStart;
                    });
                }

                document.addEventListener('lazybeforeunveil', function (e) {
                    if (!window.firstImageLoaded) {
                        e.target.addEventListener('load', function () {
                            if (!window.firstImageLoaded) {
                                window['digitalData'].performance.times = window['digitalData'].performance.times || {};
                                window['digitalData'].performance.times.firstImageLoaded = new Date().getTime() - performance.timing.fetchStart;
                                window.firstImageLoaded = true;
                            }
                        });
                    }
                });
            }
        </script>

                    <script src="https://assets.adobedtm.com/ce49178c3f20e548a33b3142f967218b422f5771/satelliteLib-471155aab562061e30b42d5636aaa36d2a4d9195.js"></script>
                <script>
            window._TO = window._TO || {};
            window._TOAds = window._TOAds || {};
            _TOAds.cmd = _TOAds.cmd || [];
            _TOAds.isAdFree = true;

                    </script>
                    <!-- start permutive --><script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user", "consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"67cbf6c5-d926-407b-a684-a0606570ff08","7bca0697-4477-4b8c-b1f4-884adee3c4ee",{"consentRequired": true});
window.permutive.consent({ opt_in: true, token: '_TO_PERMUTIVE_CONSENT' });

window.digitalData = window.digitalData || {};
window.digitalData.page = window.digitalData.page || {};
window.digitalData.page.category = window.digitalData.page.category || {};
window.digitalData.page.pageInfo = window.digitalData.page.pageInfo || {};

window.permutive.addon('web', {
    page: {
        category: {
            primary_category: window.digitalData.page.category.primaryCategory || '',
            sub_category1: window.digitalData.page.category.subCategory1 || '',
            page_tags: window.digitalData.page.category.pageTags || [],
            page_type: window.digitalData.page.category.pageType || '',
        },
        page_city: window.digitalData.page.pageInfo.city || '',
        page_country: window.digitalData.page.pageInfo.country || '',
    }
});
</script><script async src="https://cdn.permutive.com/67cbf6c5-d926-407b-a684-a0606570ff08-web.js"></script><!-- end permutive --><script src="https://dist.timeout.com/dist/js/adverts-fd76adef329810b09ab5.js" async></script><script src="https://dist.timeout.com/dist/js/lib/prebid.a89dc61b.js" async></script><script>
    window.pbjs = window.pbjs || {};
    pbjs.que = pbjs.que || [];
    // we need to make sure both pbjs and _TOAds are loaded when this is run
    pbjs.que.push(function() {
        _TOAds.cmd.push(function () {
            _TOAds.configurePrebid(pbjs)
        })
    });
</script><script src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script>
    window.googletag = window.googletag || {
        cmd: []
    };

    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();

        if (googletag.pubads().getTargeting('permutive').length == 0) {
            var kvs = localStorage.getItem('_pdfps');
            googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
        }

        if (window.performance) {
            window['digitalData'].performance.times = window['digitalData'].performance.times || {};
            window['digitalData'].performance.times.GPTLoaded = new Date().getTime() - performance.timing.fetchStart;
        }
    });

    _TOAds.isAdFree = false;
    _TOAds.cmd.push(function() {
        const data = {
            gptParams: {"host":"timeout.uk.london.en","network_code":5185,"zone":"restaurants","page":"venue","itemid":"venue-83015","audience":"default","sub_cat":["indian"]},
            windowWidth: window.innerWidth,
            referrer: document.referrer
        };
        const params = _TOAds.generatePageTagging(data);
        const applyTaggings = _TOAds.setTagging(params);

        window.googletag.cmd.push(function() {
            applyTaggings(window.googletag);
            _TOAds.bindGPTEvents(window.googletag);
        });
    });
</script>                    
        <script>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</script>
        <script src="https://dist.timeout.com/dist/js/libs-fd76adef329810b09ab5.js" defer></script>
          <script src="https://dist.timeout.com/dist/js/page_evf-fd76adef329810b09ab5.js" defer></script>
        <script src="https://dist.timeout.com/dist/js/main-fd76adef329810b09ab5.js" defer></script>
        
                    <!-- Hotjar Tracking Code for http://www.timeout.com/ -->
            <script>
                (function(h,o,t,j,a,r){
                    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                    h._hjSettings={hjid:380860,hjsv:6};
                    a=o.getElementsByTagName('head')[0];
                    r=o.createElement('script');r.async=1;
                    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                    a.appendChild(r);
                })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
            </script>
            </head><body
        data-page-type="venue"
        class="en_GB xs-fill-gray-light uk-london venue   category_2 "
        
data-locale="en_GB"
data-routing-site="london"
        data-country="uk">

                    

        
                
        
        
        
                            
        
        
        
                            
        
        
        
        
                            
                            
        <div
            id="ad-skin-0"
            class="ad ad-skin xs-hide lg-block"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-skin-0&quot;,&quot;componentName&quot;:&quot;skin&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-skin-0","group":"skin","type":"skin","breakpoints":["lg"],"prebid":{"siteName":"uk-london","rubicon":{"siteId":"151418","zoneId":718936},"indexExchange":{"siteId":249452},"districtm":{"placementId":14343683},"districtmDmx":{"dmxId":263794}}};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('skin');
    };slotConfig.onAfterRender = function(e) {
        _TOAds.setSkinAdClasses(e);
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    
        
        <div id="main-container" class="xs-relative">
                            
    
<section class="sr-only">
    <a href="#content" aria-hidden="true">Go to the content</a>
    <a href="#site-footer" aria-hidden="true">Go to the footer</a>
</section>

<header id="header" class="header xs-relative xs-z4 " role="banner">
                                                <div class="js-header-ad-wrapper">
            <div class="xs-fill-charcoal header-ad-panel"  data-module="sticky" data-sticky='{"rules":{"placeholder":true,"pushesDown":true,"immovable":true,"isHeaderAd":true}}' >
                

        
                
        
        
        
        
        
        
        
                            
        
        
        
        
                            
                            
        <div
            id="ad-header-0"
            class="ad ad-header "
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-header-0&quot;,&quot;componentName&quot;:&quot;header&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-header-0","group":"head","type":"header","prebid":{"siteName":"uk-london","rubicon":{"siteId":"151418","zoneId":718936},"indexExchange":{"siteId":249452},"districtm":{"placementId":14343683},"districtmDmx":{"dmxId":263794}}};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
    return !_TOAds.isPrevented('head');
};slotConfig.onAfterRender = function(e) {
        if (CustomEvent) {	
            window._TOAds.headerRendered = true;
            const customEvent = new CustomEvent('headerAdRendered', { detail: e.size[1] });	
            document.querySelector('body').dispatchEvent(customEvent);	
        }
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    
            </div>
        </div>
    
    
    

<div>
    <div class="masthead xs-fill-charcoal xs-col-12 xs-py3 sm-py2 xs-z3" id="masthead" data-sticky='{"rules":{"placeholder":true,"pushesDown":true,"immovable":true,"breakpoints":["xs","sm"]}}' data-module="sticky">
        <div class="br-row xs-flex xs-items-center">

            <div class="xs-flex-0 xs-mr4 sm-hide">
                    
<nav
    class="drawer-menu drawer-menu__dir-left js-mobile-menu xs-text-white sm-hide"
    data-module="drawer"
    data-uid="718185893"
    data-custom-labels='[]'
    data-instance-name="">
        <input type="checkbox" id="drawer-menu__toggle_718185893" class="drawer-menu__toggle"  data-uid="718185893">

        <div class="drawer-menu__content">
             <label class="drawer-menu__close_button close_button icon_close" for="drawer-menu__toggle_718185893">
                <span>Close</span>
            </label>
            <div class="drawer-menu__include">
                
<nav role="navigation" class="xs-text-8">
                
                                                                 
    
    
    
    
                
    

    <div class="city-picker city-picker--drawer sm-ml4 sm-flex sm-relative cond">
                <label class="city-picker__label cursor-pointer xs-text-white xs-hide sm-flex caps sm-items-center" for="expander_24248552">
            <span class="xs-border-bottom xs-border-red border-2 xs-text-6">London</span>
            <i class="xs-ml2 arrow-down arrow-down--white"></i>
        </label>

        
        <div class="city-picker__body nowrap xs-border xs-fill-white xs-p4 sm-mt2 sm-z2 sm-l0 sm-absolute sm-t100" >
                            <input type="checkbox" id="expander_24248552" class="city-picker__expander hidden" name="expander_24248552" >
                <label class="city-picker__label cursor-pointer xs-pb2 xs-block xs-relative" for="expander_24248552">
                    <b class="xs-block xs-text-red">Change city</b>
                    <b class="xs-text-gray-dark caps  xs-flex xs-items-center">
                        London
                                                    <b class="xs-text-gray xs-ml1"> (en)</b>
                                                <i class="xs-ml2 arrow-down"></i>
                    </b>
                    <i class="city xs-absolute xs-r0 xs-t0"></i>
                </label>
            
            <div class="city-picker__list-container xs-text-8">

                                    <div class="xs-mb2 sm-ml4">
                                                                                    <b class="sm-mx2 xs-text-red xs-border border-red  rounded xs-p1" href=https://www.timeout.com/london>English</b>
                                                    
                                            </div>
                
                <b class="caps">Popular cities</b>

                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/london data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - london&quot;}}'> London </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/newyork data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - new york&quot;}}'> New York </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/paris data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - paris&quot;}}'> Paris </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/chicago data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - chicago&quot;}}'> Chicago </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/los-angeles data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - los angeles&quot;}}'> Los Angeles </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/lisbon data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - lisbon&quot;}}'> Lisbon </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/hong-kong data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - hong kong&quot;}}'> Hong Kong </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/sydney data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - sydney&quot;}}'> Sydney </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/melbourne data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - melbourne&quot;}}'> Melbourne </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/porto data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - porto&quot;}}'> Porto </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/singapore data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - singapore&quot;}}'> Singapore </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/barcelona data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - barcelona&quot;}}'> Barcelona </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/madrid data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - madrid&quot;}}'> Madrid </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/girona data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - girona&quot;}}'> Girona </a>
                
                <a class="xs-block xs-border-top xs-pt3 decoration-none" href="http://www.timeout.com/"> Browse all cities </a>
            </div>

        </div>
    </div>
                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/tickets" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;tickets&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;tickets menu drawer&quot;}'
 title="Tickets"  target="_self" >
        Tickets
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/offers" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;offers&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;offers menu drawer&quot;}'
 title="Offers"  target="_self" >
        Offers
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/things-to-do" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;things to do&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;things to do menu drawer&quot;}'
 title="Things to Do"  target="_self" >
        Things to Do
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/restaurants" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;restaurants&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;restaurants menu drawer&quot;}'
 title="Restaurants"  target="_self" >
        Restaurants
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/bars-pubs" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;bars &amp; pubs&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;bars &amp; pubs menu drawer&quot;}'
 title="Bars &amp; Pubs"  target="_self" >
        Bars &amp; Pubs
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/film" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;film&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;film menu drawer&quot;}'
 title="Film"  target="_self" >
        Film
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/theatre" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;theatre&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;theatre menu drawer&quot;}'
 title="Theatre"  target="_self" >
        Theatre
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/art" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;art&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;art menu drawer&quot;}'
 title="Art"  target="_self" >
        Art
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/music" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;music&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;music menu drawer&quot;}'
 title="Music"  target="_self" >
        Music
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/hotels" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;hotels&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;hotels menu drawer&quot;}'
 title="Hotels"  target="_self" >
        Hotels
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/attractions" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;attractions&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;attractions menu drawer&quot;}'
 title="Attractions"  target="_self" >
        Attractions
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="https://video.timeout.com/" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;video&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;video menu drawer&quot;}'
 title="Video"  target="_blank" rel=&quot;noopener&quot;>
        Video
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/news" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;news&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;news menu drawer&quot;}'
 title="News"  target="_self" >
        News
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/restaurants/london-venue-hire" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;venue hire&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;venue hire menu drawer&quot;}'
 title="Venue Hire"  target="_self" >
        Venue Hire
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/shopping" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;shopping&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;shopping menu drawer&quot;}'
 title="Shopping"  target="_self" >
        Shopping
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="http://escapes.timeout.com/" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;time out escapes&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;time out escapes menu drawer&quot;}'
 title="Time Out Escapes"  target="_blank" rel=&quot;noopener&quot;>
        Time Out Escapes
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/things-to-do/time-out-events" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;time out live&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;time out live menu drawer&quot;}'
 title="Time Out Live"  target="_self" >
        Time Out Live
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/theatre/tickets" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;theatre tickets&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;theatre tickets menu drawer&quot;}'
 title="Theatre Tickets"  target="_self" >
        Theatre Tickets
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/nightlife" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;nightlife&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;nightlife menu drawer&quot;}'
 title="Nightlife"  target="_self" >
        Nightlife
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/music/festivals" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;music festivals&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;music festivals menu drawer&quot;}'
 title="Music festivals"  target="_self" >
        Music festivals
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/things-to-do/events-festivals" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;events &amp; festivals&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;events &amp; festivals menu drawer&quot;}'
 title="Events &amp; Festivals"  target="_self" >
        Events &amp; Festivals
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/kids" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;kids&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;kids menu drawer&quot;}'
 title="Kids"  target="_self" >
        Kids
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/museums" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;museums&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;museums menu drawer&quot;}'
 title="Museums"  target="_self" >
        Museums
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/clubs" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;clubs&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;clubs menu drawer&quot;}'
 title="Clubs"  target="_self" >
        Clubs
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/comedy" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;comedy&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;comedy menu drawer&quot;}'
 title="Comedy"  target="_self" >
        Comedy
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/music/classical-music" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;classical music &amp; opera&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;classical music &amp; opera menu drawer&quot;}'
 title="Classical Music &amp; Opera"  target="_self" >
        Classical Music &amp; Opera
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/dance" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;dance&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;dance menu drawer&quot;}'
 title="Dance"  target="_self" >
        Dance
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/lgbt" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;lgbt&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;lgbt menu drawer&quot;}'
 title="LGBT"  target="_self" >
        LGBT
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/travel" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;travel&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;travel menu drawer&quot;}'
 title="Travel"  target="_self" >
        Travel
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/area-guides" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;area guides&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;area guides menu drawer&quot;}'
 title="Area Guides"  target="_self" >
        Area Guides
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/competitions" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;competitions&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;competitions menu drawer&quot;}'
 title="Competitions"  target="_self" >
        Competitions
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/restaurants/london-venue-hire" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;venue hire&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;venue hire menu drawer&quot;}'
 title="Venue Hire"  target="_self" >
        Venue Hire
	</a>

                        </nav>


            </div>
        </div>

        <label class="drawer-menu__label xs-flex burger xs-text-white " for="drawer-menu__toggle_718185893"  data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;mobile menu drawer&quot;}}">
                        </label>
</nav>
            </div>

            <div class="xs-flex-0 xs-mx-auto sm-ml0 sm-mr0 xs-flex xs-items-end">
                <a class="timeout-logo xs-mx-auto sm-mx0"
                    data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;logo&quot;}}"
                   href="/london" title="Time Out London">
                   Time Out London
                </a>

                            </div>

            <div class="xs-hide sm-block">
                    
                                                                 
    
    
    
    
                
    

    <div class="city-picker city-picker--header sm-ml4 sm-flex sm-relative cond">
                    <input type="checkbox" id="expander_872056403" class="city-picker__expander hidden" name="expander_872056403" >
                <label class="city-picker__label cursor-pointer xs-text-white xs-hide sm-flex caps sm-items-center" for="expander_872056403">
            <span class="xs-border-bottom xs-border-red border-2 xs-text-6">London</span>
            <i class="xs-ml2 arrow-down arrow-down--white"></i>
        </label>

        
        <div class="city-picker__body nowrap xs-border xs-fill-white xs-p4 sm-mt2 sm-z2 sm-l0 sm-absolute sm-t100" >
            
            <div class="city-picker__list-container xs-text-8">

                
                <b class="caps">Popular cities</b>

                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/london data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - london&quot;}}'> London </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/newyork data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - new york&quot;}}'> New York </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/paris data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - paris&quot;}}'> Paris </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/chicago data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - chicago&quot;}}'> Chicago </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/los-angeles data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - los angeles&quot;}}'> Los Angeles </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/lisbon data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - lisbon&quot;}}'> Lisbon </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/hong-kong data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - hong kong&quot;}}'> Hong Kong </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/sydney data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - sydney&quot;}}'> Sydney </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/melbourne data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - melbourne&quot;}}'> Melbourne </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/porto data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - porto&quot;}}'> Porto </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/singapore data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - singapore&quot;}}'> Singapore </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/barcelona data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - barcelona&quot;}}'> Barcelona </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/madrid data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - madrid&quot;}}'> Madrid </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/girona data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - girona&quot;}}'> Girona </a>
                
                <a class="xs-block xs-border-top xs-pt3 decoration-none" href="http://www.timeout.com/"> Browse all cities </a>
            </div>

        </div>
    </div>
            </div>

            <div class="xs-flex-1 md-flex-auto sm-ml-auto xs-flex xs-justify-end xs-items-center">


                                    <div class="xs-hide sm-inline-block xs-relative xs-ml-auto xs-mr-auto sm-mr1 tomore_platform__button-container">
    <a
            data-track-click='{&quot;pev2&quot;:&quot;market header nav&quot;}'

        href="https://www.timeout.com/introducing-time-out-market"
        title="Time Out Market"
        class="link cursor-pointer xs-text-white caps cond
        bold xs-text-10 sm-text-8 decoration-none rounded
        xs-min-height-btn xs-border xs-border-red border-2
        xs-text-center xs-px3 xs-align-middle xs-nowrap xs-py1 sm-py0"
        target="_blank"
        rel="noopener"
    >
        Time Out Market
    </a>
</div>
                
                                    

    <div class="xs-inline-block xs-l2 sm-ml2 sm-mr0 xs-relative">
        
        <a
            data-module="newsletter_sub_toggle"
            href="/london/newsletter"
            class="newsletter_sub__toggle cursor-pointer xs-text-white caps cond decoration-none bold xs-text-8 xs-z5 icon icon_email xs-pt2 xs-px2 sm-py1 xs-relative xs-flex xs-items-baseline"
                data-track-click='{&quot;events&quot;:[&quot;event169&quot;],&quot;pev2&quot;:&quot;newsletter-nav-opened&quot;}'
>
            <span class="xs-hide xs-z5 xs-absolute md-inline md-relative md-pl2">Subscribe</span>
        </a>
        















<div
    data-module="newsletter_subscription"
    data-type="nav"
    data-auth-domain="https://auth.timeout.com"
    class="newsletter_subscription news_nav xs-full-width xs-hide xs-fixed xs-l0 xs-b0 xs-r0 xs-t0 xs-z4 sm-absolute sm-b-auto sm-t-auto lg-l50 sm-mt1">

            <div class="js_dimmed_background_mobile xs-absolute xs-b0 xs-l0 xs-r0 xs-t0 xs-fill-black"></div>
    
    <div class="newsletter_sub__outer xs-absolute xs-l0 xs-b0 xs-r0 sm-fill-transparent sm-overflow-visible sm-b-auto">

        <div class="newsletter_sub__inner xs-fill-white sm-fill-gray-lighter xs-pt4 xs-pb5 xs-px5 xs-text-center sm-text-left">

                            <div class="xs-absolute xs-t3 xs-r4 xs-text-black">
                    <span class="icon_close cursor-pointer"></span>
                </div>
            
            <div class="js_news_sub__panel">

                <div class="">

                    <div class="md-mb0 xs-mb3 md-mb2">
                        <h2 class="js_news_sub__heading xs-text-charcoal xs-text-2 sm-text-4 xs-bold text"
                            >
                            Love Time Out?
                        </h2>
                        <label for="news_sub_input-1303579436" class="js_news_sub__description xs-text-charcoal sm-block"
                            >
                            Get the best of your city in our newsletter, as often as you like
                        </label>
                    </div>

                    <form class="js_news_sub__form xs-relative sm-pb2">
                        <div class="js-loading-panel xs-absolute xs-cover xs-z1 xs-hide"></div>

                        <div class="xs-relative sm-full-width sm-pb3">
                            <input
                                type="email"
                                name="email"
                                autocomplete="email"
                                id="news_sub_input-1303579436"
                                class="js_news_sub__text xs-col-12 sm-col-11 md-col-12 xs-px2 xs-py2 xs-text-charcoal xs-border-gray-light-mid xs-border"
                                placeholder="Enter email address"
                                required />
                            <img class="js_news_sub__loader xs-absolute xs-t3 xs-r4 sm-r6 sm-mr5 md-r4 md-mr0 xs-hide" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation" />

                            <div class="js_news_sub__error xs-text-8 xs-text-red xs-hide xs-text-left">
                                Please enter a valid email
                            </div>

                        </div>

                        <input
                            type="submit"
                            class="xs-text-white xs-mb3 xs-fill-red xs-border rounded xs-border-red xs-bold sm-px6 xs-py2 xs-hover--fill-red-dark"
                            value="Subscribe now" />

                    </form>

                    
                    <div class="news_sub__consent ">
                        <p class="js_newsletter_sub_ts_and_cs xs-text-10 xs-mb0 xs-text-gray-mid">By entering your email address you agree to our <a href="https://www.timeout.com/london/terms" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/london/privacy-policy" target="_blank">Privacy Policy</a></p>
                    </div>

                </div>

            </div>

            <div class="js_news_sub__success xs-hide xs-pt3 xs-pb6">
                <h2 class="xs-text-charcoal xs-text-2 sm-text-5 xs-bold text">
                    <span class="xs-inline-block xs-mr1">🙌</span>Awesome, you&#039;re subscribed!
                </h2>
                <p class="xs-text-charcoal xs-mb0">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p>
            </div>

        </div>

    </div>

</div>
    </div>

                
                                    

<div class="xs-hide auth_menu xs-ml2 xs-mt2 xs-mr0 sm-mt0 sm-ml2 sm-mr2 xs-inline-block">
    <div class="auth_menu-button circle xs-relative xs-fill-red cursor-pointer xs-z2 xs-border border-red border-2" >
        <input type="checkbox" name="menu-control-checkbox" class="menu-control-checkbox xs-opacity-0 xs-z1 cursor-pointer">
        <div class="auth_menu__overlay xs-fixed xs-t0 xs-l0 xs-r0 xs-b0 xs-opacity-0 cursor-default"></div>
        <div class="auth_menu__body rounded nowrap xs-border xs-fill-white xs-pl5 xs-pr5 xs-mt2 xs-z2 xs-r0 xs-absolute xs-t100">
            <div class="xs-text-8">
                                    <a
                        class="xs-block xs-my2 xs-text-black link-frame-open  auth_menu__my_account_link"
                        data-welcomeurl="/london/en_GB/user/email/welcome"
                                                                            data-postdomain="https://auth.timeout.com" data-url="https://auth.timeout.com/accountdetails"
                                                data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
                        data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"my account"}}'>
                        My Account
                    </a>
                                    <a
                        class="xs-block xs-my2 xs-text-black auth_menu__profile_link"
                        data-welcomeurl="/london/en_GB/user/email/welcome"
                                                    href=''
                                                                        data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
                        data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"my profile"}}'>
                        My Profile
                    </a>
                                <a
                        class="xs-block xs-my2 xs-text-black auth_menu__logout"
                        data-postdomain="https://auth.timeout.com"
                        data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
                        data-url="https://auth.timeout.com/signout">
                    Sign out
                </a>
            </div>
        </div>
    </div>
</div>
                    
<div class="sign-in-up xs-hide xs-ml2 xs-mr2 sm-ml4 xs-hide sm-inline-block xs-relative">
    <div class="xs-hide sm-block">
        <div class="sign-in-up_body">
                            <a
                    id=sign_up_button
                    class="cursor-pointer xs-pl1 xs-text-white caps cond link-frame-open auth_sign_up__button bold xs-text-8 icon icon_account xs-py1 xs-flex xs-items-baseline decoration-none"
                    data-welcomeurl="/london/en_GB/user/email/welcome"
                    data-postdomain="https://auth.timeout.com"
                    data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
                    data-url="https://auth.timeout.com/signup"
                    data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"create account"}}'><span class="xs-hide md-inline md-relative md-pl2">My Account</span></a>
                    </div>
    </div>

    <div
        class="icon user xs-absolute cursor-pointer xs-z2 xs-r0 xs-mt2 sm-hide link-frame-open"
        data-welcomeurl="/london/en_GB/user/email/welcome"
        data-postdomain="https://auth.timeout.com"
        data-url="https://auth.timeout.com/signup"
        data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
        data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"sign in"}}'
        >
    </div>
</div>
                
                
                                                        <a
                        href="/london/search"
                        class="xs-ml4 xs-mt2 sm-ml2 sm-mt1 md-mt0 xs-inline-block"
                            data-track-click='{&quot;pev2&quot;:&quot;search header&quot;}'

                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;search&quot;}}">
                        <span class="xs-text-hide">Search</span>
                        <svg class="xs-svgfill-white xs-icon-size-2 xs-block" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>icon-search</title>
  <g fill-rule="nonzero">
    <path d="M10.03 15c-2.026.012-3.858-1.2-4.64-3.066-.784-1.868-.363-4.023 1.064-5.46 1.427-1.435 3.58-1.868 5.452-1.096C13.778 6.148 15 7.974 15 9.998c.006 2.753-2.218 4.99-4.97 5.002zm0-8.673c-1.49-.013-2.84.874-3.417 2.246-.58 1.37-.272 2.957.776 4.014 1.048 1.057 2.63 1.376 4.007.81 1.376-.568 2.274-1.91 2.274-3.398.006-2.02-1.623-3.662-3.64-3.673z"/>
    <path d="M12.667 13.385l.706-.71 4.96 4.94-.706.71z"/>
  </g>
</svg>
                    </a>
                            </div>
        </div>
    </div>
</div>
    

<div class="xs-hide sm-block">
    <div class="navigation-wrapper xs-z3" >
        <nav id="primary-nav" class="xs-hide sm-block xs-fill-charcoal xs-pb2" role="navigation" data-module="navigation">
            <div class="nav xs-overflow-hidden br-row xs-flex">
                
                                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/london/tickets"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;tickets&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;tickets header&quot;}'

        title="Tickets"
        target="_self"
        
    >
        Tickets
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/london/offers"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;offers&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;offers header&quot;}'

        title="Offers"
        target="_self"
        
    >
        Offers
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/london/things-to-do"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;things to do&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;things to do header&quot;}'

        title="Things to Do"
        target="_self"
        
    >
        Things to Do
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/london/restaurants"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;restaurants&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;restaurants header&quot;}'

        title="Restaurants"
        target="_self"
        
    >
        Restaurants
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/london/bars-pubs"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;bars &amp; pubs&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;bars &amp; pubs header&quot;}'

        title="Bars &amp; Pubs"
        target="_self"
        
    >
        Bars &amp; Pubs
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/london/film"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;film&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;film header&quot;}'

        title="Film"
        target="_self"
        
    >
        Film
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/london/theatre"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;theatre&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;theatre header&quot;}'

        title="Theatre"
        target="_self"
        
    >
        Theatre
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/london/art"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;art&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;art header&quot;}'

        title="Art"
        target="_self"
        
    >
        Art
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/london/music"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;music&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;music header&quot;}'

        title="Music"
        target="_self"
        
    >
        Music
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/london/hotels"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;hotels&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;hotels header&quot;}'

        title="Hotels"
        target="_self"
        
    >
        Hotels
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/london/attractions"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;attractions&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;attractions header&quot;}'

        title="Attractions"
        target="_self"
        
    >
        Attractions
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="https://video.timeout.com/"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;video&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;video header&quot;}'

        title="Video"
        target="_blank"
        rel=&quot;noopener&quot;
    >
        Video
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/london/news"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;news&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;news header&quot;}'

        title="News"
        target="_self"
        
    >
        News
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/london/restaurants/london-venue-hire"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;venue hire&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;venue hire header&quot;}'

        title="Venue Hire"
        target="_self"
        
    >
        Venue Hire
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/london/shopping"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;shopping&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;shopping header&quot;}'

        title="Shopping"
        target="_self"
        
    >
        Shopping
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="http://escapes.timeout.com/"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;time out escapes&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;time out escapes header&quot;}'

        title="Time Out Escapes"
        target="_blank"
        rel=&quot;noopener&quot;
    >
        Time Out Escapes
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/london/things-to-do/time-out-events"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;time out live&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;time out live header&quot;}'

        title="Time Out Live"
        target="_self"
        
    >
        Time Out Live
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/london/theatre/tickets"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;theatre tickets&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;theatre tickets header&quot;}'

        title="Theatre Tickets"
        target="_self"
        
    >
        Theatre Tickets
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/london/nightlife"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;nightlife&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;nightlife header&quot;}'

        title="Nightlife"
        target="_self"
        
    >
        Nightlife
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/london/music/festivals"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;music festivals&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;music festivals header&quot;}'

        title="Music festivals"
        target="_self"
        
    >
        Music festivals
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/london/things-to-do/events-festivals"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;events &amp; festivals&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;events &amp; festivals header&quot;}'

        title="Events &amp; Festivals"
        target="_self"
        
    >
        Events &amp; Festivals
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/london/kids"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;kids&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;kids header&quot;}'

        title="Kids"
        target="_self"
        
    >
        Kids
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/london/museums"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;museums&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;museums header&quot;}'

        title="Museums"
        target="_self"
        
    >
        Museums
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/london/clubs"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;clubs&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;clubs header&quot;}'

        title="Clubs"
        target="_self"
        
    >
        Clubs
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/london/comedy"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;comedy&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;comedy header&quot;}'

        title="Comedy"
        target="_self"
        
    >
        Comedy
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/london/music/classical-music"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;classical music &amp; opera&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;classical music &amp; opera header&quot;}'

        title="Classical Music &amp; Opera"
        target="_self"
        
    >
        Classical Music &amp; Opera
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/london/dance"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;dance&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;dance header&quot;}'

        title="Dance"
        target="_self"
        
    >
        Dance
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/london/lgbt"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;lgbt&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;lgbt header&quot;}'

        title="LGBT"
        target="_self"
        
    >
        LGBT
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/london/travel"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;travel&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;travel header&quot;}'

        title="Travel"
        target="_self"
        
    >
        Travel
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/london/area-guides"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;area guides&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;area guides header&quot;}'

        title="Area Guides"
        target="_self"
        
    >
        Area Guides
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/london/competitions"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;competitions&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;competitions header&quot;}'

        title="Competitions"
        target="_self"
        
    >
        Competitions
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/london/restaurants/london-venue-hire"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;venue hire&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;venue hire header&quot;}'

        title="Venue Hire"
        target="_self"
        
    >
        Venue Hire
    </a>

                                    
                <span class="nav-item has-subnav xs-pl0 xs-pr4 xs-text-8 hidden xs-pb1">
                    <span class="xs-flex xs-items-center xs-text-white bold xs-text-8">
                        More
                    </span>
                    <nav class="subnav xs-fill-charcoal xs-opacity-90 xs-absolute xs-l0 xs-t100 xs-text-left xs-pl4 xs-mnl4"></nav>
                </span>
            </div>
        </nav>
    </div>
</div>

</header>
            
            
                        <main id="content" role="main" class="">
                
    
    <article class="listing">
        <header class="listing__header xs-fill-white xs-mb4">
                        <div class="container xs-relative xs-px2 ">

                                    <div class="listing_page_title_container clearfix ">
    
<h1 class="xs-text-2 v4-md-text-1 xs-line-height-2 v4-md-line-height-1 xs-mt4">Tamarind</h1>
</div>
                
                                    
<div class="page_meta_controls clearfix xs-text-8 xs-flex xs-items-baseline xs-flex-wrap xs-px0">
                <span class="flag flag--categories xs-text-8">
    <span class="flag--primary_category">Restaurants</span><span class="flag--sub_category">, Indian</span>    </span>

    
            
    
            

<span class="flag icon icon_pin flag--location"><span class="xs-text-8">
            Mayfair
        </span></span><span class="flag flag--price  xs-align-middle"><ul class="price_rating timeout_brand"><li class="xs-text-red theme-text-alt xs-inline-block currency xs-text-4"></li><li class="xs-text-red theme-text-alt xs-inline-block currency xs-text-4"></li><li class="xs-text-red theme-text-alt xs-inline-block currency xs-text-4"></li><li class="xs-text-red theme-text-alt xs-inline-block currency xs-text-4"></li></ul></span>














    

    
    
        
        <span class="flag_group">
                            <div class="flag flag--star_rating timeout_rating">
                                        				
	
<div class="rating rating--4 xs-relative nowrap xs-inline-block xs-text-7 xs-text-red" title="4 out of 5 stars">
    <span class="sr-only">4 out of 5 stars</span>
</div>
	                </div>
                                        <div class="flag flag--star_rating user_rating">
                                        	
	
<div class="rating rating--3 xs-relative nowrap xs-inline-block xs-text-7 xs-text-blue-review" title="3 out of 5 stars">
    <span class="sr-only">3 out of 5 stars</span>
</div>
			<a class="ugc_brand" href="#lf-reviews" data-module="remotes" data-action="lf-reviews">
		    (<span class="js-comment_count">3</span><span class="xs-hide sm-inline-block xs-pl1">user reviews</span>)
		</a>
	                </div>
                    </span>

    </div>
                
                <div class="listing__favourites--awards xs-absolute xs-t3 xs-r0 lg-r2 xs-hide md-block">
                                            
                                    </div>
            </div>

                    </header>
        <div class="container md-flex">
            <section class="main_content md-col-8 xs-px1 xs-relative" itemscope itemtype="https://schema.org/Product">

                <meta itemprop="name" content="Tamarind">

                                    
                
                    

    
            
    <div class="hero xs-relative xs-mb2">

                                

    
<div class="slider " data-module="slider"><span class="slider__arrows"></span><div class='slide slide-1' data-slide='1'><div class="image_wrapper aspect-ratio-16-9 "><img
                src="https://media.timeout.com/images/105393254/630/472/image.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-sizes="auto"
                data-srcset="https://media.timeout.com/images/105393254/400/225/image.jpg 400w,https://media.timeout.com/images/105393254/750/422/image.jpg 750w,https://media.timeout.com/images/105393254/1024/576/image.jpg 1024w,https://media.timeout.com/images/105393254/1372/772/image.jpg 1372w"
                class="lazyload "
                title=""
                alt=""
            /><noscript><img src="https://media.timeout.com/images/105393254/320/210/image.jpg" alt="" title="" /></noscript></div><span class="slider__counter xs-text-8">1/4</span></div><div class='slide slide-2' data-slide='2'><div class="image_wrapper aspect-ratio-16-9 "><img
                src="https://media.timeout.com/images/105393257/630/472/image.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-sizes="auto"
                data-srcset="https://media.timeout.com/images/105393257/400/225/image.jpg 400w,https://media.timeout.com/images/105393257/750/422/image.jpg 750w,https://media.timeout.com/images/105393257/1024/576/image.jpg 1024w,https://media.timeout.com/images/105393257/1372/772/image.jpg 1372w"
                class="lazyload "
                title=""
                alt=""
            /><noscript><img src="https://media.timeout.com/images/105393257/320/210/image.jpg" alt="" title="" /></noscript></div><span class="slider__counter xs-text-8">2/4</span></div><div class='slide slide-3' data-slide='3'><div class="image_wrapper aspect-ratio-16-9 "><img
                src="https://media.timeout.com/images/105393258/630/472/image.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-sizes="auto"
                data-srcset="https://media.timeout.com/images/105393258/400/225/image.jpg 400w,https://media.timeout.com/images/105393258/750/422/image.jpg 750w,https://media.timeout.com/images/105393258/1024/576/image.jpg 1024w,https://media.timeout.com/images/105393258/1372/772/image.jpg 1372w"
                class="lazyload "
                title=""
                alt=""
            /><noscript><img src="https://media.timeout.com/images/105393258/320/210/image.jpg" alt="" title="" /></noscript></div><span class="slider__counter xs-text-8">3/4</span></div><div class='slide slide-4' data-slide='4'><div class="image_wrapper aspect-ratio-16-9 "><img
                src="https://media.timeout.com/images/105391159/630/472/image.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-sizes="auto"
                data-srcset="https://media.timeout.com/images/105391159/400/225/image.jpg 400w,https://media.timeout.com/images/105391159/750/422/image.jpg 750w,https://media.timeout.com/images/105391159/1024/576/image.jpg 1024w,https://media.timeout.com/images/105391159/1372/772/image.jpg 1372w"
                class="lazyload "
                title=""
                alt=""
            /><noscript><img src="https://media.timeout.com/images/105391159/320/210/image.jpg" alt="" title="" /></noscript></div><span class="slider__counter xs-text-8">4/4</span></div></div>
        
    
    
    </div>



                                                                                 <div id="booking">
                            <div class="booking_widget xs-fill-white xs-p2 xs-my2 xs-overflow-hidden">
                                                                    









    
<a href="https://www.opentable.co.uk/restaurant/profile/17206?ref=17849&amp;refreshed=true"
   class="amp-btn-primary bold xs-px5 xs-py2 xs-text-7 xs-border rounded xs-text-white xs-inline-block xs-inline-flex decoration-none xs-nowrap md-wrap rounded xs-fill-red xs-border-red xs-hover--fill-red-dark xs-hover--border-red-dark xs-hover--box-shadow-primary booking_button xs-inline-block xs-text-center xs-float-none sm-float-right sm-ml2"
              data-track-click='{&quot;events&quot;:[&quot;event47&quot;],&quot;eVar36&quot;:&quot;D=c36&quot;,&quot;pev2&quot;:&quot;evf buy ticket:offers:mid&quot;,&quot;prop74&quot;:&quot;content-venue-83015&quot;}'
       data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;Book online clicks&quot;,&quot;eventAction&quot;:&quot;book_online&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;href&quot;:&quot;https:\/\/www.opentable.co.uk\/restaurant\/profile\/17206?ref=17849&amp;refreshed=true&quot;,&quot;entityId&quot;:&quot;83015&quot;,&quot;contentID&quot;:&quot;Content-Venue-83015&quot;}}"   
          target="_blank"
   
          rel="nofollow"
   
          title="Book online"
   >
    Book online
</a>

                                                            </div>
                        </div>
                                    
                
                    
                                    

    
    





        
                
        
        
                            
                            
        
        
        
                            
        
        
        
        
                            
        
        <div
            id="ad-mpu-1"
            class="ad module ad-mpu ad--mobile xs-pt2 xs-pb1"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-mpu-1&quot;,&quot;componentName&quot;:&quot;bodySlim&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-mpu-1","group":"body1","type":"bodySlim","lazyLoad":450,"breakpoints":["xs","sm"],"prebid":{"siteName":"uk-london","rubicon":{"siteId":"151418","zoneId":718936},"indexExchange":{"siteId":249452},"districtm":{"placementId":14343683},"districtmDmx":{"dmxId":263794}}};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('body1');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    

                
                
        
                
    
    
    
                
    
    
    
<section
    class="tabs tabs--accordion"
    data-module="tabs"
    data-params='{
        "default_tab_number": 1
    }'
    role="tablist"
    aria-live="polite">

                <input id="tab__1" class="tab__input sr-only js_tab__input" type="radio" name="radio-set" data-tab-input="1" checked="checked" data-tab-source="listing" data-tab-type="article"/>
            <input id="tab__2" class="tab__input sr-only js_tab__input" type="radio" name="radio-set" data-tab-input="2"  data-tab-source="listing" data-tab-type="venue_details"/>
            <input id="tab__3" class="tab__input sr-only js_tab__input" type="radio" name="radio-set" data-tab-input="3"  data-tab-source="listing" data-tab-type="user_reviews"/>
    
    <div class="tabs__wrapper xs-flex xs-flex-row xs-flex-wrap xs-justify-between" role="tablist">
            <div class="tab__button xs-fill-white tab__button--horizontal xs-hide md-flex js-tab__button caps " data-tab-label="1" role="tab" aria-controls="tab___content_1">
            <label for="tab__1" class="xs-block xs-p3 xs-col-12 cursor-pointer">
                                                          
   	<h3 class="tab__title type--condensed normal xs-text-6 xs-my0">Time Out says</h3>
					
	
<div class="rating rating--4 xs-relative nowrap xs-inline-block xs-text-7 xs-text-red" title="4 out of 5 stars">
    <span class="sr-only">4 out of 5 stars</span>
</div>
	
      
            </label>
        </div>
            <div class="tab__button xs-fill-white tab__button--horizontal xs-hide md-flex js-tab__button caps " data-tab-label="2" role="tab" aria-controls="tab___content_2">
            <label for="tab__2" class="xs-block xs-p3 xs-col-12 cursor-pointer">
                                                          <h3 class="tab__title type--condensed normal xs-text-6 xs-my0">Details</h3>


      
            </label>
        </div>
            <div class="tab__button xs-fill-white tab__button--horizontal xs-hide md-flex js-tab__button caps ugc_brand" data-tab-label="3" role="tab" aria-controls="tab___content_3">
            <label for="tab__3" class="xs-block xs-p3 xs-col-12 cursor-pointer">
                                          	<h3 class="tab__title type--condensed normal xs-text-6 xs-my0">
      Users say
              (<span class="js-comment_count">3</span>)
         </h3>
		
	
<div class="rating rating--3 xs-relative nowrap xs-inline-block xs-text-7 xs-text-blue-review" title="3 out of 5 stars">
    <span class="sr-only">3 out of 5 stars</span>
</div>
	
      
            </label>
        </div>
        </div>

                        
        <div class="tab__button xs-fill-white tab__button--expander tab__button--vertical md-hide js-tab__button " data-tab-label="1" role="tab" aria-controls="tab___content_1">
            <span class="label xs-block xs-p3 xs-col-12 icon cursor-pointer">
                                                          
   	<h3 class="tab__title type--condensed normal xs-text-6 xs-my0">Time Out says</h3>
					
	
<div class="rating rating--4 xs-relative nowrap xs-inline-block xs-text-7 xs-text-red" title="4 out of 5 stars">
    <span class="sr-only">4 out of 5 stars</span>
</div>
	
      
            </span>
        </div>

        <div
            id="tab___content_1"
            class="tab__panel js-tab-panel tab__panel--expander "
            data-tab="1"
            role="tabpanel">
                                            
    <div class="sm-pt6 sm-px6 sm-pb4">
        <article itemprop="review" itemscope itemtype="https://schema.org/Review">
                                        <meta itemprop="author" content="Time Out London">
            
                                        <div itemprop="reviewRating" itemscope itemtype="https://schema.org/Rating">
                    <meta itemprop="worstRating" content="1">
                    <meta itemprop="bestRating" content="5">
                    <meta itemprop="ratingValue" content="4">
                </div>
                        
                            <p class="slab light xs-text-5 xs-line-height-6 md-text-4 md-line-height-5" itemprop="description">A smart Indian restaurant in Mayfair.</p>
            
            
            <div itemprop="reviewBody">

                                                                                    
                                    <p>Revamped in autumn 2018, this, the original Tamarind, has a classic, timeless feel, with a hint of something aquatic (think spearmint pastel tiles offsetting cream leather banquettes). But for a Michelin-starred Mayfair Indian it&rsquo;s surprisingly buzzy, too, thanks, in part, to not one but two open kitchens (one for bread being kneaded and meat being skewered, then slung in the tandoor; the other for everything else). We&rsquo;ll overlook the &rsquo;90s R&amp;B.</p>
<p>The food is stunning. For comfort, go for lentils spiked with the crunch of fragrant mustard seeds (&pound;8), fiery stir-fried okra (&pound;8) or a plate of rich goat chop curry (&pound;24). But for something more memorable, try the papaya, mango and cucumber salad (&pound;12). An Indian twist on a som tam, it was a tangle of crunchy young fruit, red chilli, crushed peanuts and coriander. Now stop. And save space (you&rsquo;ll need it), for the baked coconut rice. Creamy, with hints of spice and the occasional surprise of candied cashew, it came topped with curls of young coconut and a fruity guava sorbet. Subtle and sublime.</p>
<p>One thing though. The subterranean setting means it&rsquo;s not your best bet for a sunshine lunch: go in winter, or after dark.</p>
            
            </div>

            

                            <footer class="xs-mt4">
                                            <p class="bold xs-text-8 xs-mb1 js-author">
                            By: 
                                                                            
            Tania Ballantine
                                                                                            <p class="bold xs-text-8">
                            Posted: 
                            <time
                                datetime="2019-02-19"
                                itemprop="datePublished"
                                content="2019-02-19">
                                    Tuesday February 19 2019
                            </time>
                        </p>
                                    </footer>
                    </article>
    </div>

      
                                              <label for="tab__1" class="tab__expander md-hide xs-z1" data-open="Read full review" data-close="Close full review"></label>

      
        </div>
                    
        <div class="tab__button xs-fill-white tab__button--expander tab__button--vertical md-hide js-tab__button " data-tab-label="2" role="tab" aria-controls="tab___content_2">
            <span class="label xs-block xs-p3 xs-col-12 icon cursor-pointer">
                                                          <h3 class="tab__title type--condensed normal xs-text-6 xs-my0">Details</h3>


      
            </span>
        </div>

        <div
            id="tab___content_2"
            class="tab__panel js-tab-panel tab__panel--expander "
            data-tab="2"
            role="tabpanel">
                                            
<table class="listing_details xs-text-left xs-col-12">
    <tbody>
            <tr class="js-list-name-tr" data-sort="0">
            <th>Venue name: </th>
            <td>
                                    Tamarind
                                </td>
            </tr>
                        <tr data-sort="6">
                <th>Contact: </th>
                <td>
                    <div class="lead_buttons clearfix">
                                            <a href="http://www.tamarindrestaurant.com" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;venue-website-click-details&quot;,&quot;eventAction&quot;:&quot;venue_website_click&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;}}" target="_blank" rel="noopener" data-translation="Website: " data-uid="js-cta-website" class="js-cta-website tight_button tight_button--white caps"     data-track-click='{&quot;events&quot;:[&quot;event20&quot;],&quot;pev2&quot;:&quot;venue website click&quot;}'
>
                            <span class="tight_button__icon icon_share"></span> Visit Website
                        </a>
                    
                    
                                            <a href="tel:020 7629 3561" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;venue-phone-click-details&quot;,&quot;eventAction&quot;:&quot;venue_phone_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;}}"     data-track-click='{&quot;events&quot;:[&quot;event30&quot;],&quot;pev2&quot;:&quot;venue phone click&quot;}'
 data-module="call_button" data-tel="020 7629 3561" data-translation="Phone: " data-uid="js-cta-phone" class="js-cta-phone tight_button tight_button--red caps call_button">
                            <span class="xs-hide sm-inline-block tight_button__icon icon_phone"></span> <span class="lead_buttons__label xs-hide sm-inline-block">Call Venue</span> <span class="js-call-button-tel xs-inline-block sm-hide">020 7629 3561</span>
                        </a>
                                        </div>
                </td>
            </tr>
                        <tr data-sort="1">
                <th>Address: </th>
                <td>
                                                            20 Queen Street <br/>
                                                                London <br/>
                                        W1J 5PR <br/>
                </td>
            </tr>
                                        <tr data-sort="3">
                <th>Transport: </th>
                <td>Tube: Green Park tube</td>
            </tr>
        
                                    
                    <tr data-sort="4">
                <th>Price: </th>
                <td>Dinner for two with drinks and service: around £150.</td>
            </tr>
        
                                                <tr data-sort="5" data-module="menu" data-params='{"check_status_url":"https:\/\/www.eetapp.com\/restaurantWebService\/RestaurantmenustatusV2\/phone\/%telephone_number%\/pub\/%publisher_id%?callback=checkstatus","menu_url":"https:\/\/www.eetapp.com\/restaurantWebService\/restaurant\/phone\/%telephone_number%\/pub\/%publisher_id%\/MzA=","publisher_id":"DjXTClr5","telephone_number":"02076293561--MTQxNg==","booking_details":"","translations":{"book_now":"Book now"}}' class="hidden">
                <th>Menu: </th>
                <td>
                    <a class="menu__toggle js-cta-menu" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;venue-menu-click-details&quot;,&quot;eventAction&quot;:&quot;venue_menu_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;}}"     data-track-click='{&quot;events&quot;:[&quot;event93&quot;],&quot;pev2&quot;:&quot;menu click&quot;}'
 >View Menu</a>
                </td>
            </tr>
        
        
                                <tr data-sort="9" class="js-list-get-listed-tr listing_details__row--bordered">
                <th>Do you own this business?</th>
                <td>
                    <div data-module="get_listed" class="js-loading-overlay" data-params='{&quot;venue&quot;:{&quot;id&quot;:&quot;83015&quot;,&quot;name&quot;:&quot;Tamarind&quot;,&quot;address1&quot;:&quot;20 Queen Street&quot;,&quot;address2&quot;:null,&quot;city&quot;:&quot;London&quot;,&quot;postcode&quot;:&quot;W1J 5PR&quot;,&quot;owner_profile&quot;:{&quot;status&quot;:&quot;lite&quot;,&quot;claimable&quot;:false}},&quot;mode&quot;:&quot;claim_only&quot;}'></div>
                </td>
            </tr>
        
                                                </tbody>
</table>
            
<div class="js-journey-planner-wrap xs-text-center xs-mb4 sm-mb0 sm-flex sm-justify-center">
    
                        <div class="venue_map__tile xs-relative map_tile xs-mb3 sm-mb0 sm-flex-1 sm-mr3 xs-overflow-hidden">
                                            <div
                data-module="map"
                id="GoogleMap_706869918"
                data-params='{"lat":51.507084,"lng":-0.147249,"map_id":"GoogleMap_706869918","title":"Tamarind"}'
                data-autoload="false"
                class="venue_map cursor-pointer xs-text-center xs-full-height xs-full-width xs-relative xs-overflow-hidden"
                    data-track-click='{&quot;events&quot;:[&quot;event143&quot;],&quot;pev2&quot;:&quot;details map click&quot;}'

                data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;details map click&quot;,&quot;eventAction&quot;:&quot;details_map_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;}}">

                
                
                <img
                    class="venue_map__image"
                    alt="Static map showing venue location"
                    data-highres-src="https://maps.googleapis.com/maps/api/staticmap?zoom=16&amp;size=1110x190&amp;center=51.507084%2C-0.147249&amp;key=AIzaSyAAg0p1US1zbc_jMT7nyMY1lUVtgZyReGg&amp;markers=51.507084%2C-0.147249&amp;signature=4_vuNS0apGUFuShQQHVLU8JJNsI"
                    data-src="https://maps.googleapis.com/maps/api/staticmap?zoom=16&amp;size=800x300&amp;center=51.507084%2C-0.147249&amp;key=AIzaSyAAg0p1US1zbc_jMT7nyMY1lUVtgZyReGg&amp;markers=51.507084%2C-0.147249&amp;signature=Fx1DrPRVgp0qBIW1CTCDp3MNh5A" />
            </div>
                <span class="icon icon_close close_button"></span>
    </div>

            
        <div class="js-journey-planner">
    <script>
        (function(w){
            w.to='W1J+5PR';
            w.url='https://tfl.gov.uk'; 
            return w; 
        })(window.tfl = window.tfl || {});
    </script>
    <script src='https://tfl.gov.uk/cdn/static/scripts/specific/widgets/jp-widget.js'></script>
</div>
    </div>
    
      
                                                      <label for="tab__2" class="tab__expander md-hide xs-z1" data-open="Show more details" data-close="Show fewer details"></label>


      
        </div>
                                                

    

    




        
                
        
        
                            
                            
        
        
        
                            
        
        
        
        
                            
        
        <div
            id="ad-mpu-3"
            class="ad module ad-mpu ad--mobile xs-p4"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-mpu-3&quot;,&quot;componentName&quot;:&quot;bodySlim&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-mpu-3","group":"body2","type":"bodySlim","lazyLoad":300,"breakpoints":["xs","sm"],"prebid":{"siteName":"uk-london","rubicon":{"siteId":"151418","zoneId":718936},"indexExchange":{"siteId":249452},"districtm":{"placementId":14343683},"districtmDmx":{"dmxId":263794}}};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('body2');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    

                    
        <div class="tab__button xs-fill-white tab__button--expander tab__button--vertical md-hide js-tab__button " data-tab-label="3" role="tab" aria-controls="tab___content_3">
            <span class="label xs-block xs-p3 xs-col-12 icon cursor-pointer">
                                          	<h3 class="tab__title type--condensed normal xs-text-6 xs-my0">
      Users say
              (<span class="js-comment_count">3</span>)
         </h3>
		
	
<div class="rating rating--3 xs-relative nowrap xs-inline-block xs-text-7 xs-text-blue-review" title="3 out of 5 stars">
    <span class="sr-only">3 out of 5 stars</span>
</div>
	
      
            </span>
        </div>

        <div
            id="tab___content_3"
            class="tab__panel js-tab-panel tab__panel--expander "
            data-tab="3"
            role="tabpanel">
                                                        

    
<div class="js-livefyre-container">
    <div id="lf-reviews"
        class="timeout-ugc"
        data-module="livefyre"
        data-params='{"livefyre_url":"\/\/cdn.livefyre.com\/Livefyre.js","translations_url":"\/london\/en_GB\/livefyre\/translation","edit_profile_url":"\/uk-london\/en_GB\/user\/myAccount","network":"timeout.fyre.co","widget":{"collectionMeta":"eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJhcnRpY2xlSWQiOiJDb250ZW50LVZlbnVlLTgzMDE1LWVuLUdCIiwidXJsIjoiaHR0cHM6XC9cL3d3dy50aW1lb3V0LmNvbVwvbG9uZG9uXC9yZXN0YXVyYW50c1wvdGFtYXJpbmQiLCJ0aXRsZSI6IlRhbWFyaW5kIiwidHlwZSI6InJldmlld3MiLCJzaXRlSWQiOjM1MTQ5M30.P9qXltVpiQjEn-XYTENkXXLPl9i1bocY1W0CyY51y6E","siteId":351493,"articleId":"Content-Venue-83015-en-GB","app":"reviews","el":"lf-reviews","enableHalfRating":false,"maxRating":5,"ratingSubparts":0,"disableTitle":true,"ratingSummaryEnabled":false,"defaultSort":"newest","disableIE8Shim":true},"comment_count_selector":".js-comment_count","emailFeedback":false,"emailSettings":{"url":"https:\/\/www.timeout.com\/london\/en_GB\/user\/email\/review","params":{"reviewURL":"https:\/\/www.timeout.com\/london\/restaurants\/tamarind","locale":"en_GB","site":"uk-london"}}}'>
                    <div class="sr-only"><div class="fyre fyre-reviews fyre-width-small"><div class="fyre-widget "><div class="fyre-reviews-header"><div class="fyre-reviews-stats" itemprop="aggregateRating" itemscope="" itemtype="http://schema.org/AggregateRating"><meta itemprop="reviewCount" content="2"><h3>Average User Rating</h3><meta itemprop="worstRating" content="0"><p><span class="fyre-reviews-average" itemprop="ratingValue">4</span> / <span itemprop="bestRating">5</span></p><span class="fyre-reviews-rated" style="width: 160px"><label style="width: 80%"></label></span></div><div class="fyre-reviews-breakdown"><h3>Rating Breakdown</h3><ul><li><span class="fyre-reviews-item-star">5 star:</span><span class="fyre-reviews-item-bar"><label style="display: none; width: 0%;"></label></span><span class="fyre-reviews-item-count">0</span></li><li><span class="fyre-reviews-item-star">4 star:</span><span class="fyre-reviews-item-bar"><label style=" width: 100%;"></label></span><span class="fyre-reviews-item-count">2</span></li><li><span class="fyre-reviews-item-star">3 star:</span><span class="fyre-reviews-item-bar"><label style="display: none; width: 0%;"></label></span><span class="fyre-reviews-item-count">0</span></li><li><span class="fyre-reviews-item-star">2 star:</span><span class="fyre-reviews-item-bar"><label style="display: none; width: 0%;"></label></span><span class="fyre-reviews-item-count">0</span></li><li><span class="fyre-reviews-item-star">1 star:</span><span class="fyre-reviews-item-bar"><label style="display: none; width: 0%;"></label></span><span class="fyre-reviews-item-count">0</span></li></ul></div></div><div class="fyre-stream-stats"><div class="fyre-comment-count"><span>LiveReviews<strong>|</strong>3</span></div><div class="fyre-live-container"><div class="fyre-livecount"><em class="fyre-stream-livecount">1 person listening</em></div></div></div><div class="fyre-auth"><div class="fyre-login-bar"><a rel="nofollow" class="fyre-user-loggedout" aria-label="Sign in" role="button" tabindex="0">Sign in</a></div></div><div class="fyre-editor" style="display: none;"></div><button class="fyre-reviews-write"><strong>Write review</strong></button><div class="fyre-stream-header"><div class="fyre-stream-sort"><label class="fyre-menu-label">Most helpful</label><div class="fyre-menu-dropdown" style="display: none;"><a data-value="mostHelpful" class="fyre-menu-option-selected">Most helpful</a><a data-value="highestRated">Highest rating</a><a data-value="lowestRated">Lowest rating</a><a data-value="newest">Newest</a><a data-value="oldest">Oldest</a></div></div><a class="fyre-stream-sort-back"></a><div class="fyre-content-loading" style="display: none;">Loading</div></div><div class="fyre-comment-stream"><div class="fyre-velocity" style="display: none;"><a class="fyre-velocity-next"><span class="fyre-velocity-count">undefined</span><span class="fyre-velocity-text">New Reviews</span></a><a class="fyre-velocity-refresh">Refresh</a></div><div class="fyre-stream-content"><article class="fyre-comment-article fyre-comment-source-0" data-message-id="c236a026d6ca426da8c71b514c837446@timeout.fyre.co" data-author-id="ypid-cust-Xk1eLPseC6ukrh4Dlwhy@timeout.fyre.co" itemtype="http://schema.org/Review" itemscope="itemscope" style=""><div class="fyre-comment-wrapper"><div class="fyre-comment-user" data-from="TheChefandJury" data-author-id="ypid-cust-Xk1eLPseC6ukrh4Dlwhy@timeout.fyre.co"><a href="https://www.timeout.com/profile/U6rZGftOi8+NO3fcea3U04g==" class="fyre-comment-author"></a><div class="fyre-comment-highlight"></div></div><header class="fyre-comment-head fyre-no-helpfulness"><div class="fyre-no-title"><meta itemprop="datePublished" content="2017-12-29T10:52:32.000Z"><time class="fyre-comment-date">3 hours ago</time><div class="fyre-comment-premod"></div></div><div itemprop="reviewRating" itemscope="" itemtype="http://schema.org/Rating"><div class="fyre-reviews-rating-wrapper"><span class="fyre-reviews-rated " style="width: 80px"><meta itemprop="worstRating" content="0"><meta itemprop="ratingValue" content="2"><meta itemprop="bestRating" content="5"><label style="width: 40%"></label></span></div><span class="fyre-reviews-helpful"></span></div><span itemprop="author"><a class="fyre-comment-username" href="https://www.timeout.com/profile/U6rZGftOi8+NO3fcea3U04g==" target="_blank">TheChefandJury</a></span><span class="fyre-comment-user-rating" style="display: none;"></span><br><span class="fyre-comment-tag fyre-featured" style="display: none;"><span class="fyre-featured-icon"></span><span class="fyre-featured-text">Featured</span><br></span></header><section class="fyre-comment-body" itemprop="reviewBody"><div class="fyre-comment"><p></p><p><strong></strong>Tamarind Kitchen, an offshoot Indian restaurant of the
Tamarind&rsquo;s One Michelin star in Mayfair, is a more casual dining experience
located on Wardour Street in Soho. 

</p><p>My companion and I arrived on a Tuesday evening without any
booking. The place was very busy with many business type clients.</p>

<p>The room, which had a rather confused d&eacute;cor theme of both contemporary
and &lsquo;fancy,&rsquo; was so poorly lit that we had to use a torch to read the menu. </p>

<p>For starters, we ordered the Aloo Tikki Chaat. The potato
cakes and chickpeas were coated with a sweet yoghurt sauce. This was probably
the best dish we ate. The Pudina Chops which were chargrilled spiced lamb
cutlets with fresh mint were flavoursome but not as tender as I would have
liked them to be.</p>

<p>For mains, we ordered the Dal Makhani. The black lentils
were creamy but rather disappointing, as they didn&rsquo;t quite have the right seasoning.
</p>

<p>The Dum Goshti Biryani arrived covered in pastry and
looked very authentic. Sadly I felt the quality of the pastry didn&rsquo;t add any
extra dimension to the rice and the pieces of lamb were verging on chewy.This was accompanied by a cooling yoghurt
side dish of Raita and a traditional gravy of theirs called Mirchi ka Salan.

</p><p>For an ALOO Tikki Chaat at &pound;7.00, Pudina Chops at &pound;12, Dal
Makhani at &pound;7.50 and Biryani at &pound;16, prices are not cheap and the food is very
mediocre. Having enjoyed eating in Tamarind of Mayfair is what steered me here
in the first place. Unfortunately, it doesn&rsquo;t quite come anywhere near as good
as it&rsquo;s other branch. 

</p></div><div class="fyre-comment-media fyre-comment-media-container"><div class="fyre-comment-media-expanded"><a href="https://d2kmm3vx031a1h.cloudfront.net/KyUSOjzZRPGgAIgdkARa_img_2546.jpg" target="_blank"></a></div><div class="fyre-comment-media-thumbnails"></div></div></section><footer class="fyre-comment-footer"><div class="fyre-comment-actions"><a class="fyre-comment-flag-mobile-btn fyre-comment-action-button"></a></div><span class="fyre-comment-like"><label class="fyre-vote-label">Helpful?</label><span class="fyre-vote-button-container"><a class="fyre-comment-upvote-btn fyre-comment-action-button">Yes</a><span class="fyre-comment-vote-divider">|</span><a class="fyre-comment-downvote-btn fyre-comment-action-button">No</a></span></span><a class="fyre-comment-reply fyre-comment-action-button">Reply</a><a class="fyre-share-link" title="Share"><span></span>Share</a><a class="fyre-more-btn">More</a><div class="fyre-editor" style="display: none;"></div></footer></div><div class="fyre-comment-divider"><a title="Toggle Collapse" class="fyre-comment-collapse" style="display: none;"></a><div class="fyre-comment-divider"></div></div><div class="fyre-outer-comment-container"><div class="fyre-comment-container fyre-comment-replies fyre-comment-replies-indent"></div></div></article><article class="fyre-comment-article fyre-comment-source-0" data-message-id="06b1af49c8e34645a7931ee488719818@timeout.fyre.co" data-author-id="a04969cc584f4717b2bd0622e41a80ea@timeout.fyre.co" itemtype="http://schema.org/Review" itemscope="itemscope" style=""><div class="fyre-comment-wrapper fyre-tag-author-Tastemaker fyre-comment-author-tag-tastemaker"><div class="fyre-comment-user" data-from="Anteena" data-author-id="a04969cc584f4717b2bd0622e41a80ea@timeout.fyre.co"><a href="https://www.timeout.com/profile/Ua+gBd0bqK5exANZPDdIu7Q==" class="fyre-comment-author"></a><div class="fyre-comment-highlight"></div></div><header class="fyre-comment-head fyre-no-helpfulness"><div class="fyre-no-title"><meta itemprop="datePublished" content="2017-04-12T10:09:51.000Z"><time class="fyre-comment-date">Apr 12, 2017</time><div class="fyre-comment-premod"></div></div><div itemprop="reviewRating" itemscope="" itemtype="http://schema.org/Rating"><div class="fyre-reviews-rating-wrapper"><span class="fyre-reviews-rated " style="width: 80px"><meta itemprop="worstRating" content="0"><meta itemprop="ratingValue" content="4"><meta itemprop="bestRating" content="5"><label style="width: 80%"></label></span></div><span class="fyre-reviews-helpful"></span></div><span itemprop="author"><a class="fyre-comment-username" href="https://www.timeout.com/profile/Ua+gBd0bqK5exANZPDdIu7Q==" target="_blank">Anteena</a></span><span class="fyre-comment-user-rating" style="display: none;"></span><span class="fyre-comment-author-tag" data-fyre-author-tag="Tastemaker">Tastemaker</span><br><span class="fyre-comment-tag fyre-featured" style="display: none;"><span class="fyre-featured-icon"></span><span class="fyre-featured-text">Featured</span><br></span></header><section class="fyre-comment-body" itemprop="reviewBody"><div class="fyre-comment"><p></p><p><strong></strong><span>We were led downstairs to a spacious dining room and seated straight away.</span></p><span>The place is very popular so i do recommend a reservation.</span><br><span>They offer a pre theater menu with lots of tasty dishes &pound;35 ph or an a la carte menu.</span><br><span>We chose the Kabab selection and this was substantial and VERY tasty. A huge tiger prawn, chicken, monk fish and lamb chop.&nbsp;</span><br><span>For our main we selected an array of dishes so we could sample &nbsp;everything. They have a good cocktail selection and were more than happy to make a cocktail for me that was not on their list. The staff were very friendly and attentive.</span><br><span>I will defintely be back and they do have a monthly competition where you can win a meal for 2 if you place your business card in the bowl.</span></div></section><footer class="fyre-comment-footer"><div class="fyre-comment-actions"><a class="fyre-comment-flag-mobile-btn fyre-comment-action-button"></a></div><span class="fyre-comment-like"><label class="fyre-vote-label">Helpful?</label><span class="fyre-vote-button-container"><a class="fyre-comment-upvote-btn fyre-comment-action-button">Yes</a><span class="fyre-comment-vote-divider">|</span><a class="fyre-comment-downvote-btn fyre-comment-action-button">No</a></span></span><a class="fyre-comment-reply fyre-comment-action-button">Reply</a><a class="fyre-share-link" title="Share"><span></span>Share</a><a class="fyre-more-btn">More</a><div class="fyre-editor" style="display: none;"></div></footer></div><div class="fyre-comment-divider"><a title="Toggle Collapse" class="fyre-comment-collapse" style="display: none;"></a><div class="fyre-comment-divider"></div></div><div class="fyre-outer-comment-container"><div class="fyre-comment-container fyre-comment-replies fyre-comment-replies-indent"></div></div></article><article class="fyre-comment-article fyre-comment-source-0" data-message-id="3d4b4b818d02429e9aa55c4989fd60a6@timeout.fyre.co" data-author-id="23a1a85ff80249bb9ba40d939225d654@timeout.fyre.co" itemtype="http://schema.org/Review" itemscope="itemscope" style=""><div class="fyre-comment-wrapper fyre-tag-author-Tastemaker fyre-comment-author-tag-tastemaker"><div class="fyre-comment-user" data-from="HerFavFood" data-author-id="23a1a85ff80249bb9ba40d939225d654@timeout.fyre.co"><a href="https://www.timeout.com/profile/UJhaoymLkG63QPiHvymlN0A==" class="fyre-comment-author"></a><div class="fyre-comment-highlight"></div></div><header class="fyre-comment-head fyre-no-helpfulness"><div class="fyre-no-title"><meta itemprop="datePublished" content="2016-02-07T13:30:35.000Z"><time class="fyre-comment-date">Feb 7, 2016</time><div class="fyre-comment-premod"></div></div><div itemprop="reviewRating" itemscope="" itemtype="http://schema.org/Rating"><div class="fyre-reviews-rating-wrapper"><span class="fyre-reviews-rated " style="width: 80px"><meta itemprop="worstRating" content="0"><meta itemprop="ratingValue" content="4"><meta itemprop="bestRating" content="5"><label style="width: 80%"></label></span></div><span class="fyre-reviews-helpful"></span></div><span itemprop="author"><a class="fyre-comment-username" href="https://www.timeout.com/profile/UJhaoymLkG63QPiHvymlN0A==" target="_blank">HerFavFood</a></span><span class="fyre-comment-user-rating" style="display: none;"></span><span class="fyre-comment-author-tag" data-fyre-author-tag="Tastemaker">Tastemaker</span><br><span class="fyre-comment-tag fyre-featured" style="display: none;"><span class="fyre-featured-icon"></span><span class="fyre-featured-text">Featured</span><br></span></header><section class="fyre-comment-body" itemprop="reviewBody"><div class="fyre-comment"><p></p><p><strong></strong><span>This is a Michelin star restaurant with a host of awards including reaching the top ten in the &lsquo;Best in Britain Award&rsquo; every year since its inauguration in 1995. Now that&rsquo;s saying something. The main dining area is located in the windowless basement of the building and the room relies on sparse atmospheric lighting to light up the white, brown and bronze walls. This creates a very intimate and calm atmosphere which suits an evening meal, but I can image the setting being a tiny bit oppressive for dining in on a bring sunny day.&nbsp;</span></p><p><span>Despite the decor, this is an Indian restaurant that I would recommend to all for its food.</span><strong><br></strong></p><br></div></section><footer class="fyre-comment-footer"><div class="fyre-comment-actions"><a class="fyre-comment-flag-mobile-btn fyre-comment-action-button"></a></div><span class="fyre-comment-like"><label class="fyre-vote-label">Helpful?</label><span class="fyre-vote-button-container"><a class="fyre-comment-upvote-btn fyre-comment-action-button">Yes</a><span class="fyre-comment-vote-divider">|</span><a class="fyre-comment-downvote-btn fyre-comment-action-button">No</a></span></span><a class="fyre-comment-reply fyre-comment-action-button">Reply</a><a class="fyre-share-link" title="Share"><span></span>Share</a><a class="fyre-more-btn">More</a><div class="fyre-editor" style="display: none;"></div></footer></div><div class="fyre-comment-divider"><a title="Toggle Collapse" class="fyre-comment-collapse" style="display: none;"></a><div class="fyre-comment-divider"></div></div><div class="fyre-outer-comment-container"><div class="fyre-comment-container fyre-comment-replies fyre-comment-replies-indent"></div></div></article></div><div class="fyre-stream-content-not-found"></div><div class="fyre-stream-more" style="display: none;"><div class="fyre-stream-more-container"><div class="fyre-text">Show More</div><div class="fyre-spinner"></div></div></div></div><div class="fyre-thread-breakout-stream"></div><div class="fyre-stream-menu-container"></div></div></div></div>
            </div>

    <div class="js-reviews-toggle-container xs-relative xs-hide">
        <a 
            class="js-reviews-toggle cursor-pointer bold decoration-none xs-px4 xs-py2 xs-text-7 xs-line-height-9 xs-fill-cyan rounded xs-border squared xs-border-cyan xs-text-white xs-text-center xs-block sm-inline-block xs-hover--fill-cyan-dark xs-hover--border-cyan-dark"
            data-is-hidden="true"
            data-trans-show="View all reviews"
            data-trans-hide="Hide all reviews"
                data-track-click='{&quot;pev2&quot;:&quot;show reviews click&quot;}'
>View all reviews</a>
    </div>
</div>
    
      
                                              <label for="tab__3" class="tab__expander md-hide xs-z1" data-open="Show more reviews" data-close="Close full review"></label>

      
        </div>
    </section>

                                    
<div 
    data-module="offers"
    data-category="restaurants (category)"
    data-sub-category=""
    class="">
    <h2 class="js-offers-title FranklinGothic xs-mt5"
        data-trans-hotel="Get the lowdown on London&#039;s best hotels">Snap up exclusive discounts in London</h2>
    <p class="js-offers-description xs-text-7 xs-line-height-7"
        data-trans-hotel="Let Time Out help you choose the city&#039;s top spots">Time Out&#039;s handpicked deals — hurry, they won&#039;t be around for long...</p>
    <div class="js-offers-content xs-flex xs-flex-row xs-flex-wrap xs-mnx2"></div>
</div>                
                

        
                
        
        
                            
        
        
                            
                            
                            
        
        
        
        
                            
        
        <div
            id="ad-replace-0"
            class="ad zone-placeholder"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-replace-0&quot;,&quot;componentName&quot;:&quot;replaceable&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-replace-0","group":"sharethrough","type":"replaceable","lazyLoad":300,"st_type":"st-evf-trailer","native_key":"36864ac1","prebid":{"siteName":"uk-london","rubicon":{"siteId":"151418","zoneId":718936},"indexExchange":{"siteId":249452},"districtm":{"placementId":14343683},"districtmDmx":{"dmxId":263794}}};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('sharethrough');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

                    

        
                
        
        
                            
        
        
                            
                            
                            
        
        
        
        
                            
        
        <div
            id="ad-replace-1"
            class="ad zone-placeholder"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-replace-1&quot;,&quot;componentName&quot;:&quot;replaceable&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-replace-1","group":"sharethrough","type":"replaceable","lazyLoad":300,"st_type":"st-evf-readmore","native_key":"ccf8396a","prebid":{"siteName":"uk-london","rubicon":{"siteId":"151418","zoneId":718936},"indexExchange":{"siteId":249452},"districtm":{"placementId":14343683},"districtmDmx":{"dmxId":263794}}};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('sharethrough');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    
                            <div data-module="ajax_loader" data-params="{&quot;endpoint&quot;:&quot;\/london\/en_GB\/sponsored\/83015&quot;}"></div>
    
                        
                    
    <div class="page_sharing_widgets  xs-text-8" data-module="social_widget" data-params='{"canonicalUrl" : "https://www.timeout.com/london/restaurants/tamarind"}'>

                
                <a class="social_share__button social_share__facebook icon_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.timeout.com/london/restaurants/tamarind" target="_blank">
            <span class="xs-hide xs-pr2 sm-inline-block">Share</span>
        </a>

                <a class="social_share__button social_share__twitter icon_twitter" href="https://twitter.com/intent/tweet?text=Tamarind+%7C+Restaurants+in+Mayfair%2C+London+%7C+https%3A%2F%2Fwww.timeout.com%2Flondon%2Frestaurants%2Ftamarind" target="_blank" rel="noopener">
            <span class="xs-hide xs-pr2 sm-inline-block">Tweet</span>
        </a>
    </div>

                                                            
    <div class="clearfix xs-my4"
        data-module="onload"
        data-src="https://widgets.outbrain.com/outbrain.js">
        <div class="OUTBRAIN"
            data-src="https://www.timeout.com/london/restaurants/tamarind"
            data-widget-id="AR_8"
            data-ob-template="TimeOut"
        ></div>
    </div>
        
            
            </section>
                                                <aside class="side_content md-col-4">
                        



    




        
                
        
        
                            
                            
        
        
        
                            
        
        
        
        
                            
        
        <div
            id="ad-mpu-5"
            class="ad module ad-mpu ad--desktop"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-mpu-5&quot;,&quot;componentName&quot;:&quot;side&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-mpu-5","group":"side1","type":"side","lazyLoad":300,"breakpoints":["md","lg"],"prebid":{"siteName":"uk-london","rubicon":{"siteId":"151418","zoneId":718936},"indexExchange":{"siteId":249452},"districtm":{"placementId":14343683},"districtmDmx":{"dmxId":263794}}};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('side1');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    


                                    
        <div class="xs-fill-white xs-my2 xs-p3 promo_list_wrapper">
                    <h3 class="xs-text-5 md-text-4 xs-line-height-8 md-line-height-7 ">Near Tamarind</h3>        
        <section class="inverted_theme" role="region" aria-live="polite">
                            <ul>
                                                                        <li class="promo_list__item">
                                <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;Murano&quot;}'
  href="/london/restaurants/murano" title="Murano">
                                                                                                                    <img class="promo_list__item__thumb xs-mr2" src="https://media.timeout.com/images/131995/60/45/image.jpg" alt="New_Murano002.jpg" />
                                                                        <span class="promo_list__item__title">Murano</span>
                                </a>
                            </li>
                                                                                                <li class="promo_list__item">
                                <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;Heywood Hill&quot;}'
  href="/london/shopping/heywood-hill" title="Heywood Hill">
                                                                        <span class="promo_list__item__title">Heywood Hill</span>
                                </a>
                            </li>
                                                                                                <li class="promo_list__item">
                                <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;Geo F Trumper&quot;}'
  href="/london/shopping/geo-f-trumper" title="Geo F Trumper">
                                                                                                                    <img class="promo_list__item__thumb xs-mr2" src="https://media.timeout.com/images/105193/60/45/image.jpg" alt="Geo F Trumper" />
                                                                        <span class="promo_list__item__title">Geo F Trumper</span>
                                </a>
                            </li>
                                                                                                <li class="promo_list__item">
                                <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;L&#039;ETO Mayfair&quot;}'
  href="/london/restaurants/leto-mayfair" title="L&#039;ETO Mayfair">
                                                                        <span class="promo_list__item__title">L&#039;ETO Mayfair</span>
                                </a>
                            </li>
                                                                                                <li class="promo_list__item">
                                <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;Noura&quot;}'
  href="/london/restaurants/noura-2" title="Noura">
                                                                                                                    <img class="promo_list__item__thumb xs-mr2" src="https://media.timeout.com/images/72144/60/45/image.jpg" alt="NouraCentral_CREDIT_MichaelFranke_TOpic.jpg" />
                                                                        <span class="promo_list__item__title">Noura</span>
                                </a>
                            </li>
                                                            </ul>
                    </section>
    </div>

        

                        








        
                
        
        
        
                            
        
        
        
                            
        
        
        
        
                            
        
        <div
            id="ad-mpu-7"
            class="ad module ad-mpu ad--desktop xs-mt4"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-mpu-7&quot;,&quot;componentName&quot;:&quot;side&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-mpu-7","group":"side2","type":"side","breakpoints":["md","lg"],"prebid":{"siteName":"uk-london","rubicon":{"siteId":"151418","zoneId":718936},"indexExchange":{"siteId":249452},"districtm":{"placementId":14343683},"districtmDmx":{"dmxId":263794}}};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('side2');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    

                    </aside>
                                    </div>
    </article>
            </main>

                            




<footer class="site-footer site-footer--sticky-ad xs-text-white xs-fill-charcoal">
            















<div
    data-module="newsletter_subscription"
    data-type="footer"
    data-auth-domain="https://auth.timeout.com"
    class="newsletter_subscription news_footer xs-fill-gray-lighter xs-border-gray-light-mid xs-border-top">

    
    <div class="newsletter_sub__outer ">

        <div class="newsletter_sub__inner xs-pt3 xs-pb4 xs-px4 md-pt4 md-pb5 md-px5 br-row lg-col-11">

            
            <div class="js_news_sub__panel">

                <div class="md-flex md-items-start md-flex-wrap">

                    <div class="md-mb0 xs-mb3 md-col-4 md-mr4">
                        <h2 class="js_news_sub__heading xs-text-charcoal xs-text-2 sm-text-4 xs-bold text"
                            >
                            Love Time Out?
                        </h2>
                        <label for="news_sub_input-504563191" class="js_news_sub__description xs-text-charcoal sm-block"
                            >
                            Sign up and get the best of your city in our newsletter, as often as you like
                        </label>
                    </div>

                    <form class="js_news_sub__form xs-relative xs-pb2 sm-pb0 sm-flex sm-flex-1 sm-items-start">
                        <div class="js-loading-panel xs-absolute xs-cover xs-z1 xs-hide"></div>

                        <div class="xs-relative sm-full-width xs-pb3 md-pb0 sm-pb0 md-mr4">
                            <input
                                type="email"
                                name="email"
                                autocomplete="email"
                                id="news_sub_input-504563191"
                                class="js_news_sub__text xs-col-12 sm-col-11 md-col-12 xs-px2 xs-py2 xs-text-charcoal xs-border-gray-light-mid xs-border"
                                placeholder="Enter email address"
                                required />
                            <img class="js_news_sub__loader xs-absolute xs-t3 xs-r4 sm-r6 sm-mr5 md-r4 md-mr0 xs-hide" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation" />

                            <div class="js_news_sub__error xs-text-8 xs-text-red xs-hide ">
                                Please enter a valid email
                            </div>

                        </div>

                        <input
                            type="submit"
                            class="xs-text-white xs-mb3 xs-fill-red xs-border rounded xs-border-red xs-bold sm-px6 xs-py2 xs-hover--fill-red-dark"
                            value="Subscribe now" />

                    </form>

                    
                    <div class="news_sub__consent md-offset-4 md-pl4 md-mnt4">
                        <p class="js_newsletter_sub_ts_and_cs xs-text-10 xs-mb0 xs-text-gray-mid">By entering your email address you agree to our <a href="https://www.timeout.com/london/terms" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/london/privacy-policy" target="_blank">Privacy Policy</a></p>
                    </div>

                </div>

            </div>

            <div class="js_news_sub__success xs-hide ">
                <h2 class="xs-text-charcoal  xs-text-2 sm-text-5 xs-bold text">
                    <span class="xs-inline-block xs-mr1">🙌</span>Awesome, you&#039;re subscribed!
                </h2>
                <p class="xs-text-charcoal xs-mb0">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p>
            </div>

        </div>

    </div>

</div>
    
                        





        
                
        
        
                            
                            
        
        
        
                            
        
        
        
        
                            
        
        <div
            id="ad-footer-0"
            class="ad ad-footer xs-hide sm-block"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-footer-0&quot;,&quot;componentName&quot;:&quot;footer&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-footer-0","group":"foot","type":"footer","lazyLoad":300,"breakpoints":["sm","md","lg"],"prebid":{"siteName":"uk-london","rubicon":{"siteId":"151418","zoneId":718936},"indexExchange":{"siteId":249452},"districtm":{"placementId":14343683},"districtmDmx":{"dmxId":263794}}};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('foot');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    
                <nav role="navigation" aria-label="Bottom navigation" id="footer-nav" class="site-footer__nav sm-py6">
        <div class="clearfix container xs-relative sm-flex">

            <a href="javascript:scrollTo(0,0)" class="site-footer__top-link cursor-pointer cond xs-fill-red xs-text-white xs-text-8 xs-px4 xs-absolute xs-r0 xs-z2 xs-line-height-9 xs-py1 xs-hide md-block">Top</a>
            <!-- footer columns as defined in config -->

                            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1">
                                
            <input type="checkbox" id="footer-tab__toggle_0" class="footer-tab__toggle xs-fixed xs-t0">

                                                            
            <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white title">
                <label class="icon icon--with_text icon_plus icon_on_right xs-block xs-col-12 xs-relative" for="footer-tab__toggle_0">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;About us&quot;}}" href="http://www.timeout.com/about" title="About us" target="_self" >About us</a>
                </label>
            </h4>
        
        <ul class="xs-overflow-hidden sm-p0">
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Press Office&quot;}}" href="/about/time-out-group/latest-news" title="Press Office" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Press Office
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Investor Relations&quot;}}" href="/investors/" title="Investor Relations" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Investor Relations
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Work for Time Out&quot;}}" href="/about/time-out-group/work-for-time-out" title="Work for Time Out" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Work for Time Out
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Privacy Notice&quot;}}" href="/privacy-notice" title="Privacy Notice" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Privacy Notice
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Cookie Policy&quot;}}" href="/cookie-policy" title="Cookie Policy" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Cookie Policy
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Terms of Use&quot;}}" href="/terms-of-use" title="Terms of Use" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Terms of Use
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Modern Slavery Statement&quot;}}" href="https://assets.timeout.com/application/pdf/68290592a24e5a2520dcc3606ef5e08d/time_out_slavery_statement.pdf" title="Modern Slavery Statement" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Modern Slavery Statement
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Contact us&quot;}}" href="https://www.timeout.com/about/contact-us" title="Contact us" target="_self"  class="xs-text-8">
                        Contact us
                    </a>
                </li>
                    </ul>
    
                </div>
                            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1">
                                
            <input type="checkbox" id="footer-tab__toggle_1" class="footer-tab__toggle xs-fixed xs-t0">

                    <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white title">
                <label class="icon icon--with_text icon_plus icon_on_right xs-block xs-col-12 xs-relative" for="footer-tab__toggle_1">Time Out for business</label>
            </h4>
        
        <ul class="xs-overflow-hidden sm-p0">
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Get listed&quot;}}" href="http://www.timeout.com/london/get-listed" title="Get listed" target="_self"  class="xs-text-8">
                        Get listed
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Claim your listing&quot;}}" href="http://www.timeout.com/london/get-listed-add-venue" title="Claim your listing" target="_self"  class="xs-text-8">
                        Claim your listing
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Premium Profiles&quot;}}" href="http://premiumprofiles.timeout.com" title="Premium Profiles" target="_self"  class="xs-text-8">
                        Premium Profiles
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Advertising&quot;}}" href="http://corporate.timeout.com/about/commercial-opportunities/uk/london/advertise-with-time-out-london" title="Advertising" target="_self"  class="xs-text-8">
                        Advertising
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;E-Commerce&quot;}}" href="http://clientcentre.timeout.com/e-commerce/" title="E-Commerce" target="_self"  class="xs-text-8">
                        E-Commerce
                    </a>
                </li>
                    </ul>
    
                </div>
                            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1">
                                
            <input type="checkbox" id="footer-tab__toggle_2" class="footer-tab__toggle xs-fixed xs-t0">

                    <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white title">
                <label class="icon icon--with_text icon_plus icon_on_right xs-block xs-col-12 xs-relative" for="footer-tab__toggle_2">Time Out products</label>
            </h4>
        
        <ul class="xs-overflow-hidden sm-p0">
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Mobile apps&quot;}}" href="http://www.timeout.com/london/time-out-london-mobile-apps" title="Mobile apps" target="_self"  class="xs-text-8">
                        Mobile apps
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Time Out Travel&quot;}}" href="http://www.timeout.com/travel" title="Time Out Travel" target="_self"  class="xs-text-8">
                        Time Out Travel
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Time Out Offers&quot;}}" href="https://www.timeout.com/london/offers" title="Time Out Offers" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Time Out Offers
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Time Out Worldwide&quot;}}" href="http://www.timeout.com" title="Time Out Worldwide" target="_self"  class="xs-text-8">
                        Time Out Worldwide
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Guidebook&quot;}}" href="http://crimsonpublishing.co.uk/book/time-out-london-city-guide/" title="Guidebook" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Guidebook
                    </a>
                </li>
                    </ul>
    
                </div>
                            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1">
                                
            <input type="checkbox" id="footer-tab__toggle_3" class="footer-tab__toggle xs-fixed xs-t0">

                                                            
            <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white title">
                <label class="icon icon--with_text icon_plus icon_on_right xs-block xs-col-12 xs-relative" for="footer-tab__toggle_3">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Time Out magazine&quot;}}" href="http://www.timeout.com/london/free-mag" title="Time Out magazine" target="_self" >Time Out magazine</a>
                </label>
            </h4>
        
        <ul class="xs-overflow-hidden sm-p0">
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Where to get Time Out magazine&quot;}}" href="https://distributionmap.timeout.com/london" title="Where to get Time Out magazine" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Where to get Time Out magazine
                    </a>
                </li>
                    </ul>
    
                </div>
            
            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1 xs-flex xs-justify-end sm-block">
                                <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white title">Follow us</h4>
                <span class="social-links__link-wrapper xs-flex-1 xs-text-right">
                                                            <a class="social-link sm-mb4 icon_facebook" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;facebook&quot;}}" href="http://www.facebook.com/TimeOutLondon" title="Facebook" target="_blank" rel="noopener">
                            <span>Facebook</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_twitter" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;twitter&quot;}}" href="https://twitter.com/#!/TimeOutLondon/time-out-tweeters/members" title="Twitter" target="_blank" rel="noopener">
                            <span>Twitter</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_youtube" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;youtube&quot;}}" href="https://www.youtube.com/user/timeoutlondonvideo" title="Youtube" target="_blank" rel="noopener">
                            <span>Youtube</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_instagram" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;instagram&quot;}}" href="http://instagram.com/timeoutlondon" title="Instagram" target="_blank" rel="noopener">
                            <span>Instagram</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_pinterest" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;pinterest&quot;}}" href="http://www.pinterest.com/timeoutlondon/" title="Pinterest" target="_blank" rel="noopener">
                            <span>Pinterest</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_spotify" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1550577510,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;spotify&quot;}}" href="https://open.spotify.com/user/timeoutlondon" title="Spotify" target="_blank" rel="noopener">
                            <span>Spotify</span>
                        </a>
                                                    </span>
                                            </div>

        </div>
    </nav>
    <div class="site-footer__utilities xs-border-top xs-border-gray-dark sm-relative xs-text-center xs-py3">
        <div class="clearfix container">
            <a
                class="timeout-logo xs-ml1 xs-hide sm-inline-block xs-float-left"
                href="/london"
                title="Time Out London">
                    Time Out London
            </a>

                                                        
                            <a class="xs-float-right xs-mr4 sm-mr1 cond caps xs-text-10" href="https://www.timeout.com/london/sitemap">Site map</a>
                    </div>
                    <div class="clearfix container site-footer__copyright">
                <p class="xs-text-10 xs-mt4">&copy; 2019 Time Out England Limited and affiliated companies owned by Time Out Group Plc. All rights reserved. Time Out is a registered trademark of Time Out Digital Limited.</p>
            </div>
            </div>
</footer>

















<div
    data-module="newsletter_subscription"
    data-type="popup"
    data-auth-domain="https://auth.timeout.com"
    class="newsletter_subscription news_popup xs-full-width xs-hide xs-fixed xs-l0 xs-b0 xs-r0 xs-t0 xs-z4 sm-justify-center sm-items-center">

            <div class="js_dimmed_background_mobile xs-absolute xs-b0 xs-l0 xs-r0 xs-t0 xs-fill-black"></div>
    
    <div class="newsletter_sub__outer xs-absolute xs-l0 xs-b0 xs-r0 sm-b-auto sm-l50 sm-r-auto sm-t50 sm-fill-transparent">

        <div class="newsletter_sub__inner xs-relative xs-pt4 xs-pb5 xs-px5 xs-text-center xs-fill-white">

                            <div class="xs-absolute xs-t3 xs-r4 xs-text-black">
                    <span class="icon_close cursor-pointer"></span>
                </div>
            
            <div class="js_news_sub__panel">

                <div class="">

                    <div class="md-mb0 xs-mb4 md-mb2">
                        <h2 class="js_news_sub__heading xs-text-charcoal xs-text-2 sm-text-4 xs-bold FranklinGothic"
                            >
                            Love Time Out?
                        </h2>
                        <label for="news_sub_input-792630261" class="js_news_sub__description xs-text-charcoal sm-block"
                            >
                            Sign up and get the best of your city in our newsletter, as often as you like
                        </label>
                    </div>

                    <form class="js_news_sub__form xs-relative ">
                        <div class="js-loading-panel xs-absolute xs-cover xs-z1 xs-hide"></div>

                        <div class="xs-relative sm-full-width xs-pb3">
                            <input
                                type="email"
                                name="email"
                                autocomplete="email"
                                id="news_sub_input-792630261"
                                class="js_news_sub__text xs-col-12 sm-col-11 md-col-12 xs-px2 xs-py2 xs-text-charcoal xs-border-gray-light-mid xs-border"
                                placeholder="Enter email address"
                                required />
                            <img class="js_news_sub__loader xs-absolute xs-t3 xs-r4 sm-r6 sm-mr5 md-r4 md-mr0 xs-hide" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation" />

                            <div class="js_news_sub__error xs-text-8 xs-text-red xs-hide xs-text-left">
                                Please enter a valid email
                            </div>

                        </div>

                        <input
                            type="submit"
                            class="xs-text-white xs-mb3 xs-fill-red xs-border rounded xs-border-red xs-bold sm-px6 xs-py2 xs-hover--fill-red-dark"
                            value="Subscribe now" />

                    </form>

                                            <a href="#" class="js_news_no_thanks xs-mb2 FranklinGothic cursor-pointer xs-inline-block xs-py2 xs-text-red">
                        No thanks
                        </a>
                    
                    <div class="news_sub__consent ">
                        <p class="js_newsletter_sub_ts_and_cs xs-text-10 xs-mb0 xs-text-gray-mid">By entering your email address you agree to our <a href="https://www.timeout.com/london/terms" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/london/privacy-policy" target="_blank">Privacy Policy</a></p>
                    </div>

                </div>

            </div>

            <div class="js_news_sub__success xs-hide xs-pt3 xs-pb6">
                <h2 class="xs-text-charcoal xs-text-2 xs-pb3 xs-bold text">
                    <span class="xs-inline-block xs-mr1">🙌</span>Awesome, you&#039;re subscribed!
                </h2>
                <p class="xs-text-charcoal xs-mb0">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p>
            </div>

        </div>

    </div>

</div>

    <div class="xs-fixed xs-col-12 xs-hide sm-hide xs-z3 xs-b0 xs-l0 xs-py2 xs-fill-black sm-py4 sm-fill-gray-dark js-sticky-footer-wrapper">
        <button class="ad__close xs-fill-red xs-text-white xs-p1 xs-absolute xs-r2 xs-text-11">
            <span class="icon icon_close"></span>
            <span class="sr-only">Close</span>
        </button>
        


    


        
                
        
        
        
                            
        
        
        
                            
        
        
        
        
                            
        
        <div
            id="ad-footer-1"
            class="ad ad-footer "
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-footer-1&quot;,&quot;componentName&quot;:&quot;footer&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-footer-1","group":"foot","type":"footer","breakpoints":["xs"],"prebid":{"siteName":"uk-london","rubicon":{"siteId":"151418","zoneId":718936},"indexExchange":{"siteId":249452},"districtm":{"placementId":14343683},"districtmDmx":{"dmxId":263794}}};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('foot');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    
    </div>
                    </div>

                    

        
                
        
        
        
        
        
        
        
                            
        
        
        
        
                            
        
        <div
            id="ad-interstitial-oop-0"
            class="ad xs-absolute"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-interstitial-oop-0&quot;,&quot;componentName&quot;:&quot;oop&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-interstitial-oop-0","group":"oop","type":"oop","prebid":{"siteName":"uk-london","rubicon":{"siteId":"151418","zoneId":718936},"indexExchange":{"siteId":249452},"districtm":{"placementId":14343683},"districtmDmx":{"dmxId":263794}}};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('oop');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    
        
                            <div class="teads-placement"></div>
        

    
        
                
        
        
        
        
        
        
        
                            
        
        
        
                            
                            
        
        <div
            id="ad-inline-0"
            class="ad ad-inline"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-inline-0&quot;,&quot;componentName&quot;:&quot;inline&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-inline-0","group":"inline","type":"inline","prebid":{"siteName":"uk-london","rubicon":{"siteId":"151418","zoneId":718936},"indexExchange":{"siteId":249452},"districtm":{"placementId":14343683},"districtmDmx":{"dmxId":263794}}};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.onBeforeLoad = function(){
            const placement = document.querySelector('.teads-placement');
            const paras = document.querySelectorAll('[itemprop="reviewBody"] p');

            if (paras.length) {
                paras.item(0).insertAdjacentElement('afterend', placement);
            }
        };slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('inline');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    
            
                                <noscript id="omnitureNoscript">
            <img src="https://smetrics.timeout.com/b/ss/timeoutworldwide/1/H.23.8--NS/0?pageName=TO+%3A+No+Script" height="1" width="1" />
        </noscript>
    
        
        
                                                <div data-module="newsletterWidget"
    data-auth-domain="https://auth.timeout.com"
    class="newsletterWidget xs-fixed xs-r3 sm-r6 xs-z4 xs-hide"
>
    <div class="newsletterWidget__fab xs-fill-charcoal circle xs-flex xs-p2 xs-box-shadow-dark cursor-pointer">
        <img class="newsletterWidget__envelope" alt="envelope" src="data:image/png;base64,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" />
        <div class="newsletterWidget__notification-bubble FranklinGothic xs-fill-red circle xs-text-white xs-absolute xs-l0 xs-t0 xs-text-center xs-text-10">1</div>
    </div>

    <div class="newsletterWidget__chat-bubble xs-fill-white rounded xs-box-shadow-dark xs-absolute xs-r100 xs-b0 xs-mr3 xs-p3 cursor-pointer xs-hide sm-block">
      <span class="FranklinGothic xs-block xs-mr2">
          SIGN UP
      </span>
      <span class="js-news_widget__heading xs-block xs-text-8">
          Get the best of your city
          <svg class="xs-svgfill-red xs-icon-size-6 xs-ml0 xs-align-middle" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>icon-chevron-right</title>
  <path class="" fill-rule="nonzero" d="M15.62 11.43l-5.24-5.196c-.316-.312-.828-.312-1.144 0-.315.313-.315.82 0 1.133L13.91 12l-4.674 4.633c-.315.312-.315.82 0 1.133.316.312.828.312 1.143 0l5.24-5.196c.16-.158.24-.365.237-.568 0-.21-.077-.414-.236-.57z"/>
</svg>
        </span>
        <span class="icon_close xs-absolute xs-t2 xs-r2"></span>
    </div>

    <form class="newsletterWidget__form xs-fill-white rounded xs-box-shadow-dark xs-absolute xs-r100 xs-b0 xs-mr0 sm-mr3 xs-p5 xs-hide">
        <div class="js-loading-panel xs-absolute xs-cover xs-z1 xs-hide"></div>
        <img class="newsletterWidget__form-logo xs-mb4" src="https://dist.timeout.com/dist/img/TO_logo2x_black.png" alt="Time Out Logo">
        <span class="FranklinGothic xs-block xs-text-4 xs-line-height-6 xs-mb2">
            SIGN UP
        </span>
        <span class="js-news_widget__heading newsletterWidget__description xs-block xs-text-7 xs-line-height-8 xs-mb2">
            Get the best of your city
        </span>

        <div class="xs-col-12 xs-relative newsletterWidget__email-input-wrap">
            <input class="newsletterWidget__email-input xs-px4 xs-py2 xs-mb2 xs-col-12 xs-text-8 xs-border xs-border-gray-light"
                type="email"
                name="email"
                autocomplete="email"
                placeholder="Please enter an email address"
                required />
            <img class="newsletterWidget__loader xs-absolute xs-t3 xs-r4 xs-hide" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation" />
        </div>

        <input class="newsletterWidget__submit bold xs-px6 xs-py2 xs-mb3 xs-col-12 xs-text-8 xs-line-height-9 xs-fill-charcoal xs-border squared xs-border-charcoal xs-text-white caps xs-letter-spacing-3"
            type="submit"
            value="Sign up now" />

        <div class="newsletterWidget__success xs-text-7 xs-hide">
            Awesome, you&#039;re subscribed! Thank you and look out for your first newsletter in your inbox soon!
        </div>

        <div class="newsletterWidget__error xs-text-8 xs-mb2 xs-p2 xs-fill-salmon xs-text-red xs-hide">
            Oops - something went wrong. Please try again
        </div>

        <p class="js_newsletter_widget_ts_and_cs newsletterWidget__consent xs-text-8 xs-mb0">By entering your email address you agree to our <a href="https://www.timeout.com/london/terms" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/london/privacy-policy" target="_blank">Privacy Policy</a></p>

        <div class="xs-absolute xs-t2 xs-r2">
            <span class="newsletterWidget__minimise bold cursor-pointer xs-p1 xs-mr2">&mdash;</span>
            <span class="icon_close cursor-pointer"></span>
        </div>
    </form>
</div>
                    
                        <div data-module="cookie_banner" class="cookie_banner xs-fixed xs-b0 xs-l0 xs-r0 xs-z5 xs-hide">

        <div class="cookie-overlay xs-fixed xs-fill-black xs-b0 xs-l0 xs-r0 xs-t0 xs-opacity-20"></div>

        <div class="container xs-relative xs-px4 xs-pt5 xs-pb4 sm-py5 xs-text-center sm-flex sm-items-center sm-justify-between xs-border xs-border-white xs-fill-white">
            <span class="xs-block xs-text-black xs-text-8 sm-text-7 xs-pb4 sm-pb0 sm-pr2">Our site uses cookies. By continuing to use this site you are agreeing to our <a href="/london/cookie-policy">cookie policy</a>. You can also manage your <a href="https://info.evidon.com/pub_info/8266" target="_blank">settings</a>.</span>
            <button class="btn-close Helvetica bold xs-px6 xs-py2 xs-text-8 xs-line-height-9 xs-fill-cyan xs-border rounded xs-border-cyan xs-text-white caps xs-letter-spacing-3 xs-hover--fill-cyan-dark xs-hover--border-cyan-dark">Got it</button>
        </div>
    </div>
        
                                    <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"Restaurant","@id":"http://www.tamarindrestaurant.com","sameAs":"https://www.timeout.com/london/restaurants/tamarind","name":"Tamarind","image":"https://media.timeout.com/images/105393254/320/210/image.jpg","servesCuisine":"Indian","address":{"@type":"PostalAddress","streetAddress":"20 Queen Street","addressLocality":"London","postalCode":"W1J 5PR","addressCountry":"UK"},"geo":{"@type":"GeoCoordinates","latitude":51.507084,"longitude":-0.147249},"telephone":"020 7629 3561","priceRange":"$$$$","review":{"@type":"CriticReview","author":{"@type":"Person","name":"Tania Ballantine"},"inLanguage":"en","description":"Revamped in autumn 2018, this, the original Tamarind, has a classic, timeless feel, with a hint of something aquatic (think spearmint pastel tiles offsetting cream leather banquettes). But for a Mi...","publisher":{"@type":"Organization","name":"Time Out","sameAs":"https://www.timeout.com","logo":{"@type":"ImageObject","url":"https://dist.timeout.com/dist/img/TO_logo2x.png"}},"reviewRating":{"@type":"Rating","ratingValue":4,"worstRating":1,"bestRating":5},"datePublished":"2019-02-19","url":"https://www.timeout.com/london/restaurants/tamarind"}}
            </script>
            
        <script type="text/javascript">
            if (typeof _satellite !== 'undefined') {
                _satellite.pageBottom();
            }
        </script>

                            <div data-module="onload" data-src=https://s.skimresources.com/js/107033X1564287.skimlinks.js></div>


    <div data-module="onload" data-src="https://d81mfvml8p5ml.cloudfront.net/u1q9j90y.js"></div>

    <script>
        window._comscore = window._comscore || [];
        window._comscore.push({ c1: "2", c2: 7021684, cs_ucfr: "1"});
    </script>
    <div data-module="onload" data-src="https://sb.scorecardresearch.com/beacon.js"></script>

<script src="https://www.googletagmanager.com/gtag/js?id=AW-946258416" defer></script>
<script>
    (function(){
        window.dataLayer = window.dataLayer || [];
        gtag('js', new Date());
        gtag('config', 'AW-946258416');

        function gtag() {
            window.dataLayer.push(arguments);
        }
    })();
</script>

<script src="https://www.googleadservices.com/pagead/conversion_async.js" defer onload="_TO_TrackAdwords()"></script>
<script>
    function _TO_TrackAdwords() {
        // Global
        window.google_trackConversion({
            google_conversion_id: 946258416,
            google_remarketing_only: true,
        });

                    window.google_trackConversion({
                google_conversion_id : 943261194,
                google_custom_params : window.google_tag_params,
                google_remarketing_only : true
            });
            }
</script>

<script>
    (function(){
        const countryPixels = {
            'AU': '672490606248332',
            'HK': '231594307392299',
            'HR': '570816823107033',
            'IL': '244787709334343',
        };
        const countryCode = digitalData.page.pageInfo.country;
        const chosenPixel = countryPixels[countryCode] || false;

        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1493036311000359'); // Global pixel

        if (chosenPixel) {
            fbq('init', chosenPixel);
        }


        if (countryCode === 'IL') {
            fbq('track', 'ViewContent');

            if (window.location.pathname == "/israel/search") {
                fbq('track', 'Search');
            }
        }

        fbq('track', 'PageView');
    })();
</script>
                <script>
            if  (window.enableOptimera) {
                const _script = document.createElement('script');
                _script.src = "https://s3.amazonaws.com/optimera-ops/oPS.js";
                _script.async = true;
                document.currentScript.parentNode.appendChild(_script);
            }
        </script>

            </body>
</html>

