<!DOCTYPE html>
<html lang="en" class="nojs ">
            <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <title>Fatherland at Lyric Hammersmith</title>
                    <meta name="viewport" content="width=device-width, initial-scale=1">
        
                            <script type="text/javascript">
window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);
;NREUM.info={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",licenseKey:"3edfb7a938",applicationID:"64631804",sa:1}
</script>
                <script>document.documentElement.classList.remove('nojs');</script>
        <meta name="platform" content="v4" />
        <meta name="language" content="en" />
        <meta name="locale" content="en-GB" />
        <meta name="site" content="uk-london" />
        <meta name="category_mapping" content='{"shopping_and_style_(category)":"category_1","health_and_beauty_(category)":"category_1","restaurants_(category)":"category_2","bars_and_pubs_(category)":"category_2","art_(category)":"category_3","theatre_(category)":"category_4","music_(category)":"category_5","nightlife_(category)":"category_5","clubs_(category)":"category_5","things_to_do_(category)":"category_6","attractions_(category)":"category_6","museums_(category)":"category_6","sport_and_fitness_(category)":"category_6","comedy_(category)":"category_7","film_genres":"category_8","cinemas_(category)":"category_8","film_(category)":"category_8","dance_(category)":"category_9","hotels_(category)":"category_11","default":"category_10"}' />
        <meta name="home_url" content="/london" />
        <meta name="currency_symbol" content="£" />
        <meta name="pageType" content="event" />
        <meta name="pageUID" content="Content-Event-1865797" />
        <meta name="current_commit" content="b05c5af65e724cb0cb682d2c786c1f938bfd3031" />
        <meta name="asset_path" content="https://dist.timeout.com/dist/" />
        <meta name="graffiti" data-graffiti="/graffiti/v1" data-graffiti-site="uk-london" />
        <meta name="maps_key" content="AIzaSyAAg0p1US1zbc_jMT7nyMY1lUVtgZyReGg" />
        <meta data-module="user" data-params='{ "token_url": "/london/en_GB/user/token" }'/>
        <meta name="prevent_ads_refresh" content="false" />
        <meta name="description" content="A messy, moving look at father-son relationships" />
        
        
            <meta name="robots" content="NOYDIR" />

                
    <meta property="og:image" content="https://media.timeout.com/images/105234282/image.jpg">

    <meta property="og:title" content="‘Fatherland’ review">

    <meta property="fb:app_id" content="110523762296825">

<meta property="og:url" content="https://www.timeout.com/london/theatre/fatherland-review" >
<meta property="og:site_name" content="Time Out London">
<meta property="og:description" content="A messy, moving look at father-son relationships">


<meta property="og:type" content="article">


<meta name="twitter:card" content="summary_large_image">

	<meta name="twitter:title" content="‘Fatherland’ review">

	<meta name="twitter:description" content="A messy, moving look at father-son relationships">

                    
                <meta name="twitter:site" content="@#!">
        <meta name="twitter:creator" content="@#!">
                    
    <meta property="twitter:image:src" content="https://media.timeout.com/images/105234282/image.jpg">
    
                                    <meta property="fb:pages" content="133835220000647"/>
                            <meta property="fb:pages" content="24247856516"/>
                            <meta property="fb:pages" content="114687728553778"/>
                            <meta property="fb:pages" content="157776867595168"/>
                            <meta property="fb:pages" content="117586258302196"/>
                            <meta property="fb:pages" content="726032854137181"/>
                            <meta property="fb:pages" content="217206511652489"/>
                            <meta property="fb:pages" content="39439020663"/>
                            <meta property="fb:pages" content="1670703719868417"/>
                            <meta property="fb:pages" content="425095207624727"/>
                            <meta property="fb:pages" content="167113240025188"/>
                            <meta property="fb:pages" content="87396842402"/>
                            <meta property="fb:pages" content="277086222458072"/>
                            <meta property="fb:pages" content="79807336765"/>
                            <meta property="fb:pages" content="174242829266612"/>
                            <meta property="fb:pages" content="127115470664822"/>
                            <meta property="fb:pages" content="199312830102994"/>
                            <meta property="fb:pages" content="323652267735749"/>
                            <meta property="fb:pages" content="120767178004956"/>
                            <meta property="fb:pages" content="155014857903554"/>
                            <meta property="fb:pages" content="110806252326039"/>
                            <meta property="fb:pages" content="225473697480565"/>
                            <meta property="fb:pages" content="49342614805"/>
                            <meta property="fb:pages" content="364918466158"/>
                            <meta property="fb:pages" content="1658004801141837"/>
                            <meta property="fb:pages" content="176178312421715"/>
                            <meta property="fb:pages" content="260316788252"/>
                            <meta property="fb:pages" content="318676981664215"/>
                            <meta property="fb:pages" content="920467047965637"/>
                            <meta property="fb:pages" content="568046713306727"/>
                            <meta property="fb:pages" content="1492949247607532"/>
                            <meta property="fb:pages" content="1489909037910413"/>
                            <meta property="fb:pages" content="297605497404"/>
                            <meta property="fb:pages" content="756469617704922"/>
                            <meta property="fb:pages" content="1438000249805631"/>
                            <meta property="fb:pages" content="646556245421580"/>
                            <meta property="fb:pages" content="143754132316142"/>
                            <meta property="fb:pages" content="406870919454327"/>
                            <meta property="fb:pages" content="34127084244"/>
                            <meta property="fb:pages" content="308385419176623"/>
                            <meta property="fb:pages" content="55290780338"/>
                            <meta property="fb:pages" content="127485225400"/>
                            <meta property="fb:pages" content="819687334711623"/>
                            <meta property="fb:pages" content="609582352454281"/>
                            <meta property="fb:pages" content="705972392828343"/>
                            <meta property="fb:pages" content="384475866176"/>
                            <meta property="fb:pages" content="1423947147859126"/>
                            <meta property="fb:pages" content="1446189005633181"/>
                            <meta property="fb:pages" content="340625899443349"/>
                            <meta property="fb:pages" content="1640139182938675"/>
                            <meta property="fb:pages" content="631789766893061"/>
                            <meta property="fb:pages" content="409399439112038"/>
                    
                
        
        
                                
                <meta data-module="omniture"
              data-account="timeoutworldwide"
              data-site-name="London EN"
              data-content='{&quot;pageName&quot;:&quot;London EN : Theatre : Event : \u2018Fatherland\u2019 review&quot;,&quot;prop3&quot;:&quot;\u2018fatherland\u2019 review&quot;,&quot;prop4&quot;:&quot;content-event-1865797&quot;,&quot;prop5&quot;:&quot;event&quot;,&quot;prop18&quot;:&quot;event&quot;,&quot;prop49&quot;:&quot;London EN&quot;,&quot;prop53&quot;:&quot;en&quot;,&quot;prop54&quot;:&quot;Theatre&quot;,&quot;prop55&quot;:&quot;Drama&quot;}'
              data-track-manually="0" />

    
        
        <link rel="canonical" href="https://www.timeout.com/london/theatre/fatherland-review" />        
        <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://media.timeout.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://dt.adsafeprotected.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://smetrics.timeout.com" />
<link rel="preconnect" href="https://s.skimresources.com" />

<link rel="dns-prefetch" href="https://dist.timeout.com" />
<link rel="dns-prefetch" href="https://cdn.krxd.net" />
<link rel="dns-prefetch" href="https://assets.adobedtm.com" />
<link rel="dns-prefetch" href="https://timeout.tt.omtrdc.net" />

<link rel="preload" href="https://dist.timeout.com/dist/js/config.f5011a58.js" as="script" />
<link rel="preload" href="https://dist.timeout.com/dist/js/utils.7ed3ce2e.js" as="script" />

        
        <link rel="icon" type="image/png" href="/favicon.ico" />
        <link rel="apple-touch-icon" sizes="76x76" href="https://dist.timeout.com/dist/img/TO-76x76-ipad.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="https://dist.timeout.com/dist/img/TO-120x120-IphoneRetina.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="https://dist.timeout.com/dist/img/TO-152x152-Ipadretina.png" />
        <link rel="apple-touch-icon" sizes="167x167" href="https://dist.timeout.com/dist/img/TO-167x167-IpadPro.png" />
        <link rel="apple-touch-icon" sizes="180x180" href="https://dist.timeout.com/dist/img/TO-180x180-Iphone6s.png" />
        <link rel="icon" sizes="192x192" href="https://dist.timeout.com/dist/img/TO-192x192-android.png" />

        <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto+Slab:300,700|Roboto:400,500,700&subset=latin,latin-ext" rel="stylesheet"/>
        <link href="https://dist.timeout.com/dist/css/bedrock.621ab3eb.css" rel="stylesheet">
        <link href="https://dist.timeout.com/dist/css/timeout.b2230219.css" rel="stylesheet">
        
        <script src="https://dist.timeout.com/dist/js/polyfills.1611b29d.js" async></script>
        <script src="https://dist.timeout.com/dist/js/VisitorAPI.dcc0b865.js"></script>

                <script type="text/javascript">
        var omnitureAccounts = 'timeoutworldwide';
        var digitalData = {
    "pageInstanceID": "web-uk-london.1865797-prod",
    "version": "1.0",
    "timestamp": 1527882533,
    "page": {
        "pageInfo": {
            "pageID": "1865797",
            "pageName": "london : theatre : event : \u2018fatherland\u2019 review",
            "version": 4,
            "language": "en",
            "country": "UK",
            "city": "London",
            "sysEnv": "prod",
            "author": "",
            "authorLevel": "",
            "publishDate": "2018-06-01T00:00:00+01:00",
            "pagination": "",
            "destinationURL": "https:\/\/www.timeout.com\/london\/theatre\/fatherland-review",
            "referringURL": "http:\/\/m.facebook.com",
            "pageSize": "",
            "pageOrientation": "",
            "pageViewType": "",
            "hourOfDay": "20",
            "dayOfWeek": "Friday",
            "contentTitle": "\u2018Fatherland\u2019 review",
            "contentID": "content-event-1865797",
            "contentType": "event",
            "siteSection": "london : theatre"
        },
        "category": {
            "primaryCategory": "theatre (category)",
            "subCategory1": "drama",
            "pageTags": [
                "root",
                "categories",
                "theatre (category)",
                "off west end",
                "drama"
            ],
            "pageType": "event"
        },
        "search": {
            "onsiteSearchResults": "",
            "onsiteSearchSortOrder": "",
            "onsiteSearchDisplayedResults": "",
            "parameter": [],
            "items": []
        },
        "evfAttributes": {
            "activeTab": "",
            "area": "",
            "contentLength": 1190,
            "isPremium": false,
            "specialOffer": false,
            "editorialRating": 4,
            "userReviews": 0,
            "userRating": null,
            "onlineBookingAvailable": true,
            "roadblockDisplayed": false,
            "criticsChoice": false,
            "gallerySize": "",
            "venue": {
                "venueSays": "",
                "venueAnnouncement": "",
                "moreVenues": "",
                "venuePriceRange": ""
            }
        }
    }
};

        digitalData.page.pageInfo.reportSuites = omnitureAccounts;

    </script>


        <script>
            
            window['digitalData'].performance = window['digitalData'].performance || {};

            if (performance) {
                if (document.fonts && document.fonts.ready) {
                    document.fonts.ready.then(function () {
                        window['digitalData'].performance.times = window['digitalData'].performance.times || {};
                        window['digitalData'].performance.times.fontsReady = new Date().getTime() - performance.timing.fetchStart;
                    });
                }

                document.addEventListener('lazybeforeunveil', function(e){
                    if (!window.firstImageLoaded) {
                        $(e.target).on('load', function() {
                            if (!window.firstImageLoaded) {
                                window['digitalData'].performance.times = window['digitalData'].performance.times || {};
                                window['digitalData'].performance.times.firstImageLoaded = new Date().getTime() - performance.timing.fetchStart;
                                window.firstImageLoaded = true;
                            }
                        });
                    }
                });
            }
        </script>

                    <script src="https://assets.adobedtm.com/ce49178c3f20e548a33b3142f967218b422f5771/satelliteLib-471155aab562061e30b42d5636aaa36d2a4d9195.js"></script>
        
        <script>
            window._TO = window.TO || {};

            window._TOAds = window._TOAds || {};
            _TOAds.cmd = _TOAds.cmd || [];
        </script>
                    <script type="text/javascript" src="https://native.sharethrough.com/assets/sfp.js" data-str-disable-tracking="true" async></script><!-- BEGIN Krux ControlTag for "Timeout.com" --><script class="kxct" data-id="JGTtCJ7_" data-timing="async" data-version="3.0" type="text/javascript">
window.Krux||((Krux=function()
{Krux.q.push(arguments)}
).q=[]);
(function()
{ var k=document.createElement('script');k.type='text/javascript';k.async=true; k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/JGTtCJ7_.js'; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s); }
());
</script><!-- END Krux ControlTag --><script>
    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]); (function(){
        function retrieve(n){
            var m, k='kx'+n;
            if (window.localStorage) {
                return window.localStorage[k] || "";
            } else if (navigator.cookieEnabled) {
                m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || "";
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
    })();
</script><script src="https://dist.timeout.com/dist/js/adverts.df8f2a89.js" async></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script>
    window.googletag = window.googletag || {
        cmd: []
    };

    googletag.cmd.push(function() {
        if (performance) {
            window['digitalData'].performance.times = window['digitalData'].performance.times || {};
            window['digitalData'].performance.times.GPTLoaded = new Date().getTime() - performance.timing.fetchStart;
        }
    });

    _TOAds.cmd.push(function() {
        const data = {
            gptParams: {"host":"timeout.uk.london.en","network_code":5185,"zone":"theatre","page":"event","itemid":"event-1865797","audience":"default","sub_cat":["off-west-end"]},
            windowWidth: window.innerWidth,
            krux: window.Krux,
            referrer: document.referrer
        };
        const params = _TOAds.generatePageTagging(data);
        const applyTaggings = _TOAds.setTagging(params);

        window.googletag.cmd.push(function() {
            applyTaggings(window.googletag);
            _TOAds.bindGPTEvents(window.googletag);
        });
    });
</script>                    
                <script>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</script>
        <script src="https://dist.timeout.com/dist/js/main.09b1bc14.js" data-main="/dist/js/main.js" defer></script>
        <script src="https://dist.timeout.com/dist/js/async.6dabbb10.js" defer></script>
        
                                <script type="text/javascript" src="https://s.skimresources.com/js/107033X1564287.skimlinks.js" defer></script>
            </head><body
        data-page-type="event"
        class="en_GB xs-fill-gray-light london event   category_4 "
                data-country="uk">

                    

        
    
                
        
        
        
                            
        
        
        
        
        
        
        
        
                            
                            
        <div
            id="ad-skin-950358473"
            class="ad ad-skin"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-skin-950358473&quot;,&quot;componentName&quot;:&quot;skin&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-skin-950358473","group":"skin","type":"skin","breakpoints":["lg"]};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('skin');
    };slotConfig.onAfterRender = function(e) {
        _TOAds.setSkinAdClasses(e);
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    
        
        <div id="main-container" class="xs-relative">
                            
    
<section class="sr-only">
    <a href="#content" aria-hidden="true">Go to the content</a>
    <a href="#site-footer" aria-hidden="true">Go to the footer</a>
</section>

<header id="header" class="header xs-relative xs-z4 " role="banner">
                                                        <div class="js-header-ad-wrapper">
            <div class="xs-fill-black header-ad-panel" >
                

        
    
                
        
        
        
        
        
        
        
        
        
        
        
        
                            
        
        <div
            id="ad-header-750406392"
            class="ad ad-header "
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-header-750406392&quot;,&quot;componentName&quot;:&quot;header&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-header-750406392","group":"head","type":"header"};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('head');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    
            </div>
        </div>
    
    


    

<div>
    <div class="masthead xs-fill-black xs-col-12 xs-py3 sm-py2 xs-z3" id="masthead" data-sticky='{"rules":{"placeholder":true,"pushesDown":true,"immovable":true,"breakpoints":["xs","sm"]}}' data-module="sticky">

        <div class="container xs-flex xs-items-center xs-mx2 sm-mx-auto sm-my-auto sm-px1">

            <div class="xs-flex-0 xs-mr4 sm-hide">
                    
<nav
    class="drawer-menu drawer-menu__dir-left js-mobile-menu xs-text-white sm-hide"
    data-module="drawer"
    data-uid="756569835"
    data-custom-labels='[]'
    data-instance-name="">
        <input type="checkbox" id="drawer-menu__toggle_756569835" class="drawer-menu__toggle"  data-uid="756569835">

        <div class="drawer-menu__content">
             <label class="drawer-menu__close_button icon_close" for="drawer-menu__toggle_756569835">
                <span>Close</span>
            </label>
            <div class="drawer-menu__include">
                <nav role="navigation" class="xs-text-8">
        
        
    
    
    
                
    

    <div class="city-picker city-picker--drawer sm-ml4 sm-flex sm-relative cond">
                <label class="city-picker__label cursor-pointer xs-text-white xs-hide sm-flex caps sm-items-center" for="expander_1014482563">
            <span class="xs-border-bottom xs-border-red border-2 xs-text-6">London</span>
            <i class="xs-ml2 arrow-down arrow-down--white"></i>
        </label>

        
        <div class="city-picker__body nowrap xs-border xs-fill-white xs-p4 sm-mt2 sm-z2 sm-l0 sm-absolute sm-t100" >
                            <input type="checkbox" id="expander_1014482563" class="city-picker__expander hidden" name="expander_1014482563" >
                <label class="city-picker__label cursor-pointer xs-pb2 xs-block xs-relative" for="expander_1014482563">
                    <b class="xs-block xs-text-red">Change city</b>
                    <b class="xs-text-gray-dark caps  xs-flex xs-items-center">
                        London
                                                <i class="xs-ml2 arrow-down"></i>
                    </b>
                    <i class="city xs-absolute xs-r0 xs-t0"></i>
                </label>
            
            <div class="city-picker__list-container xs-text-8">

                
                <b class="caps">Popular cities</b>

                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/london data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - london&quot;}}'> London </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/newyork data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - new york&quot;}}'> New York </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/paris data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - paris&quot;}}'> Paris </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/chicago data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - chicago&quot;}}'> Chicago </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/los-angeles data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - los angeles&quot;}}'> Los Angeles </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/lisbon data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - lisbon&quot;}}'> Lisbon </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/hong-kong data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - hong kong&quot;}}'> Hong Kong </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/sydney data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - sydney&quot;}}'> Sydney </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/melbourne data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - melbourne&quot;}}'> Melbourne </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/porto data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - porto&quot;}}'> Porto </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/singapore data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - singapore&quot;}}'> Singapore </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/barcelona data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - barcelona&quot;}}'> Barcelona </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/madrid data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - madrid&quot;}}'> Madrid </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/girona data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - girona&quot;}}'> Girona </a>
                
                <a class="xs-block xs-border-top xs-pt3 decoration-none" href="http://www.timeout.com/"> Browse all cities </a>
            </div>

        </div>
    </div>
                                                        
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/tickets" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882533,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;tickets&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;tickets menu drawer&quot;}'
 title="Tickets"  target="_self" >
        Tickets
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/offers" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882533,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;offers&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;offers menu drawer&quot;}'
 title="Offers"  target="_self" >
        Offers
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/things-to-do" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882533,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;things to do&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;things to do menu drawer&quot;}'
 title="Things to Do"  target="_self" >
        Things to Do
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/restaurants" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882533,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;restaurants&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;restaurants menu drawer&quot;}'
 title="Restaurants"  target="_self" >
        Restaurants
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/bars-pubs" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882533,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;bars &amp; pubs&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;bars &amp; pubs menu drawer&quot;}'
 title="Bars &amp; Pubs"  target="_self" >
        Bars &amp; Pubs
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/film" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882533,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;film&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;film menu drawer&quot;}'
 title="Film"  target="_self" >
        Film
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/theatre" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882533,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;theatre&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;theatre menu drawer&quot;}'
 title="Theatre"  target="_self" >
        Theatre
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/art" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882533,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;art&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;art menu drawer&quot;}'
 title="Art"  target="_self" >
        Art
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/music" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882533,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;music&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;music menu drawer&quot;}'
 title="Music"  target="_self" >
        Music
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/hotels" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882533,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;hotels&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;hotels menu drawer&quot;}'
 title="Hotels"  target="_self" >
        Hotels
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/attractions" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882533,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;attractions&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;attractions menu drawer&quot;}'
 title="Attractions"  target="_self" >
        Attractions
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/news" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882533,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;news&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;news menu drawer&quot;}'
 title="News"  target="_self" >
        News
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/shopping" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882533,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;shopping&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;shopping menu drawer&quot;}'
 title="Shopping"  target="_self" >
        Shopping
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="http://escapes.timeout.com/" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882533,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;time out escapes&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;time out escapes menu drawer&quot;}'
 title="Time Out Escapes"  target="_blank" rel=&quot;noopener&quot;>
        Time Out Escapes
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/things-to-do/time-out-events" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882533,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;time out live&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;time out live menu drawer&quot;}'
 title="Time Out Live"  target="_self" >
        Time Out Live
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/theatre/tickets" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882533,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;theatre tickets&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;theatre tickets menu drawer&quot;}'
 title="Theatre Tickets"  target="_self" >
        Theatre Tickets
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/nightlife" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882533,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;nightlife&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;nightlife menu drawer&quot;}'
 title="Nightlife"  target="_self" >
        Nightlife
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/music/festivals" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882533,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;music festivals&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;music festivals menu drawer&quot;}'
 title="Music festivals"  target="_self" >
        Music festivals
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/things-to-do/events-festivals" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882533,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;events &amp; festivals&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;events &amp; festivals menu drawer&quot;}'
 title="Events &amp; Festivals"  target="_self" >
        Events &amp; Festivals
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/kids" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882533,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;kids&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;kids menu drawer&quot;}'
 title="Kids"  target="_self" >
        Kids
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/museums" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882533,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;museums&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;museums menu drawer&quot;}'
 title="Museums"  target="_self" >
        Museums
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/clubs" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882533,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;clubs&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;clubs menu drawer&quot;}'
 title="Clubs"  target="_self" >
        Clubs
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/comedy" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882533,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;comedy&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;comedy menu drawer&quot;}'
 title="Comedy"  target="_self" >
        Comedy
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/music/classical-music" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882533,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;classical music &amp; opera&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;classical music &amp; opera menu drawer&quot;}'
 title="Classical Music &amp; Opera"  target="_self" >
        Classical Music &amp; Opera
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/dance" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882533,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;dance&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;dance menu drawer&quot;}'
 title="Dance"  target="_self" >
        Dance
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/lgbt" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882533,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;lgbt&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;lgbt menu drawer&quot;}'
 title="LGBT"  target="_self" >
        LGBT
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/travel" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882533,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;travel&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;travel menu drawer&quot;}'
 title="Travel"  target="_self" >
        Travel
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/area-guides" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882533,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;area guides&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;area guides menu drawer&quot;}'
 title="Area Guides"  target="_self" >
        Area Guides
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/london/competitions" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882533,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;competitions&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;competitions menu drawer&quot;}'
 title="Competitions"  target="_self" >
        Competitions
	</a>

                        </nav>


            </div>
        </div>

        <label class="drawer-menu__label xs-flex burger xs-text-white " for="drawer-menu__toggle_756569835"  data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882533,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;mobile menu drawer&quot;}}">
                        </label>
</nav>
            </div>

            <div class="xs-flex-0 xs-mx-auto sm-ml0 sm-mr0 xs-flex xs-items-end">
                <a class="timeout-logo xs-mx-auto sm-mx0" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882533,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;logo&quot;}}" href="/london" title="Time Out London">Time Out London</a>

                            </div>

            <div class="xs-hide sm-block">
                    
        
    
    
    
                
    

    <div class="city-picker city-picker--header sm-ml4 sm-flex sm-relative cond">
                    <input type="checkbox" id="expander_533315312" class="city-picker__expander hidden" name="expander_533315312" >
                <label class="city-picker__label cursor-pointer xs-text-white xs-hide sm-flex caps sm-items-center" for="expander_533315312">
            <span class="xs-border-bottom xs-border-red border-2 xs-text-6">London</span>
            <i class="xs-ml2 arrow-down arrow-down--white"></i>
        </label>

        
        <div class="city-picker__body nowrap xs-border xs-fill-white xs-p4 sm-mt2 sm-z2 sm-l0 sm-absolute sm-t100" >
            
            <div class="city-picker__list-container xs-text-8">

                
                <b class="caps">Popular cities</b>

                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/london data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - london&quot;}}'> London </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/newyork data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - new york&quot;}}'> New York </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/paris data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - paris&quot;}}'> Paris </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/chicago data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - chicago&quot;}}'> Chicago </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/los-angeles data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - los angeles&quot;}}'> Los Angeles </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/lisbon data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - lisbon&quot;}}'> Lisbon </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/hong-kong data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - hong kong&quot;}}'> Hong Kong </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/sydney data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - sydney&quot;}}'> Sydney </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/melbourne data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - melbourne&quot;}}'> Melbourne </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/porto data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - porto&quot;}}'> Porto </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/singapore data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - singapore&quot;}}'> Singapore </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/barcelona data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - barcelona&quot;}}'> Barcelona </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/madrid data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - madrid&quot;}}'> Madrid </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/girona data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - girona&quot;}}'> Girona </a>
                
                <a class="xs-block xs-border-top xs-pt3 decoration-none" href="http://www.timeout.com/"> Browse all cities </a>
            </div>

        </div>
    </div>
            </div>

            <div class="xs-flex-1 md-flex-auto sm-ml-auto xs-flex xs-justify-end sm-items-center">
                                    

<div class="auth_menu xs-hide xs-ml-auto xs-inline-block">
    <div class="auth_menu-button circle xs-relative xs-fill-red cursor-pointer xs-z2 xs-border border-red border-2" >
        <input type="checkbox" name="menu-control-checkbox" class="menu-control-checkbox xs-opacity-0 xs-z1 cursor-pointer">
        <div class="auth_menu__overlay xs-fixed xs-t0 xs-l0 xs-r0 xs-b0 xs-opacity-0 cursor-default"></div>
        <div class="auth_menu__body rounded nowrap xs-border xs-fill-white xs-pl5 xs-pr5 xs-mt2 xs-z2 xs-r0 xs-absolute xs-t100">
            <div class="xs-text-8">
                                    <a
                        class="xs-block xs-my2 xs-text-black link-frame-open  auth_menu__my_account_link"
                        data-welcomeurl=/london/en_GB/user/email/welcome
                                                                            data-postdomain=https://auth.timeout.com data-url=https://auth.timeout.com/accountdetails
                                                data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"my account"}}'>
                        My Account
                    </a>
                                    <a
                        class="xs-block xs-my2 xs-text-black auth_menu__profile_link"
                        data-welcomeurl=/london/en_GB/user/email/welcome
                                                    href=''
                                                                        data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"my profile"}}'>
                        My Profile
                    </a>
                                <a
                        class="xs-block xs-my2 xs-text-black auth_menu__logout"
                        data-postdomain="https://auth.timeout.com"
                        data-url="https://auth.timeout.com/signout">
                    Sign out
                </a>
            </div>
        </div>
    </div>
</div>
                    
<div class="sign-in-up xs-ml-auto xs-hide xs-inline-block xs-relative">
    <div class="xs-hide sm-block">
        <div class="sign-in-up_body">
                            <a
                    id=sign_up_button
                    class="cursor-pointer xs-pl4 xs-text-white caps cond link-frame-open bold xs-text-8 decoration-none"
                    data-welcomeurl=/london/en_GB/user/email/welcome
                    data-postdomain=https://auth.timeout.com
                    data-url=https://auth.timeout.com/signup
                    data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"create account"}}'> Create account </a>
                            <a
                    id=sign_in_button
                    class="cursor-pointer xs-pl4 xs-text-white caps cond link-frame-open bold xs-text-8 decoration-none"
                    data-welcomeurl=/london/en_GB/user/email/welcome
                    data-postdomain=https://auth.timeout.com
                    data-url=https://auth.timeout.com/signin
                    data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"sign in"}}'> Sign in </a>
                    </div>
    </div>

    <div
        class="icon user xs-absolute cursor-pointer xs-z2 xs-r0 sm-hide link-frame-open"
        data-welcomeurl=/london/en_GB/user/email/welcome
        data-postdomain=https://auth.timeout.com
        data-url=https://auth.timeout.com/signup
        data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"sign in"}}'
        >
    </div>
</div>
                
                                                        <a
                        href="/london/search"
                        class="xs-ml2 xs-mr2 xs-inline-block "
                            data-track-click='{&quot;pev2&quot;:&quot;search header&quot;}'

                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;search&quot;}}">
                            <span class="xs-text-hide">Search</span>
                            <i class="md-mr2 xs-align-middle loupe"></i>
                    </a>
                            </div>
        </div>
    </div>
</div>
    
<div class="xs-hide sm-block">
    <div class="navigation-wrapper xs-z3" >
        <nav id="primary-nav" class="xs-hide sm-block xs-fill-white" role="navigation" data-module="navigation">
            <div class="nav xs-overflow-hidden container xs-flex">
                
                                                                                                
    
    
        
    <a class="nav-item xs-block " href="/london/tickets" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;tickets&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;tickets header&quot;}'
 title="Tickets" target="_self" >
        Tickets
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/london/offers" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;offers&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;offers header&quot;}'
 title="Offers" target="_self" >
        Offers
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/london/things-to-do" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;things to do&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;things to do header&quot;}'
 title="Things to Do" target="_self" >
        Things to Do
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/london/restaurants" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;restaurants&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;restaurants header&quot;}'
 title="Restaurants" target="_self" >
        Restaurants
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/london/bars-pubs" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;bars &amp; pubs&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;bars &amp; pubs header&quot;}'
 title="Bars &amp; Pubs" target="_self" >
        Bars &amp; Pubs
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/london/film" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;film&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;film header&quot;}'
 title="Film" target="_self" >
        Film
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/london/theatre" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;theatre&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;theatre header&quot;}'
 title="Theatre" target="_self" >
        Theatre
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/london/art" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;art&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;art header&quot;}'
 title="Art" target="_self" >
        Art
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/london/music" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;music&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;music header&quot;}'
 title="Music" target="_self" >
        Music
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/london/hotels" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;hotels&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;hotels header&quot;}'
 title="Hotels" target="_self" >
        Hotels
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/london/attractions" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;attractions&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;attractions header&quot;}'
 title="Attractions" target="_self" >
        Attractions
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/london/news" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;news&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;news header&quot;}'
 title="News" target="_self" >
        News
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/london/shopping" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;shopping&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;shopping header&quot;}'
 title="Shopping" target="_self" >
        Shopping
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="http://escapes.timeout.com/" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;time out escapes&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;time out escapes header&quot;}'
 title="Time Out Escapes" target="_blank" rel=&quot;noopener&quot;>
        Time Out Escapes
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/london/things-to-do/time-out-events" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;time out live&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;time out live header&quot;}'
 title="Time Out Live" target="_self" >
        Time Out Live
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/london/theatre/tickets" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;theatre tickets&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;theatre tickets header&quot;}'
 title="Theatre Tickets" target="_self" >
        Theatre Tickets
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/london/nightlife" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;nightlife&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;nightlife header&quot;}'
 title="Nightlife" target="_self" >
        Nightlife
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/london/music/festivals" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;music festivals&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;music festivals header&quot;}'
 title="Music festivals" target="_self" >
        Music festivals
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/london/things-to-do/events-festivals" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;events &amp; festivals&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;events &amp; festivals header&quot;}'
 title="Events &amp; Festivals" target="_self" >
        Events &amp; Festivals
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/london/kids" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;kids&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;kids header&quot;}'
 title="Kids" target="_self" >
        Kids
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/london/museums" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;museums&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;museums header&quot;}'
 title="Museums" target="_self" >
        Museums
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/london/clubs" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;clubs&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;clubs header&quot;}'
 title="Clubs" target="_self" >
        Clubs
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/london/comedy" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;comedy&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;comedy header&quot;}'
 title="Comedy" target="_self" >
        Comedy
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/london/music/classical-music" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;classical music &amp; opera&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;classical music &amp; opera header&quot;}'
 title="Classical Music &amp; Opera" target="_self" >
        Classical Music &amp; Opera
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/london/dance" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;dance&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;dance header&quot;}'
 title="Dance" target="_self" >
        Dance
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/london/lgbt" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;lgbt&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;lgbt header&quot;}'
 title="LGBT" target="_self" >
        LGBT
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/london/travel" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;travel&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;travel header&quot;}'
 title="Travel" target="_self" >
        Travel
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/london/area-guides" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;area guides&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;area guides header&quot;}'
 title="Area Guides" target="_self" >
        Area Guides
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/london/competitions" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;competitions&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;competitions header&quot;}'
 title="Competitions" target="_self" >
        Competitions
    </a>

                                                                            <span class="nav-item has-subnav hidden">
                    <span class="xs-flex xs-items-center" href="#"> More <i class="xs-ml2 arrow-down"></i></span>
                    <nav class="subnav xs-fill-gray-light xs-absolute xs-l0 xs-t100 xs-text-left xs-border"></nav>
                </span>
            </div>
        </nav>
    </div>
</div>


</header>
            
            
                        <main
              id="content"
              role="main"
              class=""
            >
                    <script src="https://dist.timeout.com/dist/js/evf.6abd79dc.js" defer></script>

    <article class="listing xs-border-top border-gray-light">
        <header class="listing__header xs-fill-white xs-mb4">
            <div class="container xs-relative xs-px2">
                                    
<div class="listing_page_title_container clearfix ">
    
<h1 class="xs-text-2 v4-md-text-1 xs-line-height-2 v4-md-line-height-1 xs-mt4">‘Fatherland’ review</h1>
</div>
                
                                    
<div class="page_meta_controls xs-text-8 xs-align-bottom xs-px0">
    	       <span class="flag flag--categories xs-text-8">
    <span class="flag--primary_category">Theatre</span><span class="flag--sub_category">, Drama</span>    </span>

    
            
                
<span class="flag icon icon_pin flag--location"><span class="xs-text-8"><a class="locationLink" href="/london/theatre/lyric-hammersmith">Lyric Hammersmith</a>
        , <span class="flag--location-extra">Hammersmith</span></span></span><span class="flag icon icon_calendar">
    Until Saturday June 23 2018
</span>














    

    
    </div>
                
                <div class="listing__favourites--awards xs-absolute xs-t3 xs-r0 lg-r2 xs-hide md-block">
                                            
                                    </div>
            </div>

                    </header>
        <div class="container md-flex">
            <section class="main_content md-col-8 xs-px1 xs-relative" itemscope itemtype="https://schema.org/Product">

                <meta itemprop="name" content="‘Fatherland’ review">

                                    
                
                    
    
            
    <div class="hero xs-relative xs-mb2">

                                

    
<div class="slider " data-module="slider"><span class="slider__arrows"></span><div class='slide slide-1' data-slide='1'><div class="image_wrapper aspect-ratio-16-9 "><img
                src="https://media.timeout.com/images/105234282/630/472/image.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-sizes="auto"
                data-srcset="https://media.timeout.com/images/105234282/400/225/image.jpg 400w,https://media.timeout.com/images/105234282/750/422/image.jpg 750w,https://media.timeout.com/images/105234282/1024/576/image.jpg 1024w,https://media.timeout.com/images/105234282/1372/772/image.jpg 1372w"
                class="lazyload "
                title=""
                alt=" (© Tristram Kenton)"
            /><noscript><img src="https://media.timeout.com/images/105234282/320/210/image.jpg" alt=" (© Tristram Kenton)" title="" /></noscript></div><span class="slider__counter xs-text-8">1/10</span><figcaption class="Helvetica xs-absolute xs-b0 xs-l0 xs-fill-charcoal xs-text-white xs-p1"><span class="xs-block xs-text-13 xs-line-height-13 sm-text-12">© Tristram Kenton</span></figcaption></div><div class='slide slide-2' data-slide='2'><div class="image_wrapper aspect-ratio-16-9 "><img
                src="https://media.timeout.com/images/105234264/630/472/image.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-sizes="auto"
                data-srcset="https://media.timeout.com/images/105234264/400/225/image.jpg 400w,https://media.timeout.com/images/105234264/750/422/image.jpg 750w,https://media.timeout.com/images/105234264/1024/576/image.jpg 1024w,https://media.timeout.com/images/105234264/1372/772/image.jpg 1372w"
                class="lazyload "
                title=""
                alt=" (© Tristram Kenton)"
            /><noscript><img src="https://media.timeout.com/images/105234264/320/210/image.jpg" alt=" (© Tristram Kenton)" title="" /></noscript></div><span class="slider__counter xs-text-8">2/10</span><figcaption class="Helvetica xs-absolute xs-b0 xs-l0 xs-fill-charcoal xs-text-white xs-p1"><span class="xs-block xs-text-13 xs-line-height-13 sm-text-12">© Tristram Kenton</span><span class="xs-block xs-text-13 xs-line-height-13 sm-text-12">
Declan Bennett (Scott)&amp;nbsp;</span></figcaption></div><div class='slide slide-3' data-slide='3'><div class="image_wrapper aspect-ratio-16-9 "><img
                src="https://media.timeout.com/images/105234265/630/472/image.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-sizes="auto"
                data-srcset="https://media.timeout.com/images/105234265/400/225/image.jpg 400w,https://media.timeout.com/images/105234265/750/422/image.jpg 750w,https://media.timeout.com/images/105234265/1024/576/image.jpg 1024w,https://media.timeout.com/images/105234265/1372/772/image.jpg 1372w"
                class="lazyload "
                title=""
                alt=" (© Tristram Kenton)"
            /><noscript><img src="https://media.timeout.com/images/105234265/320/210/image.jpg" alt=" (© Tristram Kenton)" title="" /></noscript></div><span class="slider__counter xs-text-8">3/10</span><figcaption class="Helvetica xs-absolute xs-b0 xs-l0 xs-fill-charcoal xs-text-white xs-p1"><span class="xs-block xs-text-13 xs-line-height-13 sm-text-12">© Tristram Kenton</span></figcaption></div><div class='slide slide-4' data-slide='4'><div class="image_wrapper aspect-ratio-16-9 "><img
                src="https://media.timeout.com/images/105234268/630/472/image.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-sizes="auto"
                data-srcset="https://media.timeout.com/images/105234268/400/225/image.jpg 400w,https://media.timeout.com/images/105234268/750/422/image.jpg 750w,https://media.timeout.com/images/105234268/1024/576/image.jpg 1024w,https://media.timeout.com/images/105234268/1372/772/image.jpg 1372w"
                class="lazyload "
                title=""
                alt=" (© Tristram Kenton)"
            /><noscript><img src="https://media.timeout.com/images/105234268/320/210/image.jpg" alt=" (© Tristram Kenton)" title="" /></noscript></div><span class="slider__counter xs-text-8">4/10</span><figcaption class="Helvetica xs-absolute xs-b0 xs-l0 xs-fill-charcoal xs-text-white xs-p1"><span class="xs-block xs-text-13 xs-line-height-13 sm-text-12">© Tristram Kenton</span></figcaption></div><div class='slide slide-5' data-slide='5'><div class="image_wrapper aspect-ratio-16-9 "><img
                src="https://media.timeout.com/images/105234269/630/472/image.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-sizes="auto"
                data-srcset="https://media.timeout.com/images/105234269/400/225/image.jpg 400w,https://media.timeout.com/images/105234269/750/422/image.jpg 750w,https://media.timeout.com/images/105234269/1024/576/image.jpg 1024w,https://media.timeout.com/images/105234269/1372/772/image.jpg 1372w"
                class="lazyload "
                title=""
                alt=" (© Tristram Kenton)"
            /><noscript><img src="https://media.timeout.com/images/105234269/320/210/image.jpg" alt=" (© Tristram Kenton)" title="" /></noscript></div><span class="slider__counter xs-text-8">5/10</span><figcaption class="Helvetica xs-absolute xs-b0 xs-l0 xs-fill-charcoal xs-text-white xs-p1"><span class="xs-block xs-text-13 xs-line-height-13 sm-text-12">© Tristram Kenton</span></figcaption></div><div class='slide slide-6' data-slide='6'><div class="image_wrapper aspect-ratio-16-9 "><img
                src="https://media.timeout.com/images/105234273/630/472/image.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-sizes="auto"
                data-srcset="https://media.timeout.com/images/105234273/400/225/image.jpg 400w,https://media.timeout.com/images/105234273/750/422/image.jpg 750w,https://media.timeout.com/images/105234273/1024/576/image.jpg 1024w,https://media.timeout.com/images/105234273/1372/772/image.jpg 1372w"
                class="lazyload "
                title=""
                alt=" (© Tristram Kenton)"
            /><noscript><img src="https://media.timeout.com/images/105234273/320/210/image.jpg" alt=" (© Tristram Kenton)" title="" /></noscript></div><span class="slider__counter xs-text-8">6/10</span><figcaption class="Helvetica xs-absolute xs-b0 xs-l0 xs-fill-charcoal xs-text-white xs-p1"><span class="xs-block xs-text-13 xs-line-height-13 sm-text-12">© Tristram Kenton</span></figcaption></div><div class='slide slide-7' data-slide='7'><div class="image_wrapper aspect-ratio-16-9 "><img
                src="https://media.timeout.com/images/105234274/630/472/image.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-sizes="auto"
                data-srcset="https://media.timeout.com/images/105234274/400/225/image.jpg 400w,https://media.timeout.com/images/105234274/750/422/image.jpg 750w,https://media.timeout.com/images/105234274/1024/576/image.jpg 1024w,https://media.timeout.com/images/105234274/1372/772/image.jpg 1372w"
                class="lazyload "
                title=""
                alt=" (© Tristram Kenton)"
            /><noscript><img src="https://media.timeout.com/images/105234274/320/210/image.jpg" alt=" (© Tristram Kenton)" title="" /></noscript></div><span class="slider__counter xs-text-8">7/10</span><figcaption class="Helvetica xs-absolute xs-b0 xs-l0 xs-fill-charcoal xs-text-white xs-p1"><span class="xs-block xs-text-13 xs-line-height-13 sm-text-12">© Tristram Kenton</span></figcaption></div><div class='slide slide-8' data-slide='8'><div class="image_wrapper aspect-ratio-16-9 "><img
                src="https://media.timeout.com/images/105234279/630/472/image.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-sizes="auto"
                data-srcset="https://media.timeout.com/images/105234279/400/225/image.jpg 400w,https://media.timeout.com/images/105234279/750/422/image.jpg 750w,https://media.timeout.com/images/105234279/1024/576/image.jpg 1024w,https://media.timeout.com/images/105234279/1372/772/image.jpg 1372w"
                class="lazyload "
                title=""
                alt=" (© Tristram Kenton)"
            /><noscript><img src="https://media.timeout.com/images/105234279/320/210/image.jpg" alt=" (© Tristram Kenton)" title="" /></noscript></div><span class="slider__counter xs-text-8">8/10</span><figcaption class="Helvetica xs-absolute xs-b0 xs-l0 xs-fill-charcoal xs-text-white xs-p1"><span class="xs-block xs-text-13 xs-line-height-13 sm-text-12">© Tristram Kenton</span></figcaption></div><div class='slide slide-9' data-slide='9'><div class="image_wrapper aspect-ratio-16-9 "><img
                src="https://media.timeout.com/images/105234280/630/472/image.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-sizes="auto"
                data-srcset="https://media.timeout.com/images/105234280/400/225/image.jpg 400w,https://media.timeout.com/images/105234280/750/422/image.jpg 750w,https://media.timeout.com/images/105234280/1024/576/image.jpg 1024w,https://media.timeout.com/images/105234280/1372/772/image.jpg 1372w"
                class="lazyload "
                title=""
                alt=" (© Tristram Kenton)"
            /><noscript><img src="https://media.timeout.com/images/105234280/320/210/image.jpg" alt=" (© Tristram Kenton)" title="" /></noscript></div><span class="slider__counter xs-text-8">9/10</span><figcaption class="Helvetica xs-absolute xs-b0 xs-l0 xs-fill-charcoal xs-text-white xs-p1"><span class="xs-block xs-text-13 xs-line-height-13 sm-text-12">© Tristram Kenton</span></figcaption></div><div class='slide slide-10' data-slide='10'><div class="image_wrapper aspect-ratio-16-9 "><img
                src="https://media.timeout.com/images/105234281/630/472/image.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-sizes="auto"
                data-srcset="https://media.timeout.com/images/105234281/400/225/image.jpg 400w,https://media.timeout.com/images/105234281/750/422/image.jpg 750w,https://media.timeout.com/images/105234281/1024/576/image.jpg 1024w,https://media.timeout.com/images/105234281/1372/772/image.jpg 1372w"
                class="lazyload "
                title=""
                alt=" (© Tristram Kenton)"
            /><noscript><img src="https://media.timeout.com/images/105234281/320/210/image.jpg" alt=" (© Tristram Kenton)" title="" /></noscript></div><span class="slider__counter xs-text-8">10/10</span><figcaption class="Helvetica xs-absolute xs-b0 xs-l0 xs-fill-charcoal xs-text-white xs-p1"><span class="xs-block xs-text-13 xs-line-height-13 sm-text-12">© Tristram Kenton</span></figcaption></div></div>
        
    
    
    </div>



                                    
<div class="listing__user_actions md-hide xs-mb2 xs-flex xs-text-6 md-mx1 md-width-auto md-block cond bold">
            

    <div
        class="icon_cta icon_cta--comment button_list__button"
        data-module="remotes"
        data-action="lf-reviews">

        <div class="comment_count--callout xs-line-height-9 xs-text-center xs-text-white xs-px1 xs-mt2 js-comment_count">
            <span class="icon_cta__icon_text">0</span>
        </div>

        <a class="icon_cta__text bold caps cond" href="#lf-reviews">Add review</a>
    </div>
    </div>
                
                                
                                    

<div class="encore_widget__sticky_placeholder">
    <div class="encore_widget encore_widget--event_page xs-fill-white xs-pt4 xs-px3" >
        <div class="encore_widget__wrapper">

                                                    
            <h3 class="xs-text-5 md-text-4 xs-line-height-8 md-line-height-7 xs-p0 xs-mb3 md-hide">Book theatre tickets</h3>
            <script src="https://ticketing.timeout.com/encore_search_to.php"></script>
        </div>
    </div>
</div>
                

                                
                

    




        
    
                
        
        
                            
                            
        
        
        
        
        
        
        
        
                            
        
        <div
            id="ad-mpu-1994930278"
            class="ad module ad-mpu ad--mobile xs-pt2 xs-pb1"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-mpu-1994930278&quot;,&quot;componentName&quot;:&quot;bodySlim&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-mpu-1994930278","group":"body1","type":"bodySlim","lazyLoad":true,"breakpoints":["xs","sm"]};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('body1');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    


                        
                
                        
    
    
    
<section
    class="tabs tabs--accordion"
    data-module="tabs"
    data-params='{
        "default_tab_number": 1
    }'
    role="region"
    aria-live="polite">

                <input id="tab__1" class="tab__input js_tab__input" type="radio" name="radio-set" data-tab-input="1" checked="checked" data-tab-source="listing" data-tab-type="article"/>
            <input id="tab__2" class="tab__input js_tab__input" type="radio" name="radio-set" data-tab-input="2"  data-tab-source="listing" data-tab-type="event_details"/>
            <input id="tab__3" class="tab__input js_tab__input" type="radio" name="radio-set" data-tab-input="3"  data-tab-source="listing" data-tab-type="occurrences"/>
            <input id="tab__4" class="tab__input js_tab__input" type="radio" name="radio-set" data-tab-input="4"  data-tab-source="listing" data-tab-type="user_reviews"/>
    
    <div class="tabs__wrapper" role="tablist">
            <div class="tab__button tab__button--horizontal js-tab__button caps  " data-tab-label="1" role="tab" aria-controls="tab___content_1">
            <label for="tab__1">
                                  
   	<h3 class="tab__title normal xs-text-6">Time Out says</h3>
					
	
<div class="rating rating--4 xs-relative nowrap xs-inline-block xs-text-7 xs-text-red" title="4 out of 5 stars">
    <span class="sr-only">4 out of 5 stars</span>
</div>
	
            </label>
        </div>
            <div class="tab__button tab__button--horizontal js-tab__button caps  " data-tab-label="2" role="tab" aria-controls="tab___content_2">
            <label for="tab__2">
                                  <h3 class="tab__title normal xs-text-6">Details</h3>


            </label>
        </div>
            <div class="tab__button tab__button--horizontal js-tab__button caps xs-hide " data-tab-label="3" role="tab" aria-controls="tab___content_3">
            <label for="tab__3">
                	<h3 class="tab__title normal xs-text-6">Dates And Times</h3>

            </label>
        </div>
            <div class="tab__button tab__button--horizontal js-tab__button caps  ugc_brand" data-tab-label="4" role="tab" aria-controls="tab___content_4">
            <label for="tab__4">
                  	<h3 class="tab__title normal xs-text-6">
      Users say
         </h3>
	
            </label>
        </div>
        </div>

                        
        <div class="tab__button tab__button--expander tab__button--vertical js-tab__button  " data-tab-label="1" role="tab" aria-controls="tab___content_1">
            <span class="label">
                                  
   	<h3 class="tab__title normal xs-text-6">Time Out says</h3>
					
	
<div class="rating rating--4 xs-relative nowrap xs-inline-block xs-text-7 xs-text-red" title="4 out of 5 stars">
    <span class="sr-only">4 out of 5 stars</span>
</div>
	
            </span>
        </div>

        <div id="tab___content_1" class="tab__panel tab__panel--expander  " data-tab="1" role="tabpanel">
                    
    <div class="sm-pt6 sm-px6 sm-pb4">
        <article itemprop="review" itemscope itemtype="https://schema.org/Review">
                                        <meta itemprop="author" content="Time Out London">
            
                                        <div itemprop="reviewRating" itemscope itemtype="https://schema.org/Rating">
                    <meta itemprop="worstRating" content="1">
                    <meta itemprop="bestRating" content="5">
                    <meta itemprop="ratingValue" content="4">
                </div>
                        
                            <p class="slab light xs-text-5 xs-line-height-6 md-text-4 md-line-height-5" itemprop="description">A messy, moving look at father-son relationships</p>
            
            
            <div itemprop="reviewBody">

                                                                                    
                                    <meta charset="utf-8" />
<p><span>Grown men will cry - and boys will thank fuck they didn't grow up in the '70s, on watching this fractured but epiphanic crucible of a play by Simon Stephens, Karl Hyde and Scott Graham. <br /><br />They're a motley and impressive creative trio. Stephen's a fine modern playwright; Hyde the Underworld a musician who soundtracked &lsquo;Trainspotting&rsquo; along with most of his generation's drug experiences; Graham a leader of&nbsp;physical theatre troupe Frantic Assembly.&nbsp;For this show they essentially did a pre-Brexit roadtrip to the towns they escaped from as teenagers, interviewed lots of blokes about their dads, and made a verbatim play out of it. <br /><br />The result is exactly what you'd expect: heart racing music; heartrending human interest stories - and a slightly irritating chaser of post-alcoholic middle class southern guilt. But there are unforgettable moments: such as when the men (all men! so many men!) invade the stage and the auditorium waving huge flags, chanting complex choral stuff about their memories of their absent dads, like a Freudian football nightmare. Go! this is stunning, messy and authentic.</span></p>
            
            </div>

            

                            <footer class="xs-mt4">
                                            <p class="bold caps xs-text-8 xs-mb1">By: Caroline McGinn</p>
                                                                                        <p class="bold caps xs-text-8">
                            Posted: 
                            <time
                                datetime="2018-06-01"
                                itemprop="datePublished"
                                content="2018-06-01">
                                    Friday June 1 2018
                            </time>
                        </p>
                                    </footer>
                    </article>
    </div>

                      <label for="tab__1" class="tab__expander xs-z1" data-open="Read full review" data-close="Close full review"></label>

        </div>
                    
        <div class="tab__button tab__button--expander tab__button--vertical js-tab__button  " data-tab-label="2" role="tab" aria-controls="tab___content_2">
            <span class="label">
                                  <h3 class="tab__title normal xs-text-6">Details</h3>


            </span>
        </div>

        <div id="tab___content_2" class="tab__panel tab__panel--expander  " data-tab="2" role="tabpanel">
                	
<table class="listing_details xs-text-left xs-col-12">
    <tbody>
            <tr>
            <th>Venue name: </th>
            <td>
                                    <a href="https://www.timeout.com/london/theatre/lyric-hammersmith">Lyric Hammersmith</a>
                                </td>
            </tr>
                        <th>Contact: </th>
            <td>
                <div class="lead_buttons clearfix">

                                <a href="http://www.lyric.co.uk" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;venue-website-click-details&quot;,&quot;eventAction&quot;:&quot;venue_website_click&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;}}" target="_blank" rel="noopener" class="tight_button tight_button--white caps"     data-track-click='{&quot;events&quot;:[&quot;event20&quot;],&quot;pev2&quot;:&quot;venue website click&quot;}'
>
                    <span class="tight_button__icon icon_share"></span> Visit Website
                </a>
                
                
                
                <a href="tel:020 8741 6850" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;venue-phone-click-details&quot;,&quot;eventAction&quot;:&quot;venue_phone_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;}}"     data-track-click='{&quot;events&quot;:[&quot;event30&quot;],&quot;pev2&quot;:&quot;venue phone click&quot;}'
 data-tel="020 8741 6850" class="tight_button tight_button--red caps call_button">
                    <span class="tight_button__icon icon_phone"></span> <span class="lead_buttons__label">Call Venue</span>
                </a>
                                </div>

            </td>
                        <tr>
                <th>Address: </th>
                <td>
                                                            Lyric Square, King St <br/>
                                                                London <br/>
                                        W6 0QL <br/>
                </td>
            </tr>
                                        <tr>
                <th>Transport: </th>
                <td>Tube: Hammersmith</td>
            </tr>
        
                
                                        
        
                    <tr>
                <th>Price: </th>
                <td>£15-£40</td>
            </tr>
        
                        
        
                                                </tbody>
</table>
            
                    <div class="venue_map__tile map_tile">
                    <div
                data-module="map"
                id="GoogleMap_1182609069"
                data-params='{"lat":51.492895,"lng":-0.22679,"map_id":"GoogleMap_1182609069","title":"Lyric Hammersmith"}'
                data-autoload="false"
                class="venue_map"
                    data-track-click='{&quot;events&quot;:[&quot;event143&quot;],&quot;pev2&quot;:&quot;details map click&quot;}'

                data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;details map click&quot;,&quot;eventAction&quot;:&quot;details_map_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;}}">
                <img
                    class="venue_map__image"
                    data-src="https://maps.googleapis.com/maps/api/staticmap?zoom=16&amp;size=800x300&amp;center=51.492895%2C-0.22679&amp;key=AIzaSyAAg0p1US1zbc_jMT7nyMY1lUVtgZyReGg&amp;markers=51.492895%2C-0.22679&amp;signature=mrEokUIbFZDFMTAnbKh3SsjdVUA">
            </div>
                <span class="icon icon_close close_button"></span>
    </div>
    
                              <label for="tab__2" class="tab__expander xs-z1" data-open="Show more details" data-close="Show fewer details"></label>


        </div>
                    
        <div class="tab__button tab__button--expander tab__button--vertical js-tab__button xs-hide " data-tab-label="3" role="tab" aria-controls="tab___content_3">
            <span class="label">
                	<h3 class="tab__title normal xs-text-6">Dates And Times</h3>

            </span>
        </div>

        <div id="tab___content_3" class="tab__panel tab__panel--expander xs-hide " data-tab="3" role="tabpanel">
                        <div class="occurrence_grid__wrapper" data-module="occurrence_grid" data-params='{"ajax_endpoint":"\/london\/en_GB\/_internal\/content_tabs?_locale=en_GB&type=occurrence"}'>
                <ul class="occurrence_grid" data-module="load_more_widget" data-params='{"ajax_endpoint":"\/london\/en_GB\/_internal\/content_tabs?_locale=en_GB&type=occurrence"}'>
            
    <li class="occurrences__occurrence_day">

                <time class="occurrence__date" datetime="2018-06-01">
            <span class="occurrence__date_day">Fri</span>
            <span class="occurrence__date_month">Jun 1</span>
        </time>

        <ul class="occurrence_list">
                            <li class="occurrence">
                                            <span class="occurrence__venue">
                            <a href="https://www.timeout.com/london/theatre/lyric-hammersmith?locale=en_GB" target="_blank">
                                <span>
                                    Lyric Hammersmith
                                </span>
                            </a>
                        </span>
                    
                                            <time
                            datetime="2018-06-01T20:00:00+01:00"
                            class="occurrence__time"
                            content="2018-06-01T20:00:00+01:00">
                            8:00pm
                        </time>
                    
                                            <span class="currency xs-text-black">
                            £15-£40
                        </span>
                    
                    
                    
                    
                                                                                                <script type="application/ld+json">
                                {"@context":"https://schema.org","@type":"Event","name":"‘Fatherland’ review","image":"https://media.timeout.com/images/105234282/320/210/image.jpg","description":"\r\nGrown men will cry - and boys will thank fuck they didn't grow up in the '70s, on watching this fractured but epiphanic crucible of a play by Simon Stephens, Karl Hyde and Scott Graham. They're a mo","startDate":"2018-06-01T20:00:00+01:00","endDate":"2018-06-23","url":"https://www.timeout.com/london/theatre/fatherland-review","location":{"@type":"Place","name":"Lyric Hammersmith","address":{"@type":"PostalAddress","streetAddress":"Lyric Square, King St","addressLocality":"London","postalCode":"W6 0QL","addressRegion":"London"}},"offers":{"@type":"Offer","price":"£15-£40","validFrom":"2018-06-01T20:00:00+01:00"}}
                            </script>
                                                            </li>
                    </ul>

    </li>
    <li class="occurrences__occurrence_day">

                <time class="occurrence__date" datetime="2018-06-02">
            <span class="occurrence__date_day">Sat</span>
            <span class="occurrence__date_month">Jun 2</span>
        </time>

        <ul class="occurrence_list">
                            <li class="occurrence">
                                            <span class="occurrence__venue">
                            <a href="https://www.timeout.com/london/theatre/lyric-hammersmith?locale=en_GB" target="_blank">
                                <span>
                                    Lyric Hammersmith
                                </span>
                            </a>
                        </span>
                    
                                            <time
                            datetime="2018-06-02T14:30:00+01:00"
                            class="occurrence__time"
                            content="2018-06-02T14:30:00+01:00">
                            2:30pm
                        </time>
                    
                                            <span class="currency xs-text-black">
                            £15-£40
                        </span>
                    
                    
                    
                    
                                                                                                <script type="application/ld+json">
                                {"@context":"https://schema.org","@type":"Event","name":"‘Fatherland’ review","image":"https://media.timeout.com/images/105234282/320/210/image.jpg","description":"\r\nGrown men will cry - and boys will thank fuck they didn't grow up in the '70s, on watching this fractured but epiphanic crucible of a play by Simon Stephens, Karl Hyde and Scott Graham. They're a mo","startDate":"2018-06-02T14:30:00+01:00","endDate":"2018-06-23","url":"https://www.timeout.com/london/theatre/fatherland-review","location":{"@type":"Place","name":"Lyric Hammersmith","address":{"@type":"PostalAddress","streetAddress":"Lyric Square, King St","addressLocality":"London","postalCode":"W6 0QL","addressRegion":"London"}},"offers":{"@type":"Offer","price":"£15-£40","validFrom":"2018-06-02T14:30:00+01:00"}}
                            </script>
                                                            </li>
                            <li class="occurrence">
                                            <span class="occurrence__venue">
                            <a href="https://www.timeout.com/london/theatre/lyric-hammersmith?locale=en_GB" target="_blank">
                                <span>
                                    Lyric Hammersmith
                                </span>
                            </a>
                        </span>
                    
                                            <time
                            datetime="2018-06-02T19:30:00+01:00"
                            class="occurrence__time"
                            content="2018-06-02T19:30:00+01:00">
                            7:30pm
                        </time>
                    
                                            <span class="currency xs-text-black">
                            £15-£40
                        </span>
                    
                    
                    
                    
                                                                                                <script type="application/ld+json">
                                {"@context":"https://schema.org","@type":"Event","name":"‘Fatherland’ review","image":"https://media.timeout.com/images/105234282/320/210/image.jpg","description":"\r\nGrown men will cry - and boys will thank fuck they didn't grow up in the '70s, on watching this fractured but epiphanic crucible of a play by Simon Stephens, Karl Hyde and Scott Graham. They're a mo","startDate":"2018-06-02T19:30:00+01:00","endDate":"2018-06-23","url":"https://www.timeout.com/london/theatre/fatherland-review","location":{"@type":"Place","name":"Lyric Hammersmith","address":{"@type":"PostalAddress","streetAddress":"Lyric Square, King St","addressLocality":"London","postalCode":"W6 0QL","addressRegion":"London"}},"offers":{"@type":"Offer","price":"£15-£40","validFrom":"2018-06-02T19:30:00+01:00"}}
                            </script>
                                                            </li>
                    </ul>

    </li>
    <li class="occurrences__occurrence_day">

                <time class="occurrence__date" datetime="2018-06-04">
            <span class="occurrence__date_day">Mon</span>
            <span class="occurrence__date_month">Jun 4</span>
        </time>

        <ul class="occurrence_list">
                            <li class="occurrence">
                                            <span class="occurrence__venue">
                            <a href="https://www.timeout.com/london/theatre/lyric-hammersmith?locale=en_GB" target="_blank">
                                <span>
                                    Lyric Hammersmith
                                </span>
                            </a>
                        </span>
                    
                                            <time
                            datetime="2018-06-04T19:30:00+01:00"
                            class="occurrence__time"
                            content="2018-06-04T19:30:00+01:00">
                            7:30pm
                        </time>
                    
                                            <span class="currency xs-text-black">
                            £15-£40
                        </span>
                    
                    
                    
                    
                                                                                                <script type="application/ld+json">
                                {"@context":"https://schema.org","@type":"Event","name":"‘Fatherland’ review","image":"https://media.timeout.com/images/105234282/320/210/image.jpg","description":"\r\nGrown men will cry - and boys will thank fuck they didn't grow up in the '70s, on watching this fractured but epiphanic crucible of a play by Simon Stephens, Karl Hyde and Scott Graham. They're a mo","startDate":"2018-06-04T19:30:00+01:00","endDate":"2018-06-23","url":"https://www.timeout.com/london/theatre/fatherland-review","location":{"@type":"Place","name":"Lyric Hammersmith","address":{"@type":"PostalAddress","streetAddress":"Lyric Square, King St","addressLocality":"London","postalCode":"W6 0QL","addressRegion":"London"}},"offers":{"@type":"Offer","price":"£15-£40","validFrom":"2018-06-04T19:30:00+01:00"}}
                            </script>
                                                            </li>
                    </ul>

    </li>
    <li class="occurrences__occurrence_day">

                <time class="occurrence__date" datetime="2018-06-05">
            <span class="occurrence__date_day">Tue</span>
            <span class="occurrence__date_month">Jun 5</span>
        </time>

        <ul class="occurrence_list">
                            <li class="occurrence">
                                            <span class="occurrence__venue">
                            <a href="https://www.timeout.com/london/theatre/lyric-hammersmith?locale=en_GB" target="_blank">
                                <span>
                                    Lyric Hammersmith
                                </span>
                            </a>
                        </span>
                    
                                            <time
                            datetime="2018-06-05T19:30:00+01:00"
                            class="occurrence__time"
                            content="2018-06-05T19:30:00+01:00">
                            7:30pm
                        </time>
                    
                                            <span class="currency xs-text-black">
                            £15-£40
                        </span>
                    
                    
                    
                    
                                                                                                <script type="application/ld+json">
                                {"@context":"https://schema.org","@type":"Event","name":"‘Fatherland’ review","image":"https://media.timeout.com/images/105234282/320/210/image.jpg","description":"\r\nGrown men will cry - and boys will thank fuck they didn't grow up in the '70s, on watching this fractured but epiphanic crucible of a play by Simon Stephens, Karl Hyde and Scott Graham. They're a mo","startDate":"2018-06-05T19:30:00+01:00","endDate":"2018-06-23","url":"https://www.timeout.com/london/theatre/fatherland-review","location":{"@type":"Place","name":"Lyric Hammersmith","address":{"@type":"PostalAddress","streetAddress":"Lyric Square, King St","addressLocality":"London","postalCode":"W6 0QL","addressRegion":"London"}},"offers":{"@type":"Offer","price":"£15-£40","validFrom":"2018-06-05T19:30:00+01:00"}}
                            </script>
                                                            </li>
                    </ul>

    </li>
    <li class="occurrences__occurrence_day">

                <time class="occurrence__date" datetime="2018-06-06">
            <span class="occurrence__date_day">Wed</span>
            <span class="occurrence__date_month">Jun 6</span>
        </time>

        <ul class="occurrence_list">
                            <li class="occurrence">
                                            <span class="occurrence__venue">
                            <a href="https://www.timeout.com/london/theatre/lyric-hammersmith?locale=en_GB" target="_blank">
                                <span>
                                    Lyric Hammersmith
                                </span>
                            </a>
                        </span>
                    
                                            <time
                            datetime="2018-06-06T14:30:00+01:00"
                            class="occurrence__time"
                            content="2018-06-06T14:30:00+01:00">
                            2:30pm
                        </time>
                    
                                            <span class="currency xs-text-black">
                            £15-£40
                        </span>
                    
                    
                    
                    
                                                                                                <script type="application/ld+json">
                                {"@context":"https://schema.org","@type":"Event","name":"‘Fatherland’ review","image":"https://media.timeout.com/images/105234282/320/210/image.jpg","description":"\r\nGrown men will cry - and boys will thank fuck they didn't grow up in the '70s, on watching this fractured but epiphanic crucible of a play by Simon Stephens, Karl Hyde and Scott Graham. They're a mo","startDate":"2018-06-06T14:30:00+01:00","endDate":"2018-06-23","url":"https://www.timeout.com/london/theatre/fatherland-review","location":{"@type":"Place","name":"Lyric Hammersmith","address":{"@type":"PostalAddress","streetAddress":"Lyric Square, King St","addressLocality":"London","postalCode":"W6 0QL","addressRegion":"London"}},"offers":{"@type":"Offer","price":"£15-£40","validFrom":"2018-06-06T14:30:00+01:00"}}
                            </script>
                                                            </li>
                            <li class="occurrence">
                                            <span class="occurrence__venue">
                            <a href="https://www.timeout.com/london/theatre/lyric-hammersmith?locale=en_GB" target="_blank">
                                <span>
                                    Lyric Hammersmith
                                </span>
                            </a>
                        </span>
                    
                                            <time
                            datetime="2018-06-06T19:30:00+01:00"
                            class="occurrence__time"
                            content="2018-06-06T19:30:00+01:00">
                            7:30pm
                        </time>
                    
                                            <span class="currency xs-text-black">
                            £15-£40
                        </span>
                    
                    
                    
                    
                                                                                                <script type="application/ld+json">
                                {"@context":"https://schema.org","@type":"Event","name":"‘Fatherland’ review","image":"https://media.timeout.com/images/105234282/320/210/image.jpg","description":"\r\nGrown men will cry - and boys will thank fuck they didn't grow up in the '70s, on watching this fractured but epiphanic crucible of a play by Simon Stephens, Karl Hyde and Scott Graham. They're a mo","startDate":"2018-06-06T19:30:00+01:00","endDate":"2018-06-23","url":"https://www.timeout.com/london/theatre/fatherland-review","location":{"@type":"Place","name":"Lyric Hammersmith","address":{"@type":"PostalAddress","streetAddress":"Lyric Square, King St","addressLocality":"London","postalCode":"W6 0QL","addressRegion":"London"}},"offers":{"@type":"Offer","price":"£15-£40","validFrom":"2018-06-06T19:30:00+01:00"}}
                            </script>
                                                            </li>
                    </ul>

    </li>
    <li class="occurrences__occurrence_day">

                <time class="occurrence__date" datetime="2018-06-07">
            <span class="occurrence__date_day">Thu</span>
            <span class="occurrence__date_month">Jun 7</span>
        </time>

        <ul class="occurrence_list">
                            <li class="occurrence">
                                            <span class="occurrence__venue">
                            <a href="https://www.timeout.com/london/theatre/lyric-hammersmith?locale=en_GB" target="_blank">
                                <span>
                                    Lyric Hammersmith
                                </span>
                            </a>
                        </span>
                    
                                            <time
                            datetime="2018-06-07T19:30:00+01:00"
                            class="occurrence__time"
                            content="2018-06-07T19:30:00+01:00">
                            7:30pm
                        </time>
                    
                                            <span class="currency xs-text-black">
                            £15-£40
                        </span>
                    
                    
                    
                    
                                                                                                <script type="application/ld+json">
                                {"@context":"https://schema.org","@type":"Event","name":"‘Fatherland’ review","image":"https://media.timeout.com/images/105234282/320/210/image.jpg","description":"\r\nGrown men will cry - and boys will thank fuck they didn't grow up in the '70s, on watching this fractured but epiphanic crucible of a play by Simon Stephens, Karl Hyde and Scott Graham. They're a mo","startDate":"2018-06-07T19:30:00+01:00","endDate":"2018-06-23","url":"https://www.timeout.com/london/theatre/fatherland-review","location":{"@type":"Place","name":"Lyric Hammersmith","address":{"@type":"PostalAddress","streetAddress":"Lyric Square, King St","addressLocality":"London","postalCode":"W6 0QL","addressRegion":"London"}},"offers":{"@type":"Offer","price":"£15-£40","validFrom":"2018-06-07T19:30:00+01:00"}}
                            </script>
                                                            </li>
                    </ul>

    </li>
    <li class="occurrences__occurrence_day">

                <time class="occurrence__date" datetime="2018-06-08">
            <span class="occurrence__date_day">Fri</span>
            <span class="occurrence__date_month">Jun 8</span>
        </time>

        <ul class="occurrence_list">
                            <li class="occurrence">
                                            <span class="occurrence__venue">
                            <a href="https://www.timeout.com/london/theatre/lyric-hammersmith?locale=en_GB" target="_blank">
                                <span>
                                    Lyric Hammersmith
                                </span>
                            </a>
                        </span>
                    
                                            <time
                            datetime="2018-06-08T20:00:00+01:00"
                            class="occurrence__time"
                            content="2018-06-08T20:00:00+01:00">
                            8:00pm
                        </time>
                    
                                            <span class="currency xs-text-black">
                            £15-£40
                        </span>
                    
                    
                    
                    
                                                                                                <script type="application/ld+json">
                                {"@context":"https://schema.org","@type":"Event","name":"‘Fatherland’ review","image":"https://media.timeout.com/images/105234282/320/210/image.jpg","description":"\r\nGrown men will cry - and boys will thank fuck they didn't grow up in the '70s, on watching this fractured but epiphanic crucible of a play by Simon Stephens, Karl Hyde and Scott Graham. They're a mo","startDate":"2018-06-08T20:00:00+01:00","endDate":"2018-06-23","url":"https://www.timeout.com/london/theatre/fatherland-review","location":{"@type":"Place","name":"Lyric Hammersmith","address":{"@type":"PostalAddress","streetAddress":"Lyric Square, King St","addressLocality":"London","postalCode":"W6 0QL","addressRegion":"London"}},"offers":{"@type":"Offer","price":"£15-£40","validFrom":"2018-06-08T20:00:00+01:00"}}
                            </script>
                                                            </li>
                    </ul>

    </li>
    <li class="occurrences__occurrence_day">

                <time class="occurrence__date" datetime="2018-06-09">
            <span class="occurrence__date_day">Sat</span>
            <span class="occurrence__date_month">Jun 9</span>
        </time>

        <ul class="occurrence_list">
                            <li class="occurrence">
                                            <span class="occurrence__venue">
                            <a href="https://www.timeout.com/london/theatre/lyric-hammersmith?locale=en_GB" target="_blank">
                                <span>
                                    Lyric Hammersmith
                                </span>
                            </a>
                        </span>
                    
                                            <time
                            datetime="2018-06-09T14:30:00+01:00"
                            class="occurrence__time"
                            content="2018-06-09T14:30:00+01:00">
                            2:30pm
                        </time>
                    
                                            <span class="currency xs-text-black">
                            £15-£40
                        </span>
                    
                    
                    
                    
                                                                                                <script type="application/ld+json">
                                {"@context":"https://schema.org","@type":"Event","name":"‘Fatherland’ review","image":"https://media.timeout.com/images/105234282/320/210/image.jpg","description":"\r\nGrown men will cry - and boys will thank fuck they didn't grow up in the '70s, on watching this fractured but epiphanic crucible of a play by Simon Stephens, Karl Hyde and Scott Graham. They're a mo","startDate":"2018-06-09T14:30:00+01:00","endDate":"2018-06-23","url":"https://www.timeout.com/london/theatre/fatherland-review","location":{"@type":"Place","name":"Lyric Hammersmith","address":{"@type":"PostalAddress","streetAddress":"Lyric Square, King St","addressLocality":"London","postalCode":"W6 0QL","addressRegion":"London"}},"offers":{"@type":"Offer","price":"£15-£40","validFrom":"2018-06-09T14:30:00+01:00"}}
                            </script>
                                                            </li>
                    </ul>

    </li>

	<li class="load_more_widget__button cond bold caps xs-block xs-text-center xs-col-12 xs-mb2 xs-p2 cursor-pointer xs-text-5" data-ajax-url="http://graffiti.internal.timeout.com/public/v1/sites/uk-london/events/1865797/occurrences?locale=en-GB&amp;from=2018-06-01T00%3A00%3A00%2B01%3A00&amp;to=2018-07-01T00%3A00%3A00%2B01%3A00&amp;venue=default&amp;page_number=2&amp;page_size=10">Show more</li>
        </ul>
    </div>

                      <label for="tab__3" class="tab__expander xs-z1" data-open="Show more dates" data-close="Show fewer dates"></label>

        </div>
                                

    




        
    
                
        
        
                            
                            
        
        
        
        
        
        
        
        
                            
        
        <div
            id="ad-mpu-831362531"
            class="ad module ad-mpu ad--mobile xs-p4"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-mpu-831362531&quot;,&quot;componentName&quot;:&quot;bodySlim&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-mpu-831362531","group":"body2","type":"bodySlim","lazyLoad":true,"breakpoints":["xs","sm"]};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('body2');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    

        
        <div class="tab__button tab__button--expander tab__button--vertical js-tab__button  " data-tab-label="4" role="tab" aria-controls="tab___content_4">
            <span class="label">
                  	<h3 class="tab__title normal xs-text-6">
      Users say
         </h3>
	
            </span>
        </div>

        <div id="tab___content_4" class="tab__panel tab__panel--expander  " data-tab="4" role="tabpanel">
                	
    
<div id="lf-reviews"
    class="timeout-ugc"
    data-module="livefyre"
    data-params='{"livefyre_url":"\/\/cdn.livefyre.com\/Livefyre.js","translations_url":"\/london\/en_GB\/livefyre\/translation","edit_profile_url":"\/london\/en_GB\/user\/myAccount","network":"timeout.fyre.co","widget":{"collectionMeta":"eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJhcnRpY2xlSWQiOiJDb250ZW50LUV2ZW50LTE4NjU3OTctZW4tR0IiLCJ1cmwiOiJodHRwczpcL1wvd3d3LnRpbWVvdXQuY29tXC9sb25kb25cL3RoZWF0cmVcL2ZhdGhlcmxhbmQtcmV2aWV3IiwidGl0bGUiOiJcdTIwMThGYXRoZXJsYW5kXHUyMDE5IHJldmlldyIsInR5cGUiOiJyZXZpZXdzIiwic2l0ZUlkIjozNTE0OTN9.m-i_s3wqcNRj-Dt-LH6suHo8HhZWEG6Rtv1wO1J9sDw","siteId":351493,"articleId":"Content-Event-1865797-en-GB","app":"reviews","el":"lf-reviews","enableHalfRating":false,"maxRating":5,"ratingSubparts":0,"disableTitle":true,"ratingSummaryEnabled":false,"defaultSort":"newest","disableIE8Shim":true},"comment_count_selector":".js-comment_count","emailFeedback":true,"emailSettings":{"url":"https:\/\/www.timeout.com\/london\/en_GB\/user\/email\/review","params":{"reviewURL":"https:\/\/www.timeout.com\/london\/theatre\/fatherland-review","locale":"en_GB","site":"london"}}}'
>
            <div class="sr-only"><div class="fyre fyre-reviews fyre-width-small"><div class="fyre-widget "><div class="fyre-reviews-header"></div><div class="fyre-stream-stats"><div class="fyre-comment-count"><span>LiveReviews<strong>|</strong>0</span></div><div class="fyre-live-container"><div class="fyre-livecount"><em class="fyre-stream-livecount">1 person listening</em></div></div></div><div class="fyre-auth"><div class="fyre-login-bar"><a rel="nofollow" class="fyre-user-loggedout" aria-label="Sign in" role="button" tabindex="0">Sign in</a></div></div><div class="fyre-editor" style="display: none;"></div><button class="fyre-reviews-write"><strong>Write review</strong></button><div class="fyre-stream-header"><div class="fyre-stream-sort"><label class="fyre-menu-label">Most helpful</label><div class="fyre-menu-dropdown" style="display: none;"><a data-value="mostHelpful" class="fyre-menu-option-selected">Most helpful</a><a data-value="highestRated">Highest rating</a><a data-value="lowestRated">Lowest rating</a><a data-value="newest">Newest</a><a data-value="oldest">Oldest</a></div></div><a class="fyre-stream-sort-back"></a><div class="fyre-content-loading" style="display: none;">Loading</div></div><div class="fyre-comment-stream"><div class="fyre-velocity" style="display: none;"><a class="fyre-velocity-next"><span class="fyre-velocity-count">undefined</span><span class="fyre-velocity-text">New Reviews</span></a><a class="fyre-velocity-refresh">Refresh</a></div><div class="fyre-stream-content"></div><div class="fyre-stream-content-not-found"></div><div class="fyre-stream-more" style="display: none;"><div class="fyre-stream-more-container"><div class="fyre-text">Show More</div><div class="fyre-spinner"></div></div></div></div><div class="fyre-thread-breakout-stream"></div><div class="fyre-stream-menu-container"></div></div></div></div>
    </div>

                      <label for="tab__4" class="tab__expander xs-z1" data-open="Show more reviews" data-close="Close full review"></label>

        </div>
    </section>



                

        
    
                
        
        
                            
        
        
                            
                            
        
        
        
        
        
                            
        
        <div
            id="ad-replace-622554586"
            class="ad zone-placeholder"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-replace-622554586&quot;,&quot;componentName&quot;:&quot;replaceable&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-replace-622554586","group":"sharethrough","type":"replaceable","lazyLoad":300,"st_type":"st-evf-trailer","native_key":"36864ac1"};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('sharethrough');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

                    

        
    
                
        
        
                            
        
        
                            
                            
        
        
        
        
        
                            
        
        <div
            id="ad-replace-701537054"
            class="ad zone-placeholder"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-replace-701537054&quot;,&quot;componentName&quot;:&quot;replaceable&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-replace-701537054","group":"sharethrough","type":"replaceable","lazyLoad":300,"st_type":"st-evf-readmore","native_key":"ccf8396a"};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('sharethrough');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    
                                
    
<div class="page_sharing_widgets  xs-text-8" data-module="social_widget" data-params='{"canonicalUrl" : "https://www.timeout.com/london/theatre/fatherland-review"}'>

        
        <a class="social_share__button social_share__facebook icon_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.timeout.com/london/theatre/fatherland-review" target="_blank">
        <span class="xs-hide xs-pr2 sm-inline-block">Share</span>
    </a>

        <a class="social_share__button social_share__twitter icon_twitter" href="https://twitter.com/intent/tweet?text=Fatherland+at+Lyric+Hammersmith+%7C+https%3A%2F%2Fwww.timeout.com%2Flondon%2Ftheatre%2Ffatherland-review" target="_blank" rel="noopener">
        <span class="xs-hide xs-pr2 sm-inline-block">Tweet</span>
    </a>

        <a class="social_share__button social_share__google icon_google" href="https://plus.google.com/share?url=https://www.timeout.com/london/theatre/fatherland-review" data-share="googleplus">
                     <img src="//www.gstatic.com/images/icons/gplus-64.png" alt="Share on Google+"/>
            </a>

    </div>

                                                
    <div class="clearfix">
        <div class="OUTBRAIN"
            data-src="https://www.timeout.com/london/theatre/fatherland-review"
            data-widget-id="AR_10"
            data-ob-template="TimeOut"
        ></div>
        <script defer src="https://widgets.outbrain.com/outbrain.js"></script>
    </div>
    
    
            </section>
                                                <aside class="side_content md-col-4">
                        






        
    
                
        
        
        
                            
        
        
        
        
        
        
        
        
                            
        
        <div
            id="ad-mpu-939214641"
            class="ad module ad-mpu ad--desktop"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-mpu-939214641&quot;,&quot;componentName&quot;:&quot;side&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-mpu-939214641","group":"side1","type":"side","breakpoints":["md","lg"]};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('side1');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    


                                            
    
    
        <div class="xs-fill-white xs-mb2 xs-p3 promo_list_wrapper">
                    <h3 class="xs-text-5 md-text-4 xs-line-height-8 md-line-height-7 ">Near Lyric Hammersmith</h3>        
        <section class="tabs tabs_widget inverted_theme" role="region" aria-live="polite">
                            <input id="tabs_14003153401" class="tab__input" type="radio" name="radio-set-rhr" data-tab-input="1" checked="checked"/>
                        
                                                <ul>
                                                                                    <li class="promo_list__item">
                                    <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;Feast Canteen&quot;}'
  href="/london/restaurants/feast-canteen" title="Feast Canteen">
                                                                                <span class="promo_list__item__title">Feast Canteen</span>
                                    </a>
                                </li>
                                                                                                                <li class="promo_list__item">
                                    <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;Hammersmith Ram&quot;}'
  href="/london/bars-and-pubs/hammersmith-ram" title="Hammersmith Ram">
                                                                                <span class="promo_list__item__title">Hammersmith Ram</span>
                                    </a>
                                </li>
                                                                                                                <li class="promo_list__item">
                                    <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;B\u00e4kehaus&quot;}'
  href="/london/restaurants/baekehaus" title="Bäkehaus">
                                                                                                                                <img class="promo_list__item__thumb xs-mr2" src="https://media.timeout.com/images/107779/60/45/image.jpg" alt="Lyric Hammersmith" />
                                                                                <span class="promo_list__item__title">Bäkehaus</span>
                                    </a>
                                </li>
                                                                                                                <li class="promo_list__item">
                                    <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;Tortilla&quot;}'
  href="/london/restaurants/tortilla-8" title="Tortilla">
                                                                                <span class="promo_list__item__title">Tortilla</span>
                                    </a>
                                </li>
                                                                                                                <li class="promo_list__item">
                                    <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;La Petite Bretagne&quot;}'
  href="/london/restaurants/la-petite-bretagne" title="La Petite Bretagne">
                                                                                                                                <img class="promo_list__item__thumb xs-mr2" src="https://media.timeout.com/images/100637785/60/45/image.jpg" alt="Lyric Hammersmith" />
                                                                                <span class="promo_list__item__title">La Petite Bretagne</span>
                                    </a>
                                </li>
                                                                        </ul>
                            
        </section>

    </div>
    
                        






        
    
                
        
        
        
                            
        
        
        
        
        
        
        
        
                            
        
        <div
            id="ad-mpu-763948337"
            class="ad module ad-mpu ad--desktop"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-mpu-763948337&quot;,&quot;componentName&quot;:&quot;side&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-mpu-763948337","group":"side2","type":"side","breakpoints":["md","lg"]};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('side2');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    

                    </aside>
                                    </div>
    </article>
            </main>

                            



<footer class="site-footer site-footer--sticky-ad xs-text-white xs-fill-black">
        <nav role="navigation" aria-label="Bottom navigation" id="footer-nav" class="site-footer__nav sm-py6">
        <div class="container xs-relative sm-flex">

            <a href="javascript:scrollTo(0,0)" class="site-footer__top-link cursor-pointer cond xs-fill-red xs-text-white xs-text-8 xs-px4 xs-absolute xs-r0 xs-z2 xs-line-height-9 xs-py1 xs-hide md-block">Top</a>
            <!-- footer columns as defined in config -->

                            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1">
                                
            <input type="checkbox" id="footer-tab__toggle_0" class="footer-tab__toggle xs-fixed xs-t0">

                                                            
            <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white">
                <label class="xs-block xs-col-12 xs-relative" for="footer-tab__toggle_0">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;About us&quot;}}" href="http://www.timeout.com/about" title="About us" target="_self" >About us</a>
                </label>
            </h4>
        
        <ul class="xs-overflow-hidden sm-p0">
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Press Office&quot;}}" href="/about/time-out-group/latest-news" title="Press Office" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Press Office
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Investor Relations&quot;}}" href="/investors/" title="Investor Relations" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Investor Relations
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Work for Time Out&quot;}}" href="/about/time-out-group/work-for-time-out" title="Work for Time Out" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Work for Time Out
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Privacy Notice&quot;}}" href="/privacy-notice" title="Privacy Notice" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Privacy Notice
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Cookie Policy&quot;}}" href="/cookie-policy" title="Cookie Policy" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Cookie Policy
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Terms of Use&quot;}}" href="/terms-of-use" title="Terms of Use" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Terms of Use
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Modern Slavery Statement&quot;}}" href="https://assets.timeout.com/application/pdf/68290592a24e5a2520dcc3606ef5e08d/time_out_slavery_statement.pdf" title="Modern Slavery Statement" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Modern Slavery Statement
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Contact us&quot;}}" href="http://corporate.timeout.com/about/commercial-opportunities/uk/london/contact-tol" title="Contact us" target="_self"  class="xs-text-8">
                        Contact us
                    </a>
                </li>
                    </ul>
    
                </div>
                            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1">
                                
            <input type="checkbox" id="footer-tab__toggle_1" class="footer-tab__toggle xs-fixed xs-t0">

                    <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white">
                <label class="xs-block xs-col-12 xs-relative" for="footer-tab__toggle_1">Time Out for business</label>
            </h4>
        
        <ul class="xs-overflow-hidden sm-p0">
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Get listed&quot;}}" href="http://www.timeout.com/london/get-listed" title="Get listed" target="_self"  class="xs-text-8">
                        Get listed
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Claim your listing&quot;}}" href="http://www.timeout.com/london/get-listed-add-venue" title="Claim your listing" target="_self"  class="xs-text-8">
                        Claim your listing
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Premium Profiles&quot;}}" href="http://premiumprofiles.timeout.com" title="Premium Profiles" target="_self"  class="xs-text-8">
                        Premium Profiles
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Advertising&quot;}}" href="http://corporate.timeout.com/about/commercial-opportunities/uk/london/advertise-with-time-out-london" title="Advertising" target="_self"  class="xs-text-8">
                        Advertising
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;E-Commerce&quot;}}" href="http://clientcentre.timeout.com/e-commerce/" title="E-Commerce" target="_self"  class="xs-text-8">
                        E-Commerce
                    </a>
                </li>
                    </ul>
    
                </div>
                            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1">
                                
            <input type="checkbox" id="footer-tab__toggle_2" class="footer-tab__toggle xs-fixed xs-t0">

                    <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white">
                <label class="xs-block xs-col-12 xs-relative" for="footer-tab__toggle_2">Time Out products</label>
            </h4>
        
        <ul class="xs-overflow-hidden sm-p0">
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1527882534,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Mobile apps&quot;}}" href="http://www.timeout.com/london/time-out-london-mobile-apps" title="Mobile apps" target="_self"  class="xs-text-8">
                        Mobile apps
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1527882535,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Time Out Travel&quot;}}" href="http://www.timeout.com/travel" title="Time Out Travel" target="_self"  class="xs-text-8">
                        Time Out Travel
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1527882535,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Time Out Offers&quot;}}" href="https://www.timeout.com/london/shop/" title="Time Out Offers" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Time Out Offers
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1527882535,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Time Out Worldwide&quot;}}" href="http://www.timeout.com" title="Time Out Worldwide" target="_self"  class="xs-text-8">
                        Time Out Worldwide
                    </a>
                </li>
                    </ul>
    
                </div>
                            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1">
                                
            <input type="checkbox" id="footer-tab__toggle_3" class="footer-tab__toggle xs-fixed xs-t0">

                                                            
            <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white">
                <label class="xs-block xs-col-12 xs-relative" for="footer-tab__toggle_3">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1527882535,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Time Out magazine&quot;}}" href="http://www.timeout.com/london/free-mag" title="Time Out magazine" target="_self" >Time Out magazine</a>
                </label>
            </h4>
        
        <ul class="xs-overflow-hidden sm-p0">
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1527882535,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Where to get Time Out magazine&quot;}}" href="https://distributionmap.timeout.com/london" title="Where to get Time Out magazine" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Where to get Time Out magazine
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1527882535,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Subscribe to Time Out magazine&quot;}}" href="http://timeout.imbmsubscriptions.com/" title="Subscribe to Time Out magazine" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Subscribe to Time Out magazine
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1527882535,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Manage my subscription&quot;}}" href="http://timeout.imbmsubscriptions.com/client-login/" title="Manage my subscription" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Manage my subscription
                    </a>
                </li>
                    </ul>
    
                </div>
            
            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1 xs-flex xs-justify-end sm-block">
                                <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white">Follow us</h4>
                <span class="social-links__link-wrapper xs-flex-1 xs-text-right">
                                                            <a class="social-link sm-mb4 icon_facebook" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1527882535,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;facebook&quot;}}" href="http://www.facebook.com/TimeOutLondon" title="Facebook" target="_blank" rel="noopener">
                            <span>Facebook</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_twitter" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1527882535,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;twitter&quot;}}" href="https://twitter.com/#!/TimeOutLondon/time-out-tweeters/members" title="Twitter" target="_blank" rel="noopener">
                            <span>Twitter</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_youtube" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1527882535,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;youtube&quot;}}" href="https://www.youtube.com/user/timeoutlondonvideo" title="Youtube" target="_blank" rel="noopener">
                            <span>Youtube</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_instagram" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1527882535,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;instagram&quot;}}" href="http://instagram.com/timeoutlondon" title="Instagram" target="_blank" rel="noopener">
                            <span>Instagram</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_pinterest" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1527882535,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;pinterest&quot;}}" href="http://www.pinterest.com/timeoutlondon/" title="Pinterest" target="_blank" rel="noopener">
                            <span>Pinterest</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_spotify" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1527882535,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;spotify&quot;}}" href="https://open.spotify.com/user/timeoutlondon" title="Spotify" target="_blank" rel="noopener">
                            <span>Spotify</span>
                        </a>
                                                    </span>
                                            </div>

        </div>
    </nav>
    <div class="site-footer__utilities xs-border-top xs-border-gray-dark sm-relative xs-text-center xs-py3">
        <div class="container">
            <a
                class="timeout-logo xs-ml1 xs-hide sm-inline-block xs-float-left"
                href="/london"
                title="Time Out London">
                    Time Out London
            </a>

                                                        
                            <a class="xs-float-right xs-mr4 sm-mr1 cond caps xs-text-10" href="https://www.timeout.com/london/sitemap">Site map</a>
                    </div>
                    <div class="container site-footer__copyright">
                <p class="xs-text-10 xs-mt4">&copy; 2018 Time Out England Limited and affiliated companies owned by Time Out Group Plc. All rights reserved. Time Out is a registered trademark of Time Out Digital Limited.</p>
            </div>
            </div>
</footer>

    <div class="xs-fixed xs-col-12 xs-hide sm-hide xs-z3 xs-b0 xs-l0 xs-py2 xs-fill-black sm-py4 sm-fill-gray-dark js-sticky-footer-wrapper">
        <button class="ad__close xs-fill-red xs-text-white xs-p1 xs-absolute xs-r2 xs-text-11">
            <span class="icon icon_close"></span>
            <span class="sr-only">Close</span>
        </button>
        


    


        
    
                
        
        
        
                            
        
        
        
        
        
        
        
        
                            
        
        <div
            id="ad-footer-767108685"
            class="ad ad-footer "
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-footer-767108685&quot;,&quot;componentName&quot;:&quot;footer&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-footer-767108685","group":"foot","type":"footer","breakpoints":["xs"]};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('foot');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    
    </div>
                    </div>

        
            
                                <noscript id="omnitureNoscript">
            <img src="https://smetrics.timeout.com/b/ss/timeoutworldwide/1/H.23.8--NS/0?pageName=TO+%3A+No+Script" height="1" width="1" />
        </noscript>
    
        
        
                                                            <div data-module="newsletterWidget"
    data-auth-domain="https://auth.timeout.com"
    class="newsletterWidget xs-fixed xs-r3 sm-r6 xs-z4 xs-hide"
>
    <div class="newsletterWidget__fab xs-fill-charcoal circle xs-flex xs-p2 xs-box-shadow-dark cursor-pointer">
        <img class="newsletterWidget__envelope" src="data:image/png;base64,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" />
        <div class="newsletterWidget__notification-bubble FranklinGothic xs-fill-red circle xs-text-white xs-absolute xs-l0 xs-t0 xs-text-center xs-text-10">1</div>
    </div>

    <div class="newsletterWidget__chat-bubble xs-fill-white rounded xs-box-shadow-dark xs-absolute xs-r100 xs-b0 xs-mr3 xs-p3 cursor-pointer xs-hide sm-block">
      <span class="FranklinGothic xs-block xs-mr2">
          Get the best of London
      </span>
      <span class="Helvetica xs-block xs-text-8">
          Sign up to the hot list newsletter for the latest news and events
          <svg class="xs-svgfill-red xs-icon-size-6 xs-ml0 xs-align-middle" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>icon-chevron-right</title>
  <path class="" fill-rule="nonzero" d="M15.62 11.43l-5.24-5.196c-.316-.312-.828-.312-1.144 0-.315.313-.315.82 0 1.133L13.91 12l-4.674 4.633c-.315.312-.315.82 0 1.133.316.312.828.312 1.143 0l5.24-5.196c.16-.158.24-.365.237-.568 0-.21-.077-.414-.236-.57z"/>
</svg>
        </span>
        <span class="icon_close xs-absolute xs-t2 xs-r2"></span>
    </div>

    <form class="newsletterWidget__form xs-fill-white rounded xs-box-shadow-dark xs-absolute xs-r100 xs-b0 xs-mr0 sm-mr3 xs-p5 xs-hide">
        <img class="newsletterWidget__form-logo xs-mb4" src="https://dist.timeout.com/dist/img/TO_logo2x_black.png" alt="Time Out Logo">
        <span class="FranklinGothic xs-block xs-text-4 xs-line-height-6 xs-mb2">
            Get the best of London
        </span>
        <span class="newsletterWidget__description Helvetica xs-block xs-text-7 xs-line-height-8 xs-mb2">
            Sign up to the hot list newsletter for the latest news and events
        </span>

        <div class="xs-col-12 xs-relative newsletterWidget__email-input-wrap">
            <input class="newsletterWidget__email-input Helvetica xs-px4 xs-py2 xs-mb2 xs-col-12 xs-text-8 xs-border xs-border-gray-light"
                type="email"
                name="email"
                autocomplete="email"
                placeholder="Please enter an email address"
                required />
            <img class="newsletterWidget__loader xs-absolute xs-t3 xs-r4 xs-hide" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation" />
        </div>

        <input class="newsletterWidget__submit Helvetica bold xs-px6 xs-py2 xs-mb3 xs-col-12 xs-text-8 xs-line-height-9 xs-fill-charcoal xs-border squared xs-border-charcoal xs-text-white caps xs-letter-spacing-3"
            type="submit"
            value="Sign up now" />

        <div class="newsletterWidget__success Helvetica xs-text-7 xs-hide">
            Thank you &amp; welcome to Time Out! You can change your preferences at any time or unsubscribe by clicking on the preference link at the top of all our emails
        </div>

        <div class="newsletterWidget__error Helvetica xs-text-8 xs-mb2 xs-p2 xs-fill-salmon xs-text-red xs-hide">
            Oops - something went wrong. Please try again
        </div>

        <p class="newsletterWidget__consent Helvetica xs-text-8 xs-mb0">By entering your email address you agree to our <a href="https://www.timeout.com/london/terms" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/london/privacy-policy" target="_blank">Privacy Policy</a></p>

        <div class="xs-absolute xs-t2 xs-r2">
            <span class="newsletterWidget__minimise bold cursor-pointer xs-p1 xs-mr2">&mdash;</span>
            <span class="icon_close cursor-pointer"></span>
        </div>
    </form>
</div>
                    
                        <div data-module="cookie_banner" class="xs-fill-gray-dark xs-text-white xs-fixed xs-b0 xs-l0 xs-r0 xs-z2 xs-hide">
        <div class="container xs-py1 xs-px2 xs-flex xs-items-center xs-justify-between">
            <span>Our site uses cookies. By continuing to use this site you are agreeing to our <a href="/london/cookie-policy">cookie policy</a>.</span>
            <span class="icon_close cursor-pointer"></span>
        </div>
    </div>
        
                                        <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"Event","name":"‘Fatherland’ review","image":"https://media.timeout.com/images/105234282/320/210/image.jpg","description":"\r\nGrown men will cry - and boys will thank fuck they didn't grow up in the '70s, on watching this fractured but epiphanic crucible of a play by Simon Stephens, Karl Hyde and Scott Graham. They're a mo","startDate":"2018-06-01","endDate":"2018-06-23","url":"https://www.timeout.com/london/theatre/fatherland-review","location":{"@type":"Place","name":"Lyric Hammersmith","address":{"@type":"PostalAddress","streetAddress":"Lyric Square, King St","addressLocality":"London","postalCode":"W6 0QL","addressRegion":"London"}}}
            </script>
            
        <script type="text/javascript">
            if (typeof _satellite !== 'undefined'){
                _satellite.pageBottom();
            }
        </script>
    </body>
</html>

