<!DOCTYPE html>
<html lang="en" class="nojs ">
            <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <title>
            The Holland Tunnel Christmas decorations are causing a major controversy        </title>
                    <meta name="viewport" content="width=device-width, initial-scale=1">
        
                            <script type="text/javascript">
window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);
;NREUM.info={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",licenseKey:"3edfb7a938",applicationID:"64631804",sa:1}
</script>
                <script>document.documentElement.classList.remove('nojs');</script>
        <meta name="platform" content="v4" />
        <meta name="language" content="en" />
        <meta name="locale" content="en-US" />
        <meta name="site" content="us-newyork" />
        <meta name="category_mapping" content='{"shopping_and_style_(category)":"category_1","health_and_beauty_(category)":"category_1","restaurants_(category)":"category_2","bars_and_pubs_(category)":"category_2","art_(category)":"category_3","theatre_(category)":"category_4","music_(category)":"category_5","nightlife_(category)":"category_5","clubs_(category)":"category_5","things_to_do_(category)":"category_6","attractions_(category)":"category_6","museums_(category)":"category_6","sport_and_fitness_(category)":"category_6","comedy_(category)":"category_7","film_genres":"category_8","cinemas_(category)":"category_8","film_(category)":"category_8","dance_(category)":"category_9","hotels_(category)":"category_11","default":"category_10"}' />
        <meta name="home_url" content="/newyork" />
        <meta name="currency_symbol" content="$" />
        <meta name="pageType" content="blog_post" />
        <meta name="pageUID" content="Content-Post-64953" />
        <meta name="current_commit" content="d36cdab40429120447bccaf04f7d0794661203fe" />
        <meta name="asset_path" content="https://dist.timeout.com/dist/" />
        <meta name="graffiti" data-graffiti="/graffiti/v1" data-graffiti-site="us-newyork" />
        <meta name="maps_key" content="AIzaSyAAg0p1US1zbc_jMT7nyMY1lUVtgZyReGg" />
        <meta data-module="user" data-params='{ "token_url": "/newyork/en_US/user/token" }'/>
        <meta name="prevent_ads_refresh" content="false" />
        <meta name="description" content="











View this post on Instagram

A post shared by Thomas Libetti (@thomaslibetti) on Dec 13, 2018 at 10:33am PST



For years the holi" />
        
        
            <meta name="robots" content="NOYDIR" />

                    
    <meta property="og:image" content="https://media.timeout.com/images/105360831/image.jpg">

    <meta property="og:title" content="    The Holland Tunnel Christmas decorations are causing a major controversy">

    <meta property="fb:app_id" content="378433818833850">

<meta property="og:url" content="https://www.timeout.com/newyork/news/the-holland-tunnel-christmas-decorations-are-causing-a-major-controversy-121318" >
<meta property="og:site_name" content="Time Out New York">
<meta property="og:description" content="    View this post on Instagram

A post shared by Thomas Libetti (@thomaslibetti) on Dec 13, 2018 at 10:33am PST



For years the holi">

            <meta property="og:article:published_time" content="2018-12-13T13:26:00-05:00">
            <meta property="og:article:author" content="rocky rakovic">
    
<meta property="og:type" content="article">


<meta name="twitter:card" content="summary_large_image">

	<meta name="twitter:title" content="    The Holland Tunnel Christmas decorations are causing a major controversy">

	<meta name="twitter:description" content="    View this post on Instagram

A post shared by Thomas Libetti (@thomaslibetti) on Dec 13, 2018 at 10:33am PST



For years the holi">

                    
                <meta name="twitter:site" content="@TimeOutNewYork">
        <meta name="twitter:creator" content="@TimeOutNewYork">
                        
    <meta property="twitter:image:src" content="https://media.timeout.com/images/105360831/image.jpg">
    
            <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.timeout.com/newyork/blog/feed.rss"/>
    
                                    <meta property="fb:pages" content="133835220000647"/>
                            <meta property="fb:pages" content="24247856516"/>
                            <meta property="fb:pages" content="114687728553778"/>
                            <meta property="fb:pages" content="157776867595168"/>
                            <meta property="fb:pages" content="117586258302196"/>
                            <meta property="fb:pages" content="726032854137181"/>
                            <meta property="fb:pages" content="217206511652489"/>
                            <meta property="fb:pages" content="39439020663"/>
                            <meta property="fb:pages" content="1670703719868417"/>
                            <meta property="fb:pages" content="425095207624727"/>
                            <meta property="fb:pages" content="167113240025188"/>
                            <meta property="fb:pages" content="87396842402"/>
                            <meta property="fb:pages" content="277086222458072"/>
                            <meta property="fb:pages" content="79807336765"/>
                            <meta property="fb:pages" content="174242829266612"/>
                            <meta property="fb:pages" content="127115470664822"/>
                            <meta property="fb:pages" content="199312830102994"/>
                            <meta property="fb:pages" content="323652267735749"/>
                            <meta property="fb:pages" content="120767178004956"/>
                            <meta property="fb:pages" content="155014857903554"/>
                            <meta property="fb:pages" content="110806252326039"/>
                            <meta property="fb:pages" content="225473697480565"/>
                            <meta property="fb:pages" content="49342614805"/>
                            <meta property="fb:pages" content="364918466158"/>
                            <meta property="fb:pages" content="1658004801141837"/>
                            <meta property="fb:pages" content="176178312421715"/>
                            <meta property="fb:pages" content="260316788252"/>
                            <meta property="fb:pages" content="318676981664215"/>
                            <meta property="fb:pages" content="920467047965637"/>
                            <meta property="fb:pages" content="568046713306727"/>
                            <meta property="fb:pages" content="1492949247607532"/>
                            <meta property="fb:pages" content="1489909037910413"/>
                            <meta property="fb:pages" content="297605497404"/>
                            <meta property="fb:pages" content="756469617704922"/>
                            <meta property="fb:pages" content="1438000249805631"/>
                            <meta property="fb:pages" content="646556245421580"/>
                            <meta property="fb:pages" content="143754132316142"/>
                            <meta property="fb:pages" content="406870919454327"/>
                            <meta property="fb:pages" content="34127084244"/>
                            <meta property="fb:pages" content="308385419176623"/>
                            <meta property="fb:pages" content="55290780338"/>
                            <meta property="fb:pages" content="127485225400"/>
                            <meta property="fb:pages" content="819687334711623"/>
                            <meta property="fb:pages" content="609582352454281"/>
                            <meta property="fb:pages" content="705972392828343"/>
                            <meta property="fb:pages" content="384475866176"/>
                            <meta property="fb:pages" content="1423947147859126"/>
                            <meta property="fb:pages" content="1446189005633181"/>
                            <meta property="fb:pages" content="340625899443349"/>
                            <meta property="fb:pages" content="1640139182938675"/>
                            <meta property="fb:pages" content="631789766893061"/>
                            <meta property="fb:pages" content="409399439112038"/>
                    
                
        
        
                                
                <meta data-module="omniture"
              data-account="timeoutworldwide"
              data-site-name="Newyork EN"
              data-content='{&quot;pageName&quot;:&quot;Newyork EN : News : Blog : The Holland Tunnel Christmas decorations are causing a major controversy&quot;,&quot;prop3&quot;:&quot;the holland tunnel christmas decorations are causing a major controversy&quot;,&quot;prop4&quot;:&quot;content-post-64953&quot;,&quot;prop5&quot;:&quot;post&quot;,&quot;prop18&quot;:&quot;post&quot;,&quot;prop33&quot;:&quot;rocky rakovic&quot;,&quot;prop41&quot;:&quot;2018-12-13&quot;,&quot;prop49&quot;:&quot;Newyork EN&quot;,&quot;prop51&quot;:&quot;true&quot;,&quot;prop52&quot;:null,&quot;prop53&quot;:&quot;en&quot;,&quot;prop54&quot;:&quot;Things to do&quot;,&quot;prop55&quot;:&quot;City Life&quot;,&quot;list2&quot;:&quot;rocky rakovic&quot;}'
              data-track-manually="0" />

    
        
        <link rel="canonical" href="https://www.timeout.com/newyork/news/the-holland-tunnel-christmas-decorations-are-causing-a-major-controversy-121318"/>        
        <link rel="preconnect" href="https://media.timeout.com" />
<link rel="preconnect" href="https://dist.timeout.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://dt.adsafeprotected.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://smetrics.timeout.com" />
<link rel="preconnect" href="https://s.skimresources.com" />
<link rel="preconnect" href="https://widgets.outbrain.com" />
<link rel="preconnect" href="https://images.outbrain.com" />

<link rel="dns-prefetch" href="https://cdn.krxd.net" />
<link rel="dns-prefetch" href="https://assets.adobedtm.com" />
<link rel="dns-prefetch" href="https://timeout.tt.omtrdc.net" />

<link rel="preload" as="script" href="https://dist.timeout.com/dist/js/settings.7987f04e.js" />

<link rel="preload" as="font" href="https://dist.timeout.com/dist/fonts/FranklinGothicLTCom_Dm/ITCFranklinGothicLTComDemi.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://dist.timeout.com/dist/fonts/FranklinGothicLTPro_DmCn/8ead360a-5645-4ae4-bb53-60132614d46a.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://dist.timeout.com/dist/fonts/roboto/roboto-v18-latin-ext_latin-regular.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://dist.timeout.com/dist/fonts/roboto/roboto-condensed-v16-latin-ext_latin-regular.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://dist.timeout.com/dist/fonts/roboto/roboto-condensed-v16-latin-ext_latin-700.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://dist.timeout.com/dist/fonts/roboto/roboto-slab-v7-latin-ext_latin-300.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://dist.timeout.com/dist/fonts/roboto/roboto-v18-latin-ext_latin-700.woff2" type="font/woff2" crossorigin="anonymous" />
            
        <link rel="amphtml" href="https://www.timeout.com/newyork/news/the-holland-tunnel-christmas-decorations-are-causing-a-major-controversy-121318/amp" />
        <link rel="icon" type="image/png" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="76x76" href="https://dist.timeout.com/dist/img/TO-76x76-ipad.png"/>
        <link rel="apple-touch-icon" sizes="120x120" href="https://dist.timeout.com/dist/img/TO-120x120-IphoneRetina.png"/>
        <link rel="apple-touch-icon" sizes="152x152" href="https://dist.timeout.com/dist/img/TO-152x152-Ipadretina.png"/>
        <link rel="apple-touch-icon" sizes="167x167" href="https://dist.timeout.com/dist/img/TO-167x167-IpadPro.png"/>
        <link rel="apple-touch-icon" sizes="180x180" href="https://dist.timeout.com/dist/img/TO-180x180-Iphone6s.png"/>
        <link rel="icon" sizes="192x192" href="https://dist.timeout.com/dist/img/TO-192x192-android.png"/>

                <link href="https://dist.timeout.com/dist/css/bedrock.8caef43c.css" rel="stylesheet">
        <link href="https://dist.timeout.com/dist/css/timeout.222f576f.css" rel="stylesheet">
            <link href="https://dist.timeout.com/dist/css/post.4e196ed9.css" rel="stylesheet">

        
        <script src="https://polyfill.io/v2/polyfill.min.js?features=Object.assign,Object.entries,Object.values,Array.from,Array.prototype.find,Array.prototype.findIndex,Array.prototype.includes,NodeList.prototype.@@iterator,Element.prototype.matches,Element.prototype.closest,Element.prototype.classList,Element.prototype.remove,Promise" async></script>
        <script>
            // No polyfill provided by polyfill.io as it's non-standard
            if (window.NodeList && !NodeList.prototype.forEach) {
                NodeList.prototype.forEach = function(callback, argument) {
                    argument = argument || window;
                    for (var i = 0; i < this.length; i++) {
                        callback.call(argument, this[i], i, this);
                    }
                };
            }
        </script>
        <script src="https://dist.timeout.com/dist/js/VisitorAPI.dcc0b865.js"></script>

                <script type="text/javascript">
        var omnitureAccounts = 'timeoutworldwide';
        var digitalData = {
    "pageInstanceID": "web-us-newyork.64953-prod",
    "version": "1.0",
    "timestamp": 1544783898,
    "page": {
        "pageInfo": {
            "pageID": "64953",
            "pageName": "new york : blog categories : post : the holland tunnel christmas decorations are causing a major controversy",
            "version": 4,
            "language": "en",
            "country": "US",
            "city": "New York",
            "sysEnv": "prod",
            "author": "rocky rakovic",
            "authorLevel": "",
            "publishDate": "2018-12-13T16:49:39-05:00",
            "pagination": "",
            "destinationURL": "https:\/\/www.timeout.com\/newyork\/news\/the-holland-tunnel-christmas-decorations-are-causing-a-major-controversy-121318",
            "referringURL": "",
            "pageSize": "",
            "pageOrientation": "",
            "pageViewType": "",
            "hourOfDay": "05",
            "dayOfWeek": "Friday",
            "placeId": null,
            "isOO": "true",
            "contentTitle": "The Holland Tunnel Christmas decorations are causing a major controversy",
            "contentID": "content-post-64953",
            "contentType": "post",
            "siteSection": "new york : blog categories"
        },
        "category": {
            "primaryCategory": "blog categories",
            "subCategory1": "city life (blog posts)",
            "pageTags": [
                "root",
                "categories",
                "things to do (category)",
                "blog categories",
                "city life (blog posts)"
            ],
            "pageType": "post"
        },
        "search": {
            "onsiteSearchResults": "",
            "onsiteSearchSortOrder": "",
            "onsiteSearchDisplayedResults": "",
            "parameter": [],
            "items": []
        },
        "evfAttributes": {
            "activeTab": "",
            "area": "",
            "contentLength": "",
            "isPremium": false,
            "specialOffer": "",
            "editorialRating": "",
            "userReviews": "",
            "userRating": "",
            "onlineBookingAvailable": "",
            "roadblockDisplayed": false,
            "criticsChoice": "",
            "gallerySize": "",
            "venue": {
                "venueSays": "",
                "venueAnnouncement": "",
                "moreVenues": "",
                "venuePriceRange": ""
            }
        }
    }
};

        digitalData.page.pageInfo.reportSuites = omnitureAccounts;

    </script>


        <script>
            
            window['digitalData'].performance = window['digitalData'].performance || {};

            if (window.performance) {
                if (document.fonts && document.fonts.ready) {
                    document.fonts.ready.then(function () {
                        window['digitalData'].performance.times = window['digitalData'].performance.times || {};
                        window['digitalData'].performance.times.fontsReady = new Date().getTime() - performance.timing.fetchStart;
                    });
                }

                document.addEventListener('lazybeforeunveil', function (e) {
                    if (!window.firstImageLoaded) {
                        $(e.target).on('load', function () {
                            if (!window.firstImageLoaded) {
                                window['digitalData'].performance.times = window['digitalData'].performance.times || {};
                                window['digitalData'].performance.times.firstImageLoaded = new Date().getTime() - performance.timing.fetchStart;
                                window.firstImageLoaded = true;
                            }
                        });
                    }
                });
            }
        </script>

                    <script src="https://assets.adobedtm.com/ce49178c3f20e548a33b3142f967218b422f5771/satelliteLib-471155aab562061e30b42d5636aaa36d2a4d9195.js"></script>
                <script>
            window._TO = window._TO || {};
            window._TOAds = window._TOAds || {};
            _TOAds.cmd = _TOAds.cmd || [];
            _TOAds.isAdFree = true;

                    </script>
                    <script type="text/javascript" src="https://native.sharethrough.com/assets/sfp.js" data-str-disable-tracking="true" async></script><!-- start permutive --><script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user", "consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"67cbf6c5-d926-407b-a684-a0606570ff08","7bca0697-4477-4b8c-b1f4-884adee3c4ee",{"consentRequired": true});
window.permutive.consent({ opt_in: true, token: '_TO_PERMUTIVE_CONSENT' });

window.digitalData = window.digitalData || {};
window.digitalData.page = window.digitalData.page || {};
window.digitalData.page.category = window.digitalData.page.category || {};
window.digitalData.page.pageInfo = window.digitalData.page.pageInfo || {};

window.permutive.addon('web', {
    page: {
        category: {
            primary_category: window.digitalData.page.category.primaryCategory || '',
            sub_category1: window.digitalData.page.category.subCategory1 || '',
            page_tags: window.digitalData.page.category.pageTags || [],
            page_type: window.digitalData.page.category.pageType || '',
        },
        page_city: window.digitalData.page.pageInfo.city || '',
        page_country: window.digitalData.page.pageInfo.country || '',
    }
});
</script><script async src="https://cdn.permutive.com/67cbf6c5-d926-407b-a684-a0606570ff08-web.js"></script><!-- end permutive --><script src="https://dist.timeout.com/dist/js/adverts.00d99b98.js" async></script><script src="https://dist.timeout.com/dist/js/prebid.27fd4d51.js" async></script><script>
    window.pbjs = window.pbjs || {};
    pbjs.que = pbjs.que || [];
    // we need to make sure both pbjs and _TOAds are loaded when this is run
    pbjs.que.push(function() {
        _TOAds.cmd.push(function () {
            _TOAds.configurePrebid(pbjs)
        })
    });
</script><script src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script>
    window.googletag = window.googletag || {
        cmd: []
    };

    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();

        if (googletag.pubads().getTargeting('permutive').length == 0) {
            var kvs = localStorage.getItem('_pdfps');
            googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
        }

        if (window.performance) {
            window['digitalData'].performance.times = window['digitalData'].performance.times || {};
            window['digitalData'].performance.times.GPTLoaded = new Date().getTime() - performance.timing.fetchStart;
        }
    });

    _TOAds.isAdFree = false;
    _TOAds.cmd.push(function() {
        const data = {
            gptParams: {"host":"Time_Out_New_York","network_code":5185,"zone":"things-to-do","page":"blog_post","itemid":"post-64953","audience":"default"},
            windowWidth: window.innerWidth,
            referrer: document.referrer
        };
        const params = _TOAds.generatePageTagging(data);
        const applyTaggings = _TOAds.setTagging(params);

        window.googletag.cmd.push(function() {
            applyTaggings(window.googletag);
            _TOAds.bindGPTEvents(window.googletag);
        });
    });
</script>                    
        <script>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</script>
        <script src="https://dist.timeout.com/dist/js/libs.d94e8346.js" defer></script>
          <script src="https://dist.timeout.com/dist/js/post.87e6fb8d.js" defer></script>
        <script src="https://dist.timeout.com/dist/js/main.e01676de.js" defer></script>
        
                    <script src="https://static.hotjar.com/c/hotjar-380860.js?sv=5" defer></script>
            </head><body
        data-page-type="blog_post"
        class="en_US xs-fill-gray-light us-newyork blog_post   category_10 "
                data-country="us">

                    

        
                
        
        
        
                            
        
        
        
                            
        
        
        
        
                            
                            
        <div
            id="ad-skin-0"
            class="ad ad-skin xs-hide lg-block"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-skin-0&quot;,&quot;componentName&quot;:&quot;skin&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-skin-0","group":"skin","type":"skin","breakpoints":["lg"],"prebid":{"siteName":"us-newyork","rubicon":{"siteId":"151418","zoneId":718964},"indexExchange":{"siteId":249465},"districtm":{"placementId":14343690},"districtmDmx":{"dmxId":263799}}};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('skin');
    };slotConfig.onAfterRender = function(e) {
        _TOAds.setSkinAdClasses(e);
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    
        
        <div id="main-container" class="xs-relative">
                            
    
<section class="sr-only">
    <a href="#content" aria-hidden="true">Go to the content</a>
    <a href="#site-footer" aria-hidden="true">Go to the footer</a>
</section>

<header id="header" class="header xs-relative xs-z4 " role="banner">
                                                <div class="js-header-ad-wrapper">
            <div class="xs-fill-charcoal header-ad-panel"  data-module="sticky" data-sticky='{"rules":{"placeholder":true,"pushesDown":true,"immovable":true,"isHeaderAd":true}}' >
                

        
                
        
        
        
        
        
        
        
                            
        
        
        
        
                            
        
        <div
            id="ad-header-0"
            class="ad ad-header "
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-header-0&quot;,&quot;componentName&quot;:&quot;header&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-header-0","group":"head","type":"header","prebid":{"siteName":"us-newyork","rubicon":{"siteId":"151418","zoneId":718964},"indexExchange":{"siteId":249465},"districtm":{"placementId":14343690},"districtmDmx":{"dmxId":263799}}};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
    return !_TOAds.isPrevented('head');
};_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    
            </div>
        </div>
    
    
    

<div>
    <div class="masthead xs-fill-charcoal xs-col-12 xs-py3 sm-py2 xs-z3" id="masthead" data-sticky='{"rules":{"placeholder":true,"pushesDown":true,"immovable":true,"breakpoints":["xs","sm"]}}' data-module="sticky">
        <div class="br-row xs-flex xs-items-center">

            <div class="xs-flex-0 xs-mr4 sm-hide">
                    
<nav
    class="drawer-menu drawer-menu__dir-left js-mobile-menu xs-text-white sm-hide"
    data-module="drawer"
    data-uid="933885746"
    data-custom-labels='[]'
    data-instance-name="">
        <input type="checkbox" id="drawer-menu__toggle_933885746" class="drawer-menu__toggle"  data-uid="933885746">

        <div class="drawer-menu__content">
             <label class="drawer-menu__close_button close_button icon_close" for="drawer-menu__toggle_933885746">
                <span>Close</span>
            </label>
            <div class="drawer-menu__include">
                
<nav role="navigation" class="xs-text-8">
                
                                                                 
    
    
    
                
    

    <div class="city-picker city-picker--drawer sm-ml4 sm-flex sm-relative cond">
                <label class="city-picker__label cursor-pointer xs-text-white xs-hide sm-flex caps sm-items-center" for="expander_211864454">
            <span class="xs-border-bottom xs-border-red border-2 xs-text-6">New York</span>
            <i class="xs-ml2 arrow-down arrow-down--white"></i>
        </label>

        
        <div class="city-picker__body nowrap xs-border xs-fill-white xs-p4 sm-mt2 sm-z2 sm-l0 sm-absolute sm-t100" >
                            <input type="checkbox" id="expander_211864454" class="city-picker__expander hidden" name="expander_211864454" >
                <label class="city-picker__label cursor-pointer xs-pb2 xs-block xs-relative" for="expander_211864454">
                    <b class="xs-block xs-text-red">Change city</b>
                    <b class="xs-text-gray-dark caps  xs-flex xs-items-center">
                        New York
                                                    <b class="xs-text-gray xs-ml1"> (en)</b>
                                                <i class="xs-ml2 arrow-down"></i>
                    </b>
                    <i class="city xs-absolute xs-r0 xs-t0"></i>
                </label>
            
            <div class="city-picker__list-container xs-text-8">

                                    <div class="xs-mb2 sm-ml4">
                                                                                    <b class="sm-mx2 xs-text-red xs-border border-red  rounded xs-p1" href=https://www.timeout.com/newyork>English</b>
                                                    
                                            </div>
                
                <b class="caps">Popular cities</b>

                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/london data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - london&quot;}}'> London </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/newyork data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - new york&quot;}}'> New York </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/paris data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - paris&quot;}}'> Paris </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/chicago data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - chicago&quot;}}'> Chicago </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/los-angeles data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - los angeles&quot;}}'> Los Angeles </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/lisbon data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - lisbon&quot;}}'> Lisbon </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/hong-kong data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - hong kong&quot;}}'> Hong Kong </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/sydney data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - sydney&quot;}}'> Sydney </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/melbourne data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - melbourne&quot;}}'> Melbourne </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/porto data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - porto&quot;}}'> Porto </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/singapore data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - singapore&quot;}}'> Singapore </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/barcelona data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - barcelona&quot;}}'> Barcelona </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/madrid data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - madrid&quot;}}'> Madrid </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/girona data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - girona&quot;}}'> Girona </a>
                
                <a class="xs-block xs-border-top xs-pt3 decoration-none" href="http://www.timeout.com/"> Browse all cities </a>
            </div>

        </div>
    </div>
                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/tickets" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;tickets&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;tickets menu drawer&quot;}'
 title="Tickets"  target="_self" >
        Tickets
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/events-calendar" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;events&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;events menu drawer&quot;}'
 title="Events"  target="_self" >
        Events
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/things-to-do" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;things to do&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;things to do menu drawer&quot;}'
 title="Things to Do"  target="_self" >
        Things to Do
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/restaurants" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;restaurants&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;restaurants menu drawer&quot;}'
 title="Restaurants"  target="_self" >
        Restaurants
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/bars" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;bars&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;bars menu drawer&quot;}'
 title="Bars"  target="_self" >
        Bars
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/movies" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;movies&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;movies menu drawer&quot;}'
 title="Movies"  target="_self" >
        Movies
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/theater" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;theater&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;theater menu drawer&quot;}'
 title="Theater"  target="_self" >
        Theater
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/music" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;music&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;music menu drawer&quot;}'
 title="Music"  target="_self" >
        Music
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/art" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;art&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;art menu drawer&quot;}'
 title="Art"  target="_self" >
        Art
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/attractions" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;attractions&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;attractions menu drawer&quot;}'
 title="Attractions"  target="_self" >
        Attractions
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="https://video.timeout.com/" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;video&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;video menu drawer&quot;}'
 title="Video"  target="_self" >
        Video
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/news/announcing-the-first-group-of-chefs-and-concepts-to-be-in-time-out-market-new-york-110618" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;time out market&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;time out market menu drawer&quot;}'
 title="Time Out Market"  target="_self" >
        Time Out Market
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/hotels" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;hotels&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;hotels menu drawer&quot;}'
 title="Hotels"  target="_self" >
        Hotels
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/news" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;news&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;news menu drawer&quot;}'
 title="News"  target="_self" >
        News
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/travel" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;travel&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;travel menu drawer&quot;}'
 title="Travel"  target="_self" >
        Travel
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/to-book" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;to book&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;to book menu drawer&quot;}'
 title="TO Book"  target="_self" >
        TO Book
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/things-to-do/classes" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;classes&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;classes menu drawer&quot;}'
 title="Classes"  target="_self" >
        Classes
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/museums" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;museums&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;museums menu drawer&quot;}'
 title="Museums"  target="_self" >
        Museums
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/shopping" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;shopping&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;shopping menu drawer&quot;}'
 title="Shopping"  target="_self" >
        Shopping
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/nightlife" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;nightlife&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;nightlife menu drawer&quot;}'
 title="Nightlife"  target="_self" >
        Nightlife
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/new-york-kids" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;kids&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;kids menu drawer&quot;}'
 title="Kids"  target="_blank" rel=&quot;noopener&quot;>
        Kids
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/comedy" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;comedy&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;comedy menu drawer&quot;}'
 title="Comedy"  target="_self" >
        Comedy
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/dance" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;dance&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;dance menu drawer&quot;}'
 title="Dance"  target="_self" >
        Dance
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/lgbt" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;lgbt&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;lgbt menu drawer&quot;}'
 title="LGBT"  target="_self" >
        LGBT
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/sex-dating" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;sex &amp; dating&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;sex &amp; dating menu drawer&quot;}'
 title="Sex &amp; Dating"  target="_self" >
        Sex &amp; Dating
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/books" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;books&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;books menu drawer&quot;}'
 title="Books"  target="_self" >
        Books
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/things-to-do/city-guide" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;city guide&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;city guide menu drawer&quot;}'
 title="City Guide"  target="_self" >
        City Guide
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/neighborhoods" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;neighborhoods&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;neighborhoods menu drawer&quot;}'
 title="Neighborhoods"  target="_self" >
        Neighborhoods
	</a>

                        </nav>


            </div>
        </div>

        <label class="drawer-menu__label xs-flex burger xs-text-white " for="drawer-menu__toggle_933885746"  data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;mobile menu drawer&quot;}}">
                        </label>
</nav>
            </div>

            <div class="xs-flex-0 xs-mx-auto sm-ml0 sm-mr0 xs-flex xs-items-end">
                <a class="timeout-logo xs-mx-auto sm-mx0"
                    data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;logo&quot;}}"
                   href="/newyork" title="Time Out New York">
                   Time Out New York
                </a>

                            </div>

            <div class="xs-hide sm-block">
                    
                                                                 
    
    
    
                
    

    <div class="city-picker city-picker--header sm-ml4 sm-flex sm-relative cond">
                    <input type="checkbox" id="expander_105190751" class="city-picker__expander hidden" name="expander_105190751" >
                <label class="city-picker__label cursor-pointer xs-text-white xs-hide sm-flex caps sm-items-center" for="expander_105190751">
            <span class="xs-border-bottom xs-border-red border-2 xs-text-6">New York</span>
            <i class="xs-ml2 arrow-down arrow-down--white"></i>
        </label>

        
        <div class="city-picker__body nowrap xs-border xs-fill-white xs-p4 sm-mt2 sm-z2 sm-l0 sm-absolute sm-t100" >
            
            <div class="city-picker__list-container xs-text-8">

                
                <b class="caps">Popular cities</b>

                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/london data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - london&quot;}}'> London </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/newyork data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - new york&quot;}}'> New York </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/paris data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - paris&quot;}}'> Paris </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/chicago data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - chicago&quot;}}'> Chicago </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/los-angeles data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - los angeles&quot;}}'> Los Angeles </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/lisbon data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - lisbon&quot;}}'> Lisbon </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/hong-kong data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - hong kong&quot;}}'> Hong Kong </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/sydney data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - sydney&quot;}}'> Sydney </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/melbourne data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - melbourne&quot;}}'> Melbourne </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/porto data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - porto&quot;}}'> Porto </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/singapore data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - singapore&quot;}}'> Singapore </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/barcelona data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - barcelona&quot;}}'> Barcelona </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/madrid data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - madrid&quot;}}'> Madrid </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/girona data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - girona&quot;}}'> Girona </a>
                
                <a class="xs-block xs-border-top xs-pt3 decoration-none" href="http://www.timeout.com/"> Browse all cities </a>
            </div>

        </div>
    </div>
            </div>

            <div class="xs-flex-1 md-flex-auto sm-ml-auto xs-flex xs-justify-end xs-items-center">


                                    <div class="xs-hide sm-inline-block xs-relative xs-ml-auto xs-mr-auto sm-mr1 tomore_platform__button-container">
    <a
            data-track-click='{&quot;pev2&quot;:&quot;market header nav&quot;}'

        href="https://www.timeout.com/introducing-time-out-market"
        title="Time Out Market"
        class="link cursor-pointer xs-text-white caps cond
        bold xs-text-10 sm-text-8 decoration-none rounded
        xs-min-height-btn xs-border xs-border-red border-2
        xs-text-center xs-px3 xs-align-middle xs-nowrap xs-py1 sm-py0"
        target="_blank"
        rel="noopener"
    >
        Time Out Market
    </a>
</div>
                
                                    

    <div class="xs-inline-block xs-l2 sm-ml2 sm-mr0 xs-relative">
        <a
            data-module="newsletter_sub_toggle"
            href="/newyork/newsletter"
            class="newsletter_sub__toggle cursor-pointer xs-text-white caps cond decoration-none bold xs-text-8 xs-z2 icon icon_email xs-pt2 xs-px2 sm-py1 xs-relative xs-flex xs-items-baseline"
                data-track-click='{&quot;events&quot;:[&quot;event169&quot;],&quot;pev2&quot;:&quot;newsletter-nav-opened&quot;}'
>
            <span class="xs-hide md-inline md-relative md-pl2">Subscribe</span>
        </a>
        













<div
    data-module="newsletter_subscription"
    data-type="nav"
    data-auth-domain="https://auth.timeout.com"
    data-translations='{&quot;long&quot;:&quot;4 VIP tickets to the Chemical Brothers at All Points East up for grabs for every new subscriber.&quot;,&quot;short&quot;:&quot;4 VIP tickets up for grabs&quot;,&quot;lander&quot;:&quot;Wanna bag 4 VIP tickets to see the Chemical Brothers? Sign up before December 23 and you could win, thanks to our friends at All Points East.&quot;,&quot;lander_title&quot;:&quot;Want to get the best out of your city?&quot;,&quot;lander_description&quot;:&quot;Sign up to Time Out\u2019s newsletter to find new and amazing things to do, see, eat and drink in your area.&quot;,&quot;terms&quot;:&quot;By entering your email address you are automatically entered into the competition and agree to the &lt;a href=\&quot;https:\/\/www.timeout.com\/london\/things-to-do\/terms-and-conditions-for-aeg-competition\&quot; target=\&quot;_blank\&quot;&gt;terms and conditions&lt;\/a&gt;. You also agree to our &lt;a href=\&quot;https:\/\/www.timeout.com\/terms-of-use\&quot; target=\&quot;_blank\&quot;&gt;terms of use&lt;\/a&gt; and &lt;a href=\&quot;http:\/\/www.timeout.com\/london\/privacy-policy\&quot; target=\&quot;_blank\&quot;&gt;privacy policy&lt;\/a&gt;.&quot;,&quot;signUp&quot;:&quot;Sign up now&quot;}'
    class="newsletter_subscription news_nav xs-fill-gray-lighter xs-border-gray-light-mid xs-border-top xs-absolute xs-l50 xs-z1 xs-hide">

    <div class="newsletter_sub__outer ">

        <div class="newsletter_sub__inner xs-pt4 xs-pb5 xs-px5">

                            <div class="xs-absolute xs-t1 xs-r2">
                    <span class="icon_close cursor-pointer"></span>
                </div>
            
            <div class="js_news_sub__panel">

                <div class="">

                    <div class="xs-mb2 md-mb0 md-mb2">
                        <h2 class="js_news_sub__heading xs-text-charcoal xs-text-5 xs-bold text "
                            >
                            Love Time Out?
                        </h2>
                        <label for="news_sub_input-785292330" class="js_news_sub__description xs-text-charcoal"
                            >
                            Get the best of your city in our newsletter, as often as you like
                        </label>
                    </div>

                    <form class="js_news_sub__form xs-relative md-pb2">
                        <div class="js-loading-panel xs-absolute xs-cover xs-z1 xs-hide"></div>

                        <div class="xs-relative sm-full-width md-pb3">
                            <input
                                type="email"
                                name="email"
                                autocomplete="email"
                                id="news_sub_input-785292330"
                                class="js_news_sub__text xs-col-12 sm-col-11 md-col-12 xs-px2 xs-py2 xs-text-charcoal xs-border-gray-light-mid xs-border"
                                placeholder="Enter email address"
                                required />
                            <img class="js_news_sub__loader xs-absolute xs-t3 xs-r4 sm-r6 sm-mr5 md-r4 md-mr0 xs-hide" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation" />

                            <div class="js_news_sub__error xs-text-8 xs-text-red xs-hide ">
                                Please enter a valid email
                            </div>

                        </div>

                        <input
                            type="submit"
                            class="xs-text-white xs-fill-red xs-border rounded xs-border-red xs-bold xs-px6 xs-py2 xs-hover--fill-red-dark"
                            value="Subscribe now" />

                    </form>

                    <div class="news_sub__consent  ">
                        <p class="js_newsletter_sub_ts_and_cs xs-text-10 xs-mb0 xs-text-gray-mid">By entering your email address you agree to our <a href="https://www.timeout.com/newyork/terms-conditions" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/newyork/privacy-policy" target="_blank">Privacy Policy</a></p>
                    </div>

                </div>

            </div>

            <div class="js_news_sub__success xs-hide ">
                <h2 class="xs-text-charcoal xs-text-5 xs-bold text ">
                    <span class="xs-inline-block xs-mr1">🙌</span>Awesome, you&#039;re subscribed!
                </h2>
                <p class="xs-text-charcoal xs-mb0">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p>
            </div>

        </div>

    </div>

</div>
    </div>

                
                                    

<div class="xs-hide auth_menu xs-ml2 xs-mt2 xs-mr0 sm-mt0 sm-ml2 sm-mr2 xs-inline-block">
    <div class="auth_menu-button circle xs-relative xs-fill-red cursor-pointer xs-z2 xs-border border-red border-2" >
        <input type="checkbox" name="menu-control-checkbox" class="menu-control-checkbox xs-opacity-0 xs-z1 cursor-pointer">
        <div class="auth_menu__overlay xs-fixed xs-t0 xs-l0 xs-r0 xs-b0 xs-opacity-0 cursor-default"></div>
        <div class="auth_menu__body rounded nowrap xs-border xs-fill-white xs-pl5 xs-pr5 xs-mt2 xs-z2 xs-r0 xs-absolute xs-t100">
            <div class="xs-text-8">
                                    <a
                        class="xs-block xs-my2 xs-text-black link-frame-open  auth_menu__my_account_link"
                        data-welcomeurl="/newyork/en_US/user/email/welcome"
                                                                            data-postdomain="https://auth.timeout.com" data-url="https://auth.timeout.com/accountdetails"
                                                data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
                        data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"my account"}}'>
                        My Account
                    </a>
                                    <a
                        class="xs-block xs-my2 xs-text-black auth_menu__profile_link"
                        data-welcomeurl="/newyork/en_US/user/email/welcome"
                                                    href=''
                                                                        data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
                        data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"my profile"}}'>
                        My Profile
                    </a>
                                <a
                        class="xs-block xs-my2 xs-text-black auth_menu__logout"
                        data-postdomain="https://auth.timeout.com"
                        data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
                        data-url="https://auth.timeout.com/signout">
                    Sign out
                </a>
            </div>
        </div>
    </div>
</div>
                    
<div class="sign-in-up xs-hide xs-ml2 xs-mr2 sm-ml4 xs-hide sm-inline-block xs-relative">
    <div class="xs-hide sm-block">
        <div class="sign-in-up_body">
                            <a
                    id=sign_up_button
                    class="cursor-pointer xs-pl1 xs-text-white caps cond link-frame-open auth_sign_up__button bold xs-text-8 icon icon_account xs-py1 xs-flex xs-items-baseline decoration-none"
                    data-welcomeurl="/newyork/en_US/user/email/welcome"
                    data-postdomain="https://auth.timeout.com"
                    data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
                    data-url="https://auth.timeout.com/signup"
                    data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"create account"}}'><span class="xs-hide md-inline md-relative md-pl2">My Account</span></a>
                    </div>
    </div>

    <div
        class="icon user xs-absolute cursor-pointer xs-z2 xs-r0 xs-mt2 sm-hide link-frame-open"
        data-welcomeurl="/newyork/en_US/user/email/welcome"
        data-postdomain="https://auth.timeout.com"
        data-url="https://auth.timeout.com/signup"
        data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
        data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"sign in"}}'
        >
    </div>
</div>
                
                
                                                        <a
                        href="/newyork/search"
                        class="xs-ml4 xs-mt2 sm-ml2 sm-mt1 md-mt0 xs-inline-block"
                            data-track-click='{&quot;pev2&quot;:&quot;search header&quot;}'

                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;search&quot;}}">
                        <span class="xs-text-hide">Search</span>
                        <svg class="xs-svgfill-white xs-icon-size-2 xs-block" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>icon-search</title>
  <g fill-rule="nonzero">
    <path d="M10.03 15c-2.026.012-3.858-1.2-4.64-3.066-.784-1.868-.363-4.023 1.064-5.46 1.427-1.435 3.58-1.868 5.452-1.096C13.778 6.148 15 7.974 15 9.998c.006 2.753-2.218 4.99-4.97 5.002zm0-8.673c-1.49-.013-2.84.874-3.417 2.246-.58 1.37-.272 2.957.776 4.014 1.048 1.057 2.63 1.376 4.007.81 1.376-.568 2.274-1.91 2.274-3.398.006-2.02-1.623-3.662-3.64-3.673z"/>
    <path d="M12.667 13.385l.706-.71 4.96 4.94-.706.71z"/>
  </g>
</svg>
                    </a>
                            </div>
        </div>
    </div>
</div>
    

<div class="xs-hide sm-block">
    <div class="navigation-wrapper xs-z3" >
        <nav id="primary-nav" class="xs-hide sm-block xs-fill-charcoal xs-pb2" role="navigation" data-module="navigation">
            <div class="nav xs-overflow-hidden br-row xs-flex">
                
                                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/tickets"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;tickets&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;tickets header&quot;}'

        title="Tickets"
        target="_self"
        
    >
        Tickets
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/events-calendar"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;events&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;events header&quot;}'

        title="Events"
        target="_self"
        
    >
        Events
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/things-to-do"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;things to do&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;things to do header&quot;}'

        title="Things to Do"
        target="_self"
        
    >
        Things to Do
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/restaurants"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;restaurants&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;restaurants header&quot;}'

        title="Restaurants"
        target="_self"
        
    >
        Restaurants
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/bars"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;bars&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;bars header&quot;}'

        title="Bars"
        target="_self"
        
    >
        Bars
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/movies"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;movies&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;movies header&quot;}'

        title="Movies"
        target="_self"
        
    >
        Movies
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/theater"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;theater&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;theater header&quot;}'

        title="Theater"
        target="_self"
        
    >
        Theater
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/music"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;music&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;music header&quot;}'

        title="Music"
        target="_self"
        
    >
        Music
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/art"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;art&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;art header&quot;}'

        title="Art"
        target="_self"
        
    >
        Art
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/attractions"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;attractions&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;attractions header&quot;}'

        title="Attractions"
        target="_self"
        
    >
        Attractions
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="https://video.timeout.com/"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;video&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;video header&quot;}'

        title="Video"
        target="_self"
        
    >
        Video
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/news/announcing-the-first-group-of-chefs-and-concepts-to-be-in-time-out-market-new-york-110618"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;time out market&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;time out market header&quot;}'

        title="Time Out Market"
        target="_self"
        
    >
        Time Out Market
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/hotels"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;hotels&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;hotels header&quot;}'

        title="Hotels"
        target="_self"
        
    >
        Hotels
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/news"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;news&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;news header&quot;}'

        title="News"
        target="_self"
        
    >
        News
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/travel"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;travel&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;travel header&quot;}'

        title="Travel"
        target="_self"
        
    >
        Travel
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/to-book"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;to book&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;to book header&quot;}'

        title="TO Book"
        target="_self"
        
    >
        TO Book
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/things-to-do/classes"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;classes&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;classes header&quot;}'

        title="Classes"
        target="_self"
        
    >
        Classes
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/museums"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;museums&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;museums header&quot;}'

        title="Museums"
        target="_self"
        
    >
        Museums
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/shopping"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;shopping&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;shopping header&quot;}'

        title="Shopping"
        target="_self"
        
    >
        Shopping
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/nightlife"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;nightlife&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;nightlife header&quot;}'

        title="Nightlife"
        target="_self"
        
    >
        Nightlife
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/new-york-kids"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;kids&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;kids header&quot;}'

        title="Kids"
        target="_blank"
        rel=&quot;noopener&quot;
    >
        Kids
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/comedy"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;comedy&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;comedy header&quot;}'

        title="Comedy"
        target="_self"
        
    >
        Comedy
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/dance"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;dance&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;dance header&quot;}'

        title="Dance"
        target="_self"
        
    >
        Dance
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/lgbt"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;lgbt&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;lgbt header&quot;}'

        title="LGBT"
        target="_self"
        
    >
        LGBT
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/sex-dating"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;sex &amp; dating&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;sex &amp; dating header&quot;}'

        title="Sex &amp; Dating"
        target="_self"
        
    >
        Sex &amp; Dating
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/books"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;books&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;books header&quot;}'

        title="Books"
        target="_self"
        
    >
        Books
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/things-to-do/city-guide"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;city guide&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;city guide header&quot;}'

        title="City Guide"
        target="_self"
        
    >
        City Guide
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/neighborhoods"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1544783898,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;neighborhoods&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;neighborhoods header&quot;}'

        title="Neighborhoods"
        target="_self"
        
    >
        Neighborhoods
    </a>

                                    
                <span class="nav-item has-subnav xs-pl0 xs-pr4 xs-text-8 hidden xs-pb1">
                    <span class="xs-flex xs-items-center xs-text-white bold xs-text-8">
                        More
                    </span>
                    <nav class="subnav xs-fill-charcoal xs-opacity-90 xs-absolute xs-l0 xs-t100 xs-text-left xs-pl4 xs-mnl4"></nav>
                </span>
            </div>
        </nav>
    </div>
</div>

</header>
            
            
                        <main id="content" role="main" class="clearfix xs-relative xs-z2 container xs-pt4">
                
    
    
                        
                        
        <div class="xs-text-8 xs-mb3 page_tags"><b class="xs-text-red">News</b>
                                    / City Life</div>        
        <header>
            
<h1 class="xs-text-2 v4-md-text-1 xs-line-height-2 v4-md-line-height-1 ">The Holland Tunnel Christmas decorations are causing a major controversy</h1>
            <div class="post_meta sm-flex clearfix sm-items-center">
                        
                    
    <div class="page_sharing_widgets sm-mr-auto xs-text-8" data-module="social_widget" data-params='{"canonicalUrl" : "https://www.timeout.com/newyork/news/the-holland-tunnel-christmas-decorations-are-causing-a-major-controversy-121318"}'>

                            <a href="/newyork/blog/feed.rss" class="social_share__button social_share__rss icon_rss"></a>
        
                <a class="social_share__button social_share__facebook icon_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.timeout.com/newyork/news/the-holland-tunnel-christmas-decorations-are-causing-a-major-controversy-121318" target="_blank">
            <span class="xs-hide xs-pr2 sm-inline-block">Share</span>
        </a>

                <a class="social_share__button social_share__twitter icon_twitter" href="https://twitter.com/intent/tweet?text=The+Holland+Tunnel+Christmas+decorations+are+causing+a+major+controversy+%7C+https%3A%2F%2Fwww.timeout.com%2Fnewyork%2Fnews%2Fthe-holland-tunnel-christmas-decorations-are-causing-a-major-controversy-121318" target="_blank" rel="noopener">
            <span class="xs-hide xs-pr2 sm-inline-block">Tweet</span>
        </a>
    </div>
                <p class="post_info xs-m0 sm-text-right sm-flex-1">
                    <span class="post_info__author">By <a class="xs-text-black xs-bold" href="#post-author">rocky rakovic</a></span>
                    <span class="post_info__date xs-mb1 xs-block">Posted: Thursday December 13 2018, 1:26pm</span>
                </p>
            </div>
        </header>
        <div class="md-flex">
        <section class="main_content md-col-8 xs-px1 xs-relative">
                                        
            <div class="post xs-mb4">
                <article class="post__article"><blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/BrVnOdjjtWM/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BrVnOdjjtWM/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener noreferrer">A post shared by Thomas Libetti (@thomaslibetti)</a> on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-12-13T18:33:00+00:00">Dec 13, 2018 at 10:33am PST</time></p>
</div>
</blockquote>
<script src="//www.instagram.com/embed.js" defer></script><p>For years the holiday adornment on the New York-bound entrance to the Holland Tunnel has irked me. You see, the &ldquo;O&rdquo; has a circular wreath and the &ldquo;U&rdquo; nestles another wreath but there is a Christmas tree slapped over the &ldquo;N.&rdquo; Though the three decorations are symmetrical, it&rsquo;s unseemly because the letter before the &ldquo;N&rdquo; in Holland is a capital &ldquo;A,&rdquo; which is the most-Douglas Fir-shaped letter in our alphabet. What did I do about it? Gripe to the person sitting in the passenger seat or to my ride share driver, then move on into Manhattan (Uber rider rating: two stars. &ldquo;Passenger wouldn&rsquo;t stop complaining about some tree and the design of the English alphabet&rdquo;).</p>
<p>Often the greatest citizen champions are people who are thinking what we are all thinking but actually say it out loud. Well, I have a new hero and his name is Cory Windelspecht. This bold man is the voice of the people, the people who are sick and tired of that goddamn Christmas tree being one character off from it&rsquo;s ideal place in life. On his <a href="https://www.change.org/p/the-mta-move-the-christmas-tree-on-the-holland-tunnel-from-the-n-to-cover-the-a" target="_blank" rel="nofollow noopener noreferrer">Change.org petition</a> he writes (all sic):</p>
<p><em>The entrance to the Holland Tunnel (One of the busiest enterance ways into America&rsquo;s most populated and famous city) is a majestic site of architecture and history. &nbsp;A site that should be celebrated. However, every Holiday Season it is decorated with 2 wreaths and a Holiday Tree. But for some reason the tree is over the letter N in the word Holland instead of the letter A where it would fit perfectly. &nbsp;This one small thing triggers anyone with the slightest hint of OCD every time they enter the city. On top of that, it&rsquo;s just unsightly and ruins the holiday festivities for people to enjoy on such a great piece of architecture.</em></p>
<p><em>I am asking you to join with me in asking the Port Authority of New York and New Jersey to move the tree decoration over from the letter N to cover the A. This is the time where ALL PEOPLE should be celebrating and have an opportunity to enjoy the decorations and festivities. This country is divided already, let&rsquo;s start doing things to bring us back together.</em></p>
<p>As of press time, more than 2,000 concerned citizens have backed his charge. Though Lana Levy took the redecorating a step further with this comment on the petition: &ldquo;I&rsquo;m signing because this is insane and needs to happen! Can we also do something about the O in &lsquo;tunnel?&rsquo;&rdquo;</p>
<p>Budweiser backed both she and Cory with <a href="https://twitter.com/budweiserusa/status/1072922584260534273" target="_blank" rel="nofollow noopener noreferrer">this tweet</a> that ends with the hashtag #TunnelNotTonnel</p>
<p>The Port Authority has reacted swiftly by adding a <a href="http://www.panynj.gov/">survey to their homepage</a>. The choices (with visual renderings) are:</p>
<p>-Leave the decorations as they are<br>-Move the tree to hang over the A in word &ldquo;Holland&rdquo; <br>-Move the tree to hang over the A and remove the second wreath that&rsquo;s now over the U in the word &ldquo;TUNNEL&rdquo;<br>-Add a tree to hang over the A, but keep and adjust the existing tree to make the decorations symmetrical</p>
<p>The survey ends&nbsp;on Sunday, December 16&nbsp;at 5pm, but we have a fifth solution. <em>Time Out New York</em> normally stays out of such matters as we&rsquo;d rather spend our time uncovering the <a href="https://www.timeout.com/newyork/things-to-do">best things to do</a> and we are also working on opening up <a href="https://www.timeout.com/newyork/news/announcing-the-first-group-of-chefs-and-concepts-to-be-in-time-out-market-new-york-110618">Time Out Market New York</a> for the spring, but Cory, Lana and the others who have spoken up in the name of pleasing aesthetics have inspired us to take a stand and help with this public monstrosity. We think that the first step toward the best possible solution is to move the tree to the &ldquo;A.&rdquo; Then we think the Port Authority should replace the circular wreath on the &ldquo;U&rdquo; with a festive garland in the shape of a horseshoe, you know like what some funerals have or what they give to a horse when they win a big race.</p>
<figure id="image_2ed78bb5-02e5-ec84-0e9c-f0d5034f5ea3" class="picture blog non-editable post__image  "><img id="2ed78bb5-02e5-ec84-0e9c-f0d5034f5ea3" class="lazyload photo lazy inline" data-caption="" data-credit="" data-width-class="" data-src="https://media.timeout.com/images/105360633/image.jpg"></figure><p>It's as fair a compromise&nbsp;as we can imagine&mdash;one that could remedy this ongoing design atrocity.</p></article>

                <div id="ad-content-inject-1" class="xs-overflow-hidden xs-mnx5 sm-mnx6 md-hide">
                    <div class="xs-my4 xs-py5 xs-fill-gray-light">
                        <span class="caps xs-block xs-text-gray xs-text-11 xs-mb1 xs-text-center">Advertising</span>
                        

    
    




    
        
                
        
        
                            
                            
        
        
        
                            
        
        
        
                            
                            
        
        <div
            id="ad-mpu-1"
            class="ad module ad-mpu ad--mobile"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-mpu-1&quot;,&quot;componentName&quot;:&quot;bodySlim&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-mpu-1","group":"body1","type":"bodySlim","lazyLoad":450,"breakpoints":["xs","sm"],"prebid":{"siteName":"us-newyork","rubicon":{"siteId":"151418","zoneId":718964},"indexExchange":{"siteId":249465},"districtm":{"placementId":14343690},"districtmDmx":{"dmxId":263799}}};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.onBeforeLoad = function() {
                                if (window.outerWidth < 991) {
                                    try {
                                        var advert = document.getElementById("ad-content-inject-1");
                                        var postParagraphs = document.querySelectorAll(".post__article p");

                                        postParagraphs[0].parentNode.insertBefore(advert, postParagraphs[0].nextSibling);
                                    } catch (e) { }
                                }
                            };slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('body1');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    

                    </div>
                </div>

                <div class="xs-overflow-hidden xs-mnx5 sm-mnx6 md-hide">
                    <div class="xs-my4 xs-py5 xs-fill-gray-light">
                        <span class="caps xs-block xs-text-gray xs-text-11 xs-mb1 xs-text-center">Advertising</span>
                        

    

    




        
                
        
        
                            
                            
        
        
        
                            
        
        
        
        
                            
        
        <div
            id="ad-mpu-3"
            class="ad module ad-mpu ad--mobile"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-mpu-3&quot;,&quot;componentName&quot;:&quot;bodySlim&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-mpu-3","group":"body2","type":"bodySlim","lazyLoad":300,"breakpoints":["xs","sm"],"prebid":{"siteName":"us-newyork","rubicon":{"siteId":"151418","zoneId":718964},"indexExchange":{"siteId":249465},"districtm":{"placementId":14343690},"districtmDmx":{"dmxId":263799}}};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('body2');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    

                    </div>
                </div>

                        
                    
    <div class="page_sharing_widgets  xs-text-8" data-module="social_widget" data-params='{"canonicalUrl" : "https://www.timeout.com/newyork/news/the-holland-tunnel-christmas-decorations-are-causing-a-major-controversy-121318"}'>

                            <a href="/newyork/blog/feed.rss" class="social_share__button social_share__rss icon_rss"></a>
        
                <a class="social_share__button social_share__facebook icon_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.timeout.com/newyork/news/the-holland-tunnel-christmas-decorations-are-causing-a-major-controversy-121318" target="_blank">
            <span class="xs-hide xs-pr2 sm-inline-block">Share</span>
        </a>

                <a class="social_share__button social_share__twitter icon_twitter" href="https://twitter.com/intent/tweet?text=The+Holland+Tunnel+Christmas+decorations+are+causing+a+major+controversy+%7C+https%3A%2F%2Fwww.timeout.com%2Fnewyork%2Fnews%2Fthe-holland-tunnel-christmas-decorations-are-causing-a-major-controversy-121318" target="_blank" rel="noopener">
            <span class="xs-hide xs-pr2 sm-inline-block">Tweet</span>
        </a>
    </div>
                    

<div class="post__byline author clearfix sm-flex xs-items-start xs-pb1 sm-pb4" id="post-author">
    <div class="blogger_badge xs-fill-black xs-flex xs-relative xs-p2">
        <span class="blogger_badge__title title xs-text-white xs-text-6 xs-col-6 xs-self-stretch xs-items-end xs-flex">Staff writer</span>
        <div class="author-avatar no-default-avatar xs-col-6">
                            <a class="xs-block" href="https://www.timeout.com/profile/UEQ+rPrRNKTU7pFutjK3raQ==?site=us-newyork&amp;locale=en-US">
                                            <img src="https://d32dbz94xv1iru.cloudfront.net/customer_photos/dc2b2ba0-4cdc-46f5-87dd-51f0e6fdbfa2.png" class="xs-col-12" />
                            </a>
                    </div>
    </div>
    <div class="avatar-text xs-pt2 sm-pt0 sm-pl4">
        <span class="author-name xs-mt0">
                        
                            <a class="author-name__text xs-text-black xs-pr4 h4 title" href="https://www.timeout.com/profile/UEQ+rPrRNKTU7pFutjK3raQ==?site=us-newyork&amp;locale=en-US">
                    By rocky rakovic
                </a>
            
                            
                                                    
                <a class="author__profile_link" href="https://www.timeout.com/profile/UEQ+rPrRNKTU7pFutjK3raQ==?site=us-newyork&amp;locale=en-US">
                    7 Posts
                </a>

                    </span>
                    <div class="author-description">
                <meta charset="utf-8" />
<p><span>Rocky is the Head of Content North America. He carries his red pen everywhere so he can edit poor spelling on diner menus, nightclub fliers and dive bars&rsquo; men&rsquo;s room walls.</span></p>
            </div>
            </div>
</div>
                

        
                
        
        
                            
        
        
                            
                            
                            
        
        
        
        
                            
        
        <div
            id="ad-replace-0"
            class="ad zone-placeholder"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-replace-0&quot;,&quot;componentName&quot;:&quot;replaceable&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-replace-0","group":"sharethrough","type":"replaceable","lazyLoad":300,"st_type":"st-post-st-blog-readmore","native_key":"ccf8396a","prebid":{"siteName":"us-newyork","rubicon":{"siteId":"151418","zoneId":718964},"indexExchange":{"siteId":249465},"districtm":{"placementId":14343690},"districtmDmx":{"dmxId":263799}}};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('sharethrough');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    
                                                        
    <div class="clearfix xs-my4"
        data-module="onload"
        data-src="https://widgets.outbrain.com/outbrain.js">
        <div class="OUTBRAIN"
            data-src="https://www.timeout.com/newyork/news/the-holland-tunnel-christmas-decorations-are-causing-a-major-controversy-121318"
            data-widget-id="AR_14"
            data-ob-template="TimeOut"
        ></div>
    </div>
                
                
                                        <h3 class="v4-xs-text-5 v4-md-text-3 xs-line-height-5 xs-mb4">Comments</h3>
                             <div id="comments"
        class="timeout-ugc"
        data-module="livefyre"
        data-params='{"livefyre_url":"\/\/cdn.livefyre.com\/Livefyre.js","translations_url":"\/newyork\/en_US\/livefyre\/translation","edit_profile_url":"\/us-newyork\/en_US\/user\/myAccount","network":"timeout.fyre.co","widget":{"collectionMeta":"eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJhcnRpY2xlSWQiOiJDb250ZW50LVBvc3QtNjQ5NTMtZW4tVVMiLCJ1cmwiOiJodHRwczpcL1wvd3d3LnRpbWVvdXQuY29tXC9uZXd5b3JrXC9uZXdzXC90aGUtaG9sbGFuZC10dW5uZWwtY2hyaXN0bWFzLWRlY29yYXRpb25zLWFyZS1jYXVzaW5nLWEtbWFqb3ItY29udHJvdmVyc3ktMTIxMzE4IiwidGl0bGUiOiJUaGUgSG9sbGFuZCBUdW5uZWwgQ2hyaXN0bWFzIGRlY29yYXRpb25zIGFyZSBjYXVzaW5nIGEgbWFqb3IgY29udHJvdmVyc3kiLCJzaXRlSWQiOjM0ODkxMX0.-uKWiOE5_RyXtjfZJw3b1vBPBvhamyI5x0YILBPH1gM","siteId":348911,"articleId":"Content-Post-64953-en-US","el":"comments","disableIE8Shim":true},"comment_count_selector":".js-comment_count"}'>
                    <div class="sr-only"><div class="fyre fyre-width-large fyre-bootstrap">
  <div class="fyre-widget">
    <div class="fyre-stream-stats">
      <div class="fyre-comment-count">
        <span>0 comments</span>
      </div>

      <div class="fyre-divider"></div>

      <div class="fyre-help">
        <div class="fyre-box-wrapper">
          <a href="http://livefyre.com" target="_blank"><span class="fyre-logo-drop">&amp;nbsp</span>
          </a>
          
          <ul class="fyre-box-list"><li><a href="http://livefyre.com" target="_blank" title="Get Livefyre">Get
            Livefyre</a></li>

            <li><a href="https://livefyre.zendesk.com/hc/en-us" target="_blank" title="FAQ">FAQ</a></li>
          </ul></div>
      </div>
    </div>

    <div class="fyre-auth">
      <div class="fyre-login-bar"><a rel="nofollow" href="#" class="fyre-user-loggedout">Sign in</a></div>
    </div>

    <div class="fyre-editor">
      <div class="fyre-editor-container">
        <div class="fyre-editor-editable" style="height: 100px;"></div>

        <div class="fyre-editor-toolbar">
          <div class="goog-toolbar goog-toolbar-horizontal" style="-webkit-user-select: none;" role="toolbar" aria-activedescendant="">
            <div class="goog-inline-block fyre-button-left fyre-format-button" title="" role="button" style="-webkit-user-select: none;" id=":0">
              <div class="goog-inline-block fyre-button-left-outer-box" style="-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-left-inner-box" style="-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class="goog-inline-block fyre-button-left fyre-mention-button" title="" role="button" style="-webkit-user-select: none;" id=":1">
              <div class="goog-inline-block fyre-button-left-outer-box" style="-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-left-inner-box" style="-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class="goog-inline-block fyre-button-left fyre-follow-button" title="" role="button" style="-webkit-user-select: none;" id=":2">
              <div class="goog-inline-block fyre-button-left-outer-box" style="-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-left-inner-box" style="-webkit-user-select: none;">
                  + Follow
                </div>
              </div>
            </div>

            <div class="goog-inline-block fyre-button-right fyre-post-button fyre-post-button-enabled" title="" role="button" style="-webkit-user-select: none;" id=":3">
              <div class="goog-inline-block fyre-button-right-outer-box" style="-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style="-webkit-user-select: none;">
                  Post comment
                </div>
              </div>
            </div>

            <div class="goog-inline-block fyre-button-right fyre-post-to fyre-post-to-facebook" title="" role="button" style="-webkit-user-select: none;" id=":4">
              <div class="goog-inline-block fyre-button-right-outer-box" style="-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style="-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class="goog-inline-block fyre-button-right fyre-post-to fyre-post-to-twitter" title="" role="button" style="-webkit-user-select: none;" id=":5">
              <div class="goog-inline-block fyre-button-right-outer-box" style="-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style="-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class="goog-inline-block fyre-button-right fyre-post-to fyre-post-to-linkedin" title="" role="button" style="-webkit-user-select: none;" id=":7">
              <div class="goog-inline-block fyre-button-right-outer-box" style="-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style="-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class="goog-toolbar-separator goog-inline-block" style="-webkit-user-select: none;" role="separator" id=":6">
              &nbsp;
            </div>
          </div>

          <div class="fyre-format-toolbar" style="display: none;">
            <div class="goog-toolbar goog-toolbar-horizontal" style="-webkit-user-select: none;" role="toolbar" tabindex="-1">
              <div class="goog-inline-block goog-toolbar-button" title="Bold" aria-pressed="true" role="button" style="-webkit-user-select: none;" id="+bold">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style="-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style="-webkit-user-select: none;">
                    <div class="tr-icon tr-bold" style="-webkit-user-select: none;">
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Italic" aria-pressed="true" role="button" style="-webkit-user-select: none;" id="+italic">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style="-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style="-webkit-user-select: none;">
                    <div class="tr-icon tr-italic" style="-webkit-user-select: none;">
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Underline" aria-pressed="true" role="button" style="-webkit-user-select: none;" id="+underline">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style="-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style="-webkit-user-select: none;">
                    <div class="tr-icon tr-underline" style="-webkit-user-select: none;">
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Add or remove link" aria-pressed="true" role="button" style="-webkit-user-select: none;" id="+link">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style="-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style="-webkit-user-select: none;">
                    <div class="tr-link" style="-webkit-user-select: none;">
                      Link
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Numbered list" aria-pressed="true" role="button" style="-webkit-user-select: none;" id="+insertOrderedList">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style="-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style="-webkit-user-select: none;">
                    <div class="tr-icon tr-insertOrderedList" style="-webkit-user-select: none;"></div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Bullet list" aria-pressed="true" role="button" style="-webkit-user-select: none;" id="+insertUnorderedList">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style="-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style="-webkit-user-select: none;">
                    <div class="tr-icon tr-insertUnorderedList" style="-webkit-user-select: none;"></div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="fyre-comment-stream" style="">
      <div class="fyre-stream-sort">
        <a class="fyre-stream-sort-newest">Newest</a> | <a class="fyre-stream-sort-oldest">Oldest</a>
      </div>

      <div class="fyre-stream-content">      
        
      </div>
    </div>
  </div>
</div></div>
                </div>
                            </div>
        </section>

        <aside class="side_content md-col-4 xs-px1 xs-relative">

            
            <div class="ad-scrollpane xs-hide md-block xs-mb2">
                



    




        
                
        
        
                            
                            
        
        
        
                            
        
        
        
        
                            
        
        <div
            id="ad-mpu-5"
            class="ad module ad-mpu ad--desktop mpu-1"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-mpu-5&quot;,&quot;componentName&quot;:&quot;side&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            data-module="sticky" data-sticky='{"type":"contained","distance":900,"rules":{"placeholder":true}}' >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-mpu-5","group":"side1","type":"side","lazyLoad":300,"breakpoints":["md","lg"],"prebid":{"siteName":"us-newyork","rubicon":{"siteId":"151418","zoneId":718964},"indexExchange":{"siteId":249465},"districtm":{"placementId":14343690},"districtmDmx":{"dmxId":263799}}};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('side1');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    

            </div>

                                        
                    <div class="xs-fill-white xs-my2 xs-p3 promo_list_wrapper">
                    <h3 class="xs-text-5 md-text-4 xs-line-height-8 md-line-height-7 ">Most recent posts</h3>        
        <section class="inverted_theme" role="region" aria-live="polite">
                            <ul>
                                                                        <li class="promo_list__item">
                                <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;Garage punks Oh Sees unplug for a night of psychedelic serenades&quot;}'
  href="/newyork/news/garage-punks-oh-sees-unplug-for-a-night-of-psychedelic-serenades-121318" title="Garage punks Oh Sees unplug for a night of psychedelic serenades">
                                                                        <span class="promo_list__item__title">Garage punks Oh Sees unplug for a night of psychedelic serenades</span>
                                </a>
                            </li>
                                                                                                <li class="promo_list__item">
                                <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;Take a peek inside the Eataly of coffee that Starbucks is opening in the Meatpacking District&quot;}'
  href="/newyork/news/take-a-peek-inside-the-eataly-of-coffee-that-starbucks-is-opening-in-the-meatpacking-district-121318" title="Take a peek inside the Eataly of coffee that Starbucks is opening in the Meatpacking District">
                                                                        <span class="promo_list__item__title">Take a peek inside the Eataly of coffee that Starbucks is opening in the Meatpacking District</span>
                                </a>
                            </li>
                                                                                                <li class="promo_list__item">
                                <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;Get free CBD-infused facials in Greenwich Village this Saturday&quot;}'
  href="/newyork/news/get-free-cbd-infused-facials-in-greenwich-village-this-saturday-121218" title="Get free CBD-infused facials in Greenwich Village this Saturday">
                                                                        <span class="promo_list__item__title">Get free CBD-infused facials in Greenwich Village this Saturday</span>
                                </a>
                            </li>
                                                                                                <li class="promo_list__item">
                                <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;The Cornelia Street Caf\u00e9, a West Village fixture since 1977, is set to close&quot;}'
  href="/newyork/news/the-cornelia-street-cafe-a-west-village-fixture-since-1977-is-set-to-close-121218" title="The Cornelia Street Café, a West Village fixture since 1977, is set to close">
                                                                        <span class="promo_list__item__title">The Cornelia Street Café, a West Village fixture since 1977, is set to close</span>
                                </a>
                            </li>
                                                                                                <li class="promo_list__item">
                                <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;A pop-up bar specializing in hot toddies is opening in Murray Hill&quot;}'
  href="/newyork/news/a-pop-up-bar-specializing-in-hot-toddies-is-opening-in-murray-hill-121118" title="A pop-up bar specializing in hot toddies is opening in Murray Hill">
                                                                        <span class="promo_list__item__title">A pop-up bar specializing in hot toddies is opening in Murray Hill</span>
                                </a>
                            </li>
                                                            </ul>
                    </section>
    </div>

            
            <div class="ad-scrollpane xs-hide md-block xs-mb2">
                








        
                
        
        
        
                            
        
        
        
                            
        
        
        
        
                            
        
        <div
            id="ad-mpu-7"
            class="ad module ad-mpu ad--desktop mpu-2"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-mpu-7&quot;,&quot;componentName&quot;:&quot;side&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            data-module="sticky" data-sticky='{"type":"contained","rules":{"placeholder":true,"visibleUntilFooter":true}}' >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-mpu-7","group":"side2","type":"side","breakpoints":["md","lg"],"prebid":{"siteName":"us-newyork","rubicon":{"siteId":"151418","zoneId":718964},"indexExchange":{"siteId":249465},"districtm":{"placementId":14343690},"districtmDmx":{"dmxId":263799}}};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('side2');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    

            </div>

        </aside>
    </div>
            </main>

                            




<footer class="site-footer site-footer--sticky-ad xs-text-white xs-fill-charcoal">
            













<div
    data-module="newsletter_subscription"
    data-type="footer"
    data-auth-domain="https://auth.timeout.com"
    data-translations='{&quot;long&quot;:&quot;4 VIP tickets to the Chemical Brothers at All Points East up for grabs for every new subscriber.&quot;,&quot;short&quot;:&quot;4 VIP tickets up for grabs&quot;,&quot;lander&quot;:&quot;Wanna bag 4 VIP tickets to see the Chemical Brothers? Sign up before December 23 and you could win, thanks to our friends at All Points East.&quot;,&quot;lander_title&quot;:&quot;Want to get the best out of your city?&quot;,&quot;lander_description&quot;:&quot;Sign up to Time Out\u2019s newsletter to find new and amazing things to do, see, eat and drink in your area.&quot;,&quot;terms&quot;:&quot;By entering your email address you are automatically entered into the competition and agree to the &lt;a href=\&quot;https:\/\/www.timeout.com\/london\/things-to-do\/terms-and-conditions-for-aeg-competition\&quot; target=\&quot;_blank\&quot;&gt;terms and conditions&lt;\/a&gt;. You also agree to our &lt;a href=\&quot;https:\/\/www.timeout.com\/terms-of-use\&quot; target=\&quot;_blank\&quot;&gt;terms of use&lt;\/a&gt; and &lt;a href=\&quot;http:\/\/www.timeout.com\/london\/privacy-policy\&quot; target=\&quot;_blank\&quot;&gt;privacy policy&lt;\/a&gt;.&quot;,&quot;signUp&quot;:&quot;Sign up now&quot;}'
    class="newsletter_subscription news_footer xs-fill-gray-lighter xs-border-gray-light-mid xs-border-top">

    <div class="newsletter_sub__outer ">

        <div class="newsletter_sub__inner xs-pt3 xs-pb4 xs-px4 md-pt4 md-pb5 md-px5 br-row lg-col-11">

            
            <div class="js_news_sub__panel">

                <div class="md-flex md-items-start md-flex-wrap">

                    <div class="xs-mb2 md-mb0 md-col-4 md-mr4">
                        <h2 class="js_news_sub__heading xs-text-charcoal xs-text-5 xs-bold text "
                            >
                            Love Time Out?
                        </h2>
                        <label for="news_sub_input-367992174" class="js_news_sub__description xs-text-charcoal"
                            >
                            Sign up and get the best of your city in our newsletter, as often as you like
                        </label>
                    </div>

                    <form class="js_news_sub__form xs-relative xs-pb2 sm-pb0 sm-flex sm-flex-1 sm-items-start">
                        <div class="js-loading-panel xs-absolute xs-cover xs-z1 xs-hide"></div>

                        <div class="xs-relative sm-full-width xs-pb3 md-pb0 sm-pb0 md-mr4">
                            <input
                                type="email"
                                name="email"
                                autocomplete="email"
                                id="news_sub_input-367992174"
                                class="js_news_sub__text xs-col-12 sm-col-11 md-col-12 xs-px2 xs-py2 xs-text-charcoal xs-border-gray-light-mid xs-border"
                                placeholder="Enter email address"
                                required />
                            <img class="js_news_sub__loader xs-absolute xs-t3 xs-r4 sm-r6 sm-mr5 md-r4 md-mr0 xs-hide" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation" />

                            <div class="js_news_sub__error xs-text-8 xs-text-red xs-hide ">
                                Please enter a valid email
                            </div>

                        </div>

                        <input
                            type="submit"
                            class="xs-text-white xs-fill-red xs-border rounded xs-border-red xs-bold xs-px6 xs-py2 xs-hover--fill-red-dark"
                            value="Subscribe now" />

                    </form>

                    <div class="news_sub__consent  md-offset-4 md-pl4 md-mnt4">
                        <p class="js_newsletter_sub_ts_and_cs xs-text-10 xs-mb0 xs-text-gray-mid">By entering your email address you agree to our <a href="https://www.timeout.com/newyork/terms-conditions" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/newyork/privacy-policy" target="_blank">Privacy Policy</a></p>
                    </div>

                </div>

            </div>

            <div class="js_news_sub__success xs-hide ">
                <h2 class="xs-text-charcoal xs-text-5 xs-bold text ">
                    <span class="xs-inline-block xs-mr1">🙌</span>Awesome, you&#039;re subscribed!
                </h2>
                <p class="xs-text-charcoal xs-mb0">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p>
            </div>

        </div>

    </div>

</div>
    
                        





        
                
        
        
                            
                            
        
        
        
                            
        
        
        
        
                            
        
        <div
            id="ad-footer-0"
            class="ad ad-footer xs-hide sm-block"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-footer-0&quot;,&quot;componentName&quot;:&quot;footer&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-footer-0","group":"foot","type":"footer","lazyLoad":300,"breakpoints":["sm","md","lg"],"prebid":{"siteName":"us-newyork","rubicon":{"siteId":"151418","zoneId":718964},"indexExchange":{"siteId":249465},"districtm":{"placementId":14343690},"districtmDmx":{"dmxId":263799}}};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('foot');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    
                <nav role="navigation" aria-label="Bottom navigation" id="footer-nav" class="site-footer__nav sm-py6">
        <div class="clearfix container xs-relative sm-flex">

            <a href="javascript:scrollTo(0,0)" class="site-footer__top-link cursor-pointer cond xs-fill-red xs-text-white xs-text-8 xs-px4 xs-absolute xs-r0 xs-z2 xs-line-height-9 xs-py1 xs-hide md-block">Top</a>
            <!-- footer columns as defined in config -->

                            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1">
                                
            <input type="checkbox" id="footer-tab__toggle_0" class="footer-tab__toggle xs-fixed xs-t0">

                                                            
            <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white title">
                <label class="icon icon--with_text icon_plus icon_on_right xs-block xs-col-12 xs-relative" for="footer-tab__toggle_0">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1544783899,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;About us&quot;}}" href="http://www.timeout.com/about" title="About us" target="_self" >About us</a>
                </label>
            </h4>
        
        <ul class="xs-overflow-hidden sm-p0">
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1544783899,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Press Office&quot;}}" href="/about/time-out-group/latest-news" title="Press Office" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Press Office
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1544783899,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Investor Relations&quot;}}" href="/investors/" title="Investor Relations" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Investor Relations
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1544783899,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Work for Time Out&quot;}}" href="/about/time-out-group/work-for-time-out" title="Work for Time Out" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Work for Time Out
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1544783899,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Privacy Notice&quot;}}" href="/privacy-notice" title="Privacy Notice" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Privacy Notice
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1544783899,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Cookie Policy&quot;}}" href="/cookie-policy" title="Cookie Policy" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Cookie Policy
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1544783899,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Terms of Use&quot;}}" href="/usa/terms-of-use" title="Terms of Use" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Terms of Use
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1544783899,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Copyright Agent&quot;}}" href="/usa/terms-of-use#copyrightagent" title="Copyright Agent" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Copyright Agent
                    </a>
                </li>
                    </ul>
    
                </div>
                            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1">
                                
            <input type="checkbox" id="footer-tab__toggle_1" class="footer-tab__toggle xs-fixed xs-t0">

                                                            
            <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white title">
                <label class="icon icon--with_text icon_plus icon_on_right xs-block xs-col-12 xs-relative" for="footer-tab__toggle_1">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1544783899,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Contact us&quot;}}" href="http://www.timeout.com/newyork/contact" title="Contact us" target="_self" >Contact us</a>
                </label>
            </h4>
        
        <ul class="xs-overflow-hidden sm-p0">
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1544783899,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Get listed&quot;}}" href="http://www.timeout.com/newyork/get-listed" title="Get listed" target="_self"  class="xs-text-8">
                        Get listed
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1544783899,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Claim your listing&quot;}}" href="https://www.timeout.com/newyork/get-listed-submit-a-venue" title="Claim your listing" target="_self"  class="xs-text-8">
                        Claim your listing
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1544783899,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Premium Profiles&quot;}}" href="https://premiumprofiles.timeout.com/new-york/" title="Premium Profiles" target="_self"  class="xs-text-8">
                        Premium Profiles
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1544783899,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Advertising&quot;}}" href="http://www.timeout-clientcenter.com/home" title="Advertising" target="_self"  class="xs-text-8">
                        Advertising
                    </a>
                </li>
                    </ul>
    
                </div>
                            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1">
                                
            <input type="checkbox" id="footer-tab__toggle_2" class="footer-tab__toggle xs-fixed xs-t0">

                    <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white title">
                <label class="icon icon--with_text icon_plus icon_on_right xs-block xs-col-12 xs-relative" for="footer-tab__toggle_2">Time Out products</label>
            </h4>
        
        <ul class="xs-overflow-hidden sm-p0">
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1544783899,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Mobile apps&quot;}}" href="http://www.timeout.com/newyork/time-out-apps" title="Mobile apps" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Mobile apps
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1544783899,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Time Out Worldwide&quot;}}" href="https://www.timeout.com/" title="Time Out Worldwide" target="_self"  class="xs-text-8">
                        Time Out Worldwide
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1544783899,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Guidebook&quot;}}" href="http://crimsonpublishing.co.uk/book/time-out-new-york-city-guide/" title="Guidebook" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Guidebook
                    </a>
                </li>
                    </ul>
    
                </div>
                            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1">
                                
                                                                
            <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white title">
                <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1544783899,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Time Out magazine&quot;}}" href="http://www.timeout.com/newyork/things-to-do/time-out-new-yorks-move-to-free-explained" title="Time Out magazine" target="_self" >
                    Time Out magazine
                </a>
            </h4>
            
                </div>
            
            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1 xs-flex xs-justify-end sm-block">
                                <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white title">Follow us</h4>
                <span class="social-links__link-wrapper xs-flex-1 xs-text-right">
                                                            <a class="social-link sm-mb4 icon_facebook" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1544783899,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;facebook&quot;}}" href="https://www.facebook.com/timeoutnewyork" title="Facebook" target="_blank" rel="noopener">
                            <span>Facebook</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_twitter" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1544783899,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;twitter&quot;}}" href="https://twitter.com/TimeOutNewYork" title="Twitter" target="_blank" rel="noopener">
                            <span>Twitter</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_youtube" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1544783899,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;youtube&quot;}}" href="https://www.youtube.com/user/TimeOutNewYork" title="Youtube" target="_blank" rel="noopener">
                            <span>Youtube</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_instagram" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1544783899,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;instagram&quot;}}" href="http://instagram.com/timeoutnewyork" title="Instagram" target="_blank" rel="noopener">
                            <span>Instagram</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_pinterest" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1544783899,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;pinterest&quot;}}" href="https://pinterest.com/timeoutnewyork" title="Pinterest" target="_blank" rel="noopener">
                            <span>Pinterest</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_spotify" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1544783899,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;spotify&quot;}}" href="https://open.spotify.com/user/122728703" title="Spotify" target="_blank" rel="noopener">
                            <span>Spotify</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_foursquare" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1544783899,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;foursquare&quot;}}" href="https://foursquare.com/timeoutnewyork" title="Foursquare" target="_blank" rel="noopener">
                            <span>Foursquare</span>
                        </a>
                                                    </span>
                                            </div>

        </div>
    </nav>
    <div class="site-footer__utilities xs-border-top xs-border-gray-dark sm-relative xs-text-center xs-py3">
        <div class="clearfix container">
            <a
                class="timeout-logo xs-ml1 xs-hide sm-inline-block xs-float-left"
                href="/newyork"
                title="Time Out New York">
                    Time Out New York
            </a>

                                                        
                            <a class="xs-float-right xs-mr4 sm-mr1 cond caps xs-text-10" href="https://www.timeout.com/newyork/sitemap">Site map</a>
                    </div>
                    <div class="clearfix container site-footer__copyright">
                <p class="xs-text-10 xs-mt4">&copy; 2018 Time Out America LLC and affiliated companies owned by Time Out Group Plc. All rights reserved. Time Out is a registered trademark of Time Out America LLC.</p>
            </div>
            </div>
</footer>

    <div class="xs-fixed xs-col-12 xs-hide sm-hide xs-z3 xs-b0 xs-l0 xs-py2 xs-fill-black sm-py4 sm-fill-gray-dark js-sticky-footer-wrapper">
        <button class="ad__close xs-fill-red xs-text-white xs-p1 xs-absolute xs-r2 xs-text-11">
            <span class="icon icon_close"></span>
            <span class="sr-only">Close</span>
        </button>
        


    


        
                
        
        
        
                            
        
        
        
                            
        
        
        
        
                            
        
        <div
            id="ad-footer-1"
            class="ad ad-footer "
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-footer-1&quot;,&quot;componentName&quot;:&quot;footer&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-footer-1","group":"foot","type":"footer","breakpoints":["xs"],"prebid":{"siteName":"us-newyork","rubicon":{"siteId":"151418","zoneId":718964},"indexExchange":{"siteId":249465},"districtm":{"placementId":14343690},"districtmDmx":{"dmxId":263799}}};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('foot');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    
    </div>
                    </div>

                    

        
                
        
        
        
        
        
        
        
                            
        
        
        
        
                            
        
        <div
            id="ad-interstitial-oop-0"
            class="ad xs-absolute"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-interstitial-oop-0&quot;,&quot;componentName&quot;:&quot;oop&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-interstitial-oop-0","group":"oop","type":"oop","prebid":{"siteName":"us-newyork","rubicon":{"siteId":"151418","zoneId":718964},"indexExchange":{"siteId":249465},"districtm":{"placementId":14343690},"districtmDmx":{"dmxId":263799}}};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('oop');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    
        
                            <div class="teads-placement"></div>
        

    
        
                
        
        
        
        
        
        
        
                            
        
        
        
                            
                            
        
        <div
            id="ad-inline-0"
            class="ad ad-inline"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-inline-0&quot;,&quot;componentName&quot;:&quot;inline&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-inline-0","group":"inline","type":"inline","prebid":{"siteName":"us-newyork","rubicon":{"siteId":"151418","zoneId":718964},"indexExchange":{"siteId":249465},"districtm":{"placementId":14343690},"districtmDmx":{"dmxId":263799}}};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.onBeforeLoad = function(){
            const placement = document.querySelector('.teads-placement');
            const paras = document.querySelectorAll('.post__article p');
            let index = paras.length >= 2 ? 1 : 0;

            if (paras.length) {
                paras.item(index).insertAdjacentElement('afterend', placement);
            }
        };slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('inline');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    
                    


        
                
        
        
        
        
        
        
        
                            
        
        
        
        
                            
        
        <div
            id="ad-inline-1"
            class="ad ad-inline"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-inline-1&quot;,&quot;componentName&quot;:&quot;inline&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const adParams = {"id":"ad-inline-1","group":"inline2","type":"inline","prebid":{"siteName":"us-newyork","rubicon":{"siteId":"151418","zoneId":718964},"indexExchange":{"siteId":249465},"districtm":{"placementId":14343690},"districtmDmx":{"dmxId":263799}}};

        if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
            adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
        }

        const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('inline2');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

                
                                <noscript id="omnitureNoscript">
            <img src="https://smetrics.timeout.com/b/ss/timeoutworldwide/1/H.23.8--NS/0?pageName=TO+%3A+No+Script" height="1" width="1" />
        </noscript>
    
        
        
                                                
<div data-module="newsletterWidget"
    data-auth-domain="https://auth.timeout.com"
    data-translations='{&quot;long&quot;:&quot;4 VIP tickets to the Chemical Brothers at All Points East up for grabs for every new subscriber.&quot;,&quot;short&quot;:&quot;4 VIP tickets up for grabs&quot;,&quot;lander&quot;:&quot;Wanna bag 4 VIP tickets to see the Chemical Brothers? Sign up before December 23 and you could win, thanks to our friends at All Points East.&quot;,&quot;lander_title&quot;:&quot;Want to get the best out of your city?&quot;,&quot;lander_description&quot;:&quot;Sign up to Time Out\u2019s newsletter to find new and amazing things to do, see, eat and drink in your area.&quot;,&quot;terms&quot;:&quot;By entering your email address you are automatically entered into the competition and agree to the &lt;a href=\&quot;https:\/\/www.timeout.com\/london\/things-to-do\/terms-and-conditions-for-aeg-competition\&quot; target=\&quot;_blank\&quot;&gt;terms and conditions&lt;\/a&gt;. You also agree to our &lt;a href=\&quot;https:\/\/www.timeout.com\/terms-of-use\&quot; target=\&quot;_blank\&quot;&gt;terms of use&lt;\/a&gt; and &lt;a href=\&quot;http:\/\/www.timeout.com\/london\/privacy-policy\&quot; target=\&quot;_blank\&quot;&gt;privacy policy&lt;\/a&gt;.&quot;,&quot;signUp&quot;:&quot;Sign up now&quot;}'
    class="newsletterWidget xs-fixed xs-r3 sm-r6 xs-z4 xs-hide"
>
    <div class="newsletterWidget__fab xs-fill-charcoal circle xs-flex xs-p2 xs-box-shadow-dark cursor-pointer">
        <img class="newsletterWidget__envelope" alt="envelope" src="data:image/png;base64,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" />
        <div class="newsletterWidget__notification-bubble FranklinGothic xs-fill-red circle xs-text-white xs-absolute xs-l0 xs-t0 xs-text-center xs-text-10">1</div>
    </div>

    <div class="newsletterWidget__chat-bubble xs-fill-white rounded xs-box-shadow-dark xs-absolute xs-r100 xs-b0 xs-mr3 xs-p3 cursor-pointer xs-hide sm-block">
      <span class="FranklinGothic xs-block xs-mr2">
          SIGN UP
      </span>
      <span class="js-news_widget__heading xs-block xs-text-8">
          Get the best of your city
          <svg class="xs-svgfill-red xs-icon-size-6 xs-ml0 xs-align-middle" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>icon-chevron-right</title>
  <path class="" fill-rule="nonzero" d="M15.62 11.43l-5.24-5.196c-.316-.312-.828-.312-1.144 0-.315.313-.315.82 0 1.133L13.91 12l-4.674 4.633c-.315.312-.315.82 0 1.133.316.312.828.312 1.143 0l5.24-5.196c.16-.158.24-.365.237-.568 0-.21-.077-.414-.236-.57z"/>
</svg>
        </span>
        <span class="icon_close xs-absolute xs-t2 xs-r2"></span>
    </div>

    <form class="newsletterWidget__form xs-fill-white rounded xs-box-shadow-dark xs-absolute xs-r100 xs-b0 xs-mr0 sm-mr3 xs-p5 xs-hide">
        <div class="js-loading-panel xs-absolute xs-cover xs-z1 xs-hide"></div>
        <img class="newsletterWidget__form-logo xs-mb4" src="https://dist.timeout.com/dist/img/TO_logo2x_black.png" alt="Time Out Logo">
        <span class="FranklinGothic xs-block xs-text-4 xs-line-height-6 xs-mb2">
            SIGN UP
        </span>
        <span class="js-news_widget__heading newsletterWidget__description xs-block xs-text-7 xs-line-height-8 xs-mb2">
            Get the best of your city
        </span>

        <div class="xs-col-12 xs-relative newsletterWidget__email-input-wrap">
            <input class="newsletterWidget__email-input xs-px4 xs-py2 xs-mb2 xs-col-12 xs-text-8 xs-border xs-border-gray-light"
                type="email"
                name="email"
                autocomplete="email"
                placeholder="Please enter an email address"
                required />
            <img class="newsletterWidget__loader xs-absolute xs-t3 xs-r4 xs-hide" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation" />
        </div>

        <input class="newsletterWidget__submit bold xs-px6 xs-py2 xs-mb3 xs-col-12 xs-text-8 xs-line-height-9 xs-fill-charcoal xs-border squared xs-border-charcoal xs-text-white caps xs-letter-spacing-3"
            type="submit"
            value="Sign up now" />

        <div class="newsletterWidget__success xs-text-7 xs-hide">
            Awesome, you&#039;re subscribed! Thank you and look out for your first newsletter in your inbox soon!
        </div>

        <div class="newsletterWidget__error xs-text-8 xs-mb2 xs-p2 xs-fill-salmon xs-text-red xs-hide">
            Oops - something went wrong. Please try again
        </div>

        <p class="js_newsletter_widget_ts_and_cs newsletterWidget__consent xs-text-8 xs-mb0">By entering your email address you agree to our <a href="https://www.timeout.com/newyork/terms-conditions" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/newyork/privacy-policy" target="_blank">Privacy Policy</a></p>

        <div class="xs-absolute xs-t2 xs-r2">
            <span class="newsletterWidget__minimise bold cursor-pointer xs-p1 xs-mr2">&mdash;</span>
            <span class="icon_close cursor-pointer"></span>
        </div>
    </form>
</div>
                    
                        <div data-module="cookie_banner" class="cookie_banner xs-fixed xs-b0 xs-l0 xs-r0 xs-z5 xs-hide">

        <div class="cookie-overlay xs-fixed xs-fill-black xs-b0 xs-l0 xs-r0 xs-t0 xs-opacity-20"></div>

        <div class="container xs-relative xs-px4 xs-pt5 xs-pb4 sm-py5 xs-text-center sm-flex sm-items-center sm-justify-between xs-border xs-border-white xs-fill-white">
            <span class="xs-block xs-text-black xs-text-8 sm-text-7 xs-pb4 sm-pb0 sm-pr2">Our site uses cookies. By continuing to use this site you are agreeing to our <a href="https://www.timeout.com/newyork/privacy-policy">cookie policy</a>. You can also manage your <a href="https://info.evidon.com/pub_info/8266" target="_blank">settings</a>.</span>
            <button class="btn-close Helvetica bold xs-px6 xs-py2 xs-text-8 xs-line-height-9 xs-fill-cyan xs-border rounded xs-border-cyan xs-text-white caps xs-letter-spacing-3 xs-hover--fill-cyan-dark xs-hover--border-cyan-dark">Got it</button>
        </div>
    </div>
        
                                    <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"NewsArticle","name":"The Holland Tunnel Christmas decorations are causing a major controversy","headline":"The Holland Tunnel Christmas decorations are causing a major controversy","image":"https://media.timeout.com/images/105360831/320/210/image.jpg","author":{"@type":"Person","name":"rocky rakovic"},"publisher":{"@type":"Organization","name":"Time Out","sameAs":"https://www.timeout.com","logo":{"@type":"ImageObject","url":"https://dist.timeout.com/dist/img/TO_logo2x.png"}},"datePublished":"2018-12-13","articleSection":"Things to do","url":"https://www.timeout.com/newyork/news/the-holland-tunnel-christmas-decorations-are-causing-a-major-controversy-121318"}
            </script>
            
        <script type="text/javascript">
            if (typeof _satellite !== 'undefined') {
                _satellite.pageBottom();
            }
        </script>

                            <div data-module="onload" data-src=https://s.skimresources.com/js/107033X1564286.skimlinks.js></div>


    <div data-module="onload" data-src="https://d81mfvml8p5ml.cloudfront.net/u1q9j90y.js"></div>

    <script>
        window._comscore = window._comscore || [];
        window._comscore.push({ c1: "2", c2: 7021684, cs_ucfr: "1"});
    </script>
    <div data-module="onload" data-src="https://sb.scorecardresearch.com/beacon.js"></script>

<script src="https://www.googletagmanager.com/gtag/js?id=AW-946258416" defer></script>
<script>
    (function(){
        window.dataLayer = window.dataLayer || [];
        gtag('js', new Date());
        gtag('config', 'AW-946258416');

        function gtag() {
            window.dataLayer.push(arguments);
        }
    })();
</script>

<script src="https://www.googleadservices.com/pagead/conversion_async.js" defer onload="_TO_TrackAdwords()"></script>
<script>
    function _TO_TrackAdwords() {
        // Global
        window.google_trackConversion({
            google_conversion_id: 946258416,
            google_remarketing_only: true,
        });

            }
</script>

<script>
    (function(){
        const countryPixels = {
            'AU': '672490606248332',
            'HK': '231594307392299',
            'HR': '570816823107033',
            'IL': '244787709334343',
        };
        const countryCode = digitalData.page.pageInfo.country;
        const chosenPixel = countryPixels[countryCode] || false;

        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1493036311000359'); // Global pixel

        if (chosenPixel) {
            fbq('init', chosenPixel);
        }


        if (countryCode === 'IL') {
            fbq('track', 'ViewContent');

            if (window.location.pathname == "/israel/search") {
                fbq('track', 'Search');
            }
        }

        fbq('track', 'PageView');
    })();
</script>
                <script>
            if  (window.enableOptimera) {
                const _script = document.createElement('script');
                _script.src = "https://s3.amazonaws.com/optimera-ops/oPS.js";
                _script.async = true;
                document.currentScript.parentNode.appendChild(_script);
            }
        </script>

            </body>
</html>

