<!DOCTYPE html>
<html lang="en" class="nojs ">
        <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <title>The Wing just opened its first women’s networking space in Brooklyn</title>
                    <meta name="viewport" content="width=device-width, initial-scale=1">
                                    <script src="https://cdn.ravenjs.com/3.21.0/raven.min.js" crossorigin="anonymous"></script>
            <script type="text/javascript">Raven.config('https://6f1b3ff2b1c5471f91d5b25fdfc9a531@sentry.io/266369').install();</script>
        
                            <script type="text/javascript">
            window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);
            ;NREUM.info={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",licenseKey:"3edfb7a938",applicationID:"64631804",sa:1}
            </script>
                <script>document.documentElement.classList.remove('nojs');</script>
        <meta name="platform" content="v4" />
        <meta name="language" content="en" />
        <meta name="locale" content="en-US" />
        <meta name="site" content="us-newyork" />
        <meta name="category_mapping" content='{"shopping_and_style_(category)":"category_1","health_and_beauty_(category)":"category_1","restaurants_(category)":"category_2","bars_and_pubs_(category)":"category_2","art_(category)":"category_3","theatre_(category)":"category_4","music_(category)":"category_5","nightlife_(category)":"category_5","clubs_(category)":"category_5","things_to_do_(category)":"category_6","attractions_(category)":"category_6","museums_(category)":"category_6","sport_and_fitness_(category)":"category_6","comedy_(category)":"category_7","film_genres":"category_8","cinemas_(category)":"category_8","film_(category)":"category_8","dance_(category)":"category_9","hotels_(category)":"category_11","default":"category_10"}' />
        <meta name="home_url" content="/newyork" />
        <meta name="currency_symbol" content="$" />
        <meta name="pageType" content="blog_post" />
        <meta name="pageUID" content="Content-Post-54047" />
        <meta name="current_commit" content="d1ed86ea856bd7e8dfde484974122e5a9e849c19" />
        <meta name="asset_path" content="https://dist.timeout.com/dist/" />
        <meta name="graffiti" data-graffiti="/graffiti/v1" data-graffiti-site="us-newyork" />
        <meta name="maps_key" content="AIzaSyAAg0p1US1zbc_jMT7nyMY1lUVtgZyReGg" />
        <meta data-module="user" data-params='{ "token_url": "/newyork/en_US/user/token" }'/>
        <meta name="prevent_ads_refresh" content="false" />
        <meta name="description" content="
The women&#039;s-only networking community has finally arrived in&amp;nbsp;Brooklyn!&amp;nbsp;
On Monday, February 26, the Wing&#039;s&amp;nbsp;new&amp;nbsp;co-working space&amp;nbsp;open" />
        
        
            <meta name="robots" content="NOODP, NOYDIR" />

                    
    <meta property="og:image" content="https://media.timeout.com/images/105159978/image.jpg">

    <meta property="og:title" content="The Wing just opened its first women’s networking space in Brooklyn">

    <meta property="fb:app_id" content="378433818833850">

<meta property="og:url" content="https://www.timeout.com/newyork/news/the-wing-just-opened-its-first-womens-networking-space-in-brooklyn-022618" >
<meta property="og:site_name" content="Time Out New York">
<meta property="og:description" content="The women's-only networking community has finally arrived in&nbsp;Brooklyn!&nbsp;
On Monday, February 26, the Wing's&nbsp;new&nbsp;co-working space&nbsp;open">

            <meta property="og:article:published_time" content="2018-02-26T09:00:00-05:00">
            <meta property="og:article:author" content="Rebecca Fontana">
    
<meta property="og:type" content="article">


<meta name="twitter:card" content="summary_large_image">

	<meta name="twitter:title" content="The Wing just opened its first women’s networking space in Brooklyn">

	<meta name="twitter:description" content="The women's-only networking community has finally arrived in&nbsp;Brooklyn!&nbsp;
On Monday, February 26, the Wing's&nbsp;new&nbsp;co-working space&nbsp;open">

                    
                <meta name="twitter:site" content="@TimeOutNewYork">
        <meta name="twitter:creator" content="@TimeOutNewYork">
                        
    <meta property="twitter:image:src" content="https://media.timeout.com/images/105159978/image.jpg">
    
            <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.timeout.com/newyork/blog/feed.rss" />
    
                                    <meta property="fb:pages" content="133835220000647"/>
                            <meta property="fb:pages" content="24247856516"/>
                            <meta property="fb:pages" content="114687728553778"/>
                            <meta property="fb:pages" content="157776867595168"/>
                            <meta property="fb:pages" content="117586258302196"/>
                            <meta property="fb:pages" content="726032854137181"/>
                            <meta property="fb:pages" content="217206511652489"/>
                            <meta property="fb:pages" content="39439020663"/>
                            <meta property="fb:pages" content="1670703719868417"/>
                            <meta property="fb:pages" content="425095207624727"/>
                            <meta property="fb:pages" content="167113240025188"/>
                            <meta property="fb:pages" content="87396842402"/>
                            <meta property="fb:pages" content="277086222458072"/>
                            <meta property="fb:pages" content="79807336765"/>
                            <meta property="fb:pages" content="174242829266612"/>
                            <meta property="fb:pages" content="127115470664822"/>
                            <meta property="fb:pages" content="199312830102994"/>
                            <meta property="fb:pages" content="323652267735749"/>
                            <meta property="fb:pages" content="120767178004956"/>
                            <meta property="fb:pages" content="155014857903554"/>
                            <meta property="fb:pages" content="110806252326039"/>
                            <meta property="fb:pages" content="225473697480565"/>
                            <meta property="fb:pages" content="49342614805"/>
                            <meta property="fb:pages" content="364918466158"/>
                            <meta property="fb:pages" content="1658004801141837"/>
                            <meta property="fb:pages" content="176178312421715"/>
                            <meta property="fb:pages" content="260316788252"/>
                            <meta property="fb:pages" content="318676981664215"/>
                            <meta property="fb:pages" content="920467047965637"/>
                            <meta property="fb:pages" content="568046713306727"/>
                            <meta property="fb:pages" content="1492949247607532"/>
                            <meta property="fb:pages" content="1489909037910413"/>
                            <meta property="fb:pages" content="297605497404"/>
                            <meta property="fb:pages" content="756469617704922"/>
                            <meta property="fb:pages" content="1438000249805631"/>
                            <meta property="fb:pages" content="646556245421580"/>
                            <meta property="fb:pages" content="143754132316142"/>
                            <meta property="fb:pages" content="406870919454327"/>
                            <meta property="fb:pages" content="34127084244"/>
                            <meta property="fb:pages" content="308385419176623"/>
                            <meta property="fb:pages" content="55290780338"/>
                            <meta property="fb:pages" content="127485225400"/>
                            <meta property="fb:pages" content="819687334711623"/>
                            <meta property="fb:pages" content="609582352454281"/>
                            <meta property="fb:pages" content="705972392828343"/>
                            <meta property="fb:pages" content="384475866176"/>
                            <meta property="fb:pages" content="1423947147859126"/>
                            <meta property="fb:pages" content="1446189005633181"/>
                            <meta property="fb:pages" content="340625899443349"/>
                            <meta property="fb:pages" content="1640139182938675"/>
                            <meta property="fb:pages" content="631789766893061"/>
                            <meta property="fb:pages" content="409399439112038"/>
                    
        
        
        
                                
                <meta data-module="omniture"
              data-account="timeoutny,timeoutworldwide"
              data-site-name="Newyork EN"
              data-content='{&quot;pageName&quot;:&quot;Newyork EN : News : Blog : The Wing just opened its first women\u2019s networking space in Brooklyn&quot;,&quot;prop3&quot;:&quot;the wing just opened its first women\u2019s networking space in brooklyn&quot;,&quot;prop4&quot;:&quot;content-post-54047&quot;,&quot;prop5&quot;:&quot;post&quot;,&quot;prop33&quot;:&quot;Rebecca Fontana&quot;,&quot;prop41&quot;:&quot;2018\/02\/26&quot;,&quot;prop49&quot;:&quot;Newyork EN&quot;,&quot;prop53&quot;:&quot;en&quot;,&quot;prop54&quot;:&quot;Things to do&quot;,&quot;prop55&quot;:&quot;City Life&quot;}'
              data-track-manually="0" />

    
        
        <link rel="canonical" href="https://www.timeout.com/newyork/news/the-wing-just-opened-its-first-womens-networking-space-in-brooklyn-022618" />        
        <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="https://media.timeout.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://dt.adsafeprotected.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://smetrics.timeout.com" />

<link rel="dns-prefetch" href="https://dist.timeout.com" />
<link rel="dns-prefetch" href="https://cdn.krxd.net" />
<link rel="dns-prefetch" href="https://assets.adobedtm.com" />
<link rel="dns-prefetch" href="https://timeout.tt.omtrdc.net" />

<link rel="preload" href="https://dist.timeout.com/dist/js/config.234ccd8d.js" as="script" />
<link rel="preload" href="https://dist.timeout.com/dist/js/utils.7ed3ce2e.js" as="script" />
                    <link rel="amphtml" href="https://www.timeout.com/newyork/news/the-wing-just-opened-its-first-womens-networking-space-in-brooklyn-022618/amp" />
        
        <link rel="icon" type="image/png" href="/favicon.ico" />
        <link rel="apple-touch-icon" sizes="76x76" href="https://dist.timeout.com/dist/img/TO-76x76-ipad.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="https://dist.timeout.com/dist/img/TO-120x120-IphoneRetina.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="https://dist.timeout.com/dist/img/TO-152x152-Ipadretina.png" />
        <link rel="apple-touch-icon" sizes="167x167" href="https://dist.timeout.com/dist/img/TO-167x167-IpadPro.png" />
        <link rel="apple-touch-icon" sizes="180x180" href="https://dist.timeout.com/dist/img/TO-180x180-Iphone6s.png" />
        <link rel="icon" sizes="192x192" href="https://dist.timeout.com/dist/img/TO-192x192-android.png" />

        <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto+Slab:300,700|Roboto:400,500,700&subset=latin,latin-ext" rel="stylesheet"/>
        <link href="https://dist.timeout.com/dist/css/bedrock.aad8a5f3.css" rel="stylesheet">
        <link href="https://dist.timeout.com/dist/css/timeout.adeddb19.css" rel="stylesheet">
        
        <script src="https://dist.timeout.com/dist/js/polyfills.1611b29d.js" async></script>
        <script src="https://dist.timeout.com/dist/js/VisitorAPI.dcc0b865.js"></script>

                <script type="text/javascript">
        var omnitureAccounts = 'timeoutny,timeoutworldwide';
        var digitalData = {
    "pageInstanceID": "web-us-newyork.54047-prod",
    "version": "1.0",
    "timestamp": 1519698506,
    "page": {
        "pageInfo": {
            "pageID": "54047",
            "pageName": "new york : blog categories : post : the wing just opened its first women\u2019s networking space in brooklyn",
            "version": 4,
            "language": "en",
            "country": "US",
            "city": "New York",
            "sysEnv": "prod",
            "author": "Rebecca Fontana",
            "authorLevel": "",
            "publishDate": "2018-02-26T08:21:32-05:00",
            "pagination": "",
            "destinationURL": "https:\/\/www.timeout.com\/newyork\/news\/the-wing-just-opened-its-first-womens-networking-space-in-brooklyn-022618",
            "referringURL": "https:\/\/www.google.com\/",
            "pageSize": "",
            "pageOrientation": "",
            "pageViewType": "",
            "hourOfDay": "21",
            "dayOfWeek": "Monday",
            "contentTitle": "The Wing just opened its first women\u2019s networking space in Brooklyn",
            "contentID": "content-post-54047",
            "contentType": "post",
            "siteSection": "new york : blog categories"
        },
        "category": {
            "primaryCategory": "blog categories",
            "subCategory1": "city life (blog posts)",
            "pageTags": [
                "root",
                "categories",
                "things to do (category)",
                "blog categories",
                "city life (blog posts)"
            ],
            "pageType": "post"
        },
        "search": {
            "onsiteSearchResults": "",
            "onsiteSearchSortOrder": "",
            "onsiteSearchDisplayedResults": "",
            "parameter": [],
            "items": []
        },
        "evfAttributes": {
            "activeTab": "",
            "area": "",
            "contentLength": "",
            "isPremium": false,
            "specialOffer": "",
            "editorialRating": "",
            "userReviews": "",
            "userRating": "",
            "onlineBookingAvailable": "",
            "roadblockDisplayed": false,
            "criticsChoice": "",
            "gallerySize": "",
            "venue": {
                "venueSays": "",
                "venueAnnouncement": "",
                "moreVenues": "",
                "venuePriceRange": ""
            }
        }
    }
};

        digitalData.page.pageInfo.reportSuites = omnitureAccounts;

    </script>


        <script>
            
            window['digitalData'].performance = window['digitalData'].performance || {};

            if (performance) {
                if (document.fonts && document.fonts.ready) {
                    document.fonts.ready.then(function () {
                        window['digitalData'].performance.times = window['digitalData'].performance.times || {};
                        window['digitalData'].performance.times.fontsReady = new Date().getTime() - performance.timing.fetchStart;
                    });
                }

                document.addEventListener('lazybeforeunveil', function(e){
                    if (!window.firstImageLoaded) {
                        $(e.target).on('load', function() {
                            if (!window.firstImageLoaded) {
                                window['digitalData'].performance.times = window['digitalData'].performance.times || {};
                                window['digitalData'].performance.times.firstImageLoaded = new Date().getTime() - performance.timing.fetchStart;
                                window.firstImageLoaded = true;
                            }
                        });
                    }
                });
            }
        </script>

                    <script src="https://dist.timeout.com/dist/js/at.a083ca7e.js"></script>
            <script src="https://assets.adobedtm.com/ce49178c3f20e548a33b3142f967218b422f5771/satelliteLib-471155aab562061e30b42d5636aaa36d2a4d9195.js"></script>
        
                    <script type="text/javascript" src="https://native.sharethrough.com/assets/sfp.js" data-str-disable-tracking="true" async></script><!-- BEGIN Krux ControlTag for "Timeout.com" --><script class="kxct" data-id="JGTtCJ7_" data-timing="async" data-version="3.0" type="text/javascript">
window.Krux||((Krux=function()
{Krux.q.push(arguments)}
).q=[]);
(function()
{ var k=document.createElement('script');k.type='text/javascript';k.async=true; k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/JGTtCJ7_.js'; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s); }
());
</script><!-- END Krux ControlTag --><script>
    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]); (function(){
        function retrieve(n){
            var m, k='kx'+n;
            if (window.localStorage) {
                return window.localStorage[k] || "";
            } else if (navigator.cookieEnabled) {
                m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || "";
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
    })();
</script><script src="https://dist.timeout.com/dist/js/adverts.46f8c921.js" async></script><script src="https://ads.rubiconproject.com/header/11092.js" async></script><script>
    var  rubicontag = rubicontag || {};
    rubicontag.cmd = rubicontag.cmd || [];

    rubicontag.cmd.push(function() {
        const siteId = "us-newyork".split('-');
        rubicontag.setFPV('city', siteId[1]);
        rubicontag.addKW(siteId[1]);
        rubicontag.setFPV('sections', 'things-to-do');
        rubicontag.addContext(siteId[0].toUpperCase());

        window['digitalData'].performance.times = window['digitalData'].performance.times || {};
        window['digitalData'].performance.times.RubiconLoaded = new Date().getTime() - performance.timing.fetchStart;
    });
</script><script src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script>
    window._TO = window.TO || {};

    window.googletag = window.googletag || {
        cmd: []
    };

    googletag.cmd.push(function() {
        if (performance) {
            window['digitalData'].performance.times = window['digitalData'].performance.times || {};
            window['digitalData'].performance.times.GPTLoaded = new Date().getTime() - performance.timing.fetchStart;
        }
    });

    window._TOAds = window._TOAds || {
        cmd: []
    };

    _TOAds.cmd.push(function() {
        const data = {
            gptParams: {"host":"Time_Out_New_York","network_code":5185,"zone":"things-to-do","page":"blog_post","itemid":"post-54047","audience":"default"},
            windowWidth: window.innerWidth,
            krux: window.Krux,
            referrer: document.referrer
        };
        const params = _TOAds.generatePageTagging(data);
        const applyTaggings = _TOAds.setTagging(params);

        window.googletag.cmd.push(function() {
            applyTaggings(window.googletag);
            _TOAds.bindGPTEvents(window.googletag);
        });
    });
</script>        
                <script> var assetMap = {"js\/async.js":"js\/async.4b06068c.js","js\/babel-polyfill.js":"js\/babel-polyfill.77264bdb.js","js\/built\/core\/adverts.js":"js\/adverts.46f8c921.js","js\/built\/modules\/delayed_embed.js":"js\/delayed_embed.aa86ce10.js","js\/built\/modules\/hotels_booking_button.js":"js\/hotels_booking_button.5bf5ae71.js","js\/built\/modules\/lazy_video.js":"js\/lazy_video.549841d9.js","js\/built\/modules\/swiperInit.js":"js\/swiperInit.d5cf97bc.js","js\/built\/modules\/zone_filter_bar.js":"js\/zone_filter_bar.8a8d947f.js","js\/built\/reactapps\/publicProfiles\/startPhotoUpload.js":"js\/startPhotoUpload.fb64c917.js","js\/built\/reactapps\/search\/SearchApp.js":"js\/SearchApp.c001395f.js","js\/built\/reactapps\/tolla\/components\/VotingButton\/VoteConfirmationButton.js":"js\/VoteConfirmationButton.4b215f3c.js","js\/built\/reactapps\/tolla\/components\/WriteReviewButton\/WriteReviewButton.js":"js\/WriteReviewButton.1b12f5bd.js","js\/built\/reactapps\/viatorWidget\/ViatorWidgetApp.js":"js\/ViatorWidgetApp.c8fcaae6.js","js\/common\/facet_map.js":"js\/facet_map.3ee3f737.js","js\/common\/graffiti_facets.js":"js\/graffiti_facets.58891054.js","js\/common\/models\/content_array_response.js":"js\/content_array_response.80780b82.js","js\/config\/config.js":"js\/config.234ccd8d.js","js\/core\/adverts.js":"js\/adverts.df1b8c7c.js","js\/core\/polyfills.js":"js\/polyfills.1611b29d.js","js\/core\/user_mediator.js":"js\/user_mediator.b3815e48.js","js\/core\/utils\/utils.js":"js\/utils.7ed3ce2e.js","js\/evf.js":"js\/evf.ae66c818.js","js\/lib\/cookie.js":"js\/cookie.a3d1f055.js","js\/lib\/enquire.js":"js\/enquire.4881b2c1.js","js\/lib\/jquery.event.move.js":"js\/jquery.event.move.d8b54bd7.js","js\/lib\/jquery.flexslider.js":"js\/jquery.flexslider.3ac06207.js","js\/lib\/jquery.twentytwenty.js":"js\/jquery.twentytwenty.41a8c49e.js","js\/lib\/matchmedia.js":"js\/matchmedia.014375ce.js","js\/lib\/moment.js":"js\/moment.369cccb4.js","js\/lib\/omniture\/AppMeasurement_Module_AudienceManagement.js":"js\/AppMeasurement_Module_AudienceManagement.290e851d.js","js\/lib\/omniture\/AppMeasurement_Module_Integrate.js":"js\/AppMeasurement_Module_Integrate.a1c65ee7.js","js\/lib\/omniture\/AppMeasurement_Module_Media.js":"js\/AppMeasurement_Module_Media.6e30c155.js","js\/lib\/omniture\/VisitorAPI.js":"js\/VisitorAPI.dcc0b865.js","js\/lib\/omniture\/at.js":"js\/at.a083ca7e.js","js\/lib\/omniture\/satelliteLib-471155aab562061e30b42d5636aaa36d2a4d9195.js":"js\/satelliteLib-471155aab562061e30b42d5636aaa36d2a4d9195.d9c06bd0.js","js\/lib\/prebid.js":"js\/prebid.066d8216.js","js\/lib\/resizer.min.js":"js\/resizer.min.58a00c08.js","js\/main.js":"js\/main.8caf9308.js","js\/modules\/gigya\/gigya_log_register.js":"js\/gigya_log_register.dcda0ce1.js","js\/modules\/gigya\/gigya_reset_password.js":"js\/gigya_reset_password.d6bc25ad.js","js\/modules\/twentytwenty.js":"js\/twentytwenty.7e903880.js","js\/modules\/user_element.js":"js\/user_element.4c830e23.js","js\/ngapp\/angular.js":"js\/angular.a50dc425.js","js\/ngapp\/modules.js":"js\/modules.1a738423.js","js\/ngapp\/personalisation.js":"js\/personalisation.6e305af2.js","js\/ngapp\/search.js":"js\/search.93a78731.js","js\/react-dom.js":"js\/react-dom.aa7c7e23.js","js\/reactapps\/bookingWidget\/boot.js":"js\/boot.874bf2b5.js","js\/reactapps\/getListed\/i18n\/en-AU.js":"js\/en-AU.e17f5d87.js","js\/reactapps\/getListed\/i18n\/en-GB.js":"js\/en-GB.07b4dde4.js","js\/reactapps\/getListed\/i18n\/en-US.js":"js\/en-US.98705ccb.js","js\/reactapps\/getListed\/i18n\/fr-FR.js":"js\/fr-FR.37adab28.js","js\/reactapps\/getListed\/i18n\/pt-PT.js":"js\/pt-PT.5abeb154.js","js\/reactapps\/getListed\/startGetListed.js":"js\/startGetListed.5715dea6.js","js\/reactapps\/tolla\/components\/AdvertStore\/fr-paris.js":"js\/fr-paris.9a0612c8.js","js\/reactapps\/tolla\/components\/AdvertStore\/uk-london.js":"js\/uk-london.112adee9.js","js\/reactapps\/tolla\/components\/AdvertStore\/us-chicago.js":"js\/us-chicago.634a600e.js","js\/reactapps\/tolla\/components\/AdvertStore\/us-losangeles.js":"js\/us-losangeles.2af8701f.js","js\/reactapps\/tolla\/components\/AdvertStore\/us-newyork.js":"js\/us-newyork.45fb2a0b.js","js\/reactapps\/tolla\/components\/NeighbourhoodGrid\/NeighbourhoodGridActions.js":"js\/NeighbourhoodGridActions.318cd0c4.js","js\/reactapps\/tolla\/components\/NeighbourhoodGrid\/NeighbourhoodGridStore.js":"js\/NeighbourhoodGridStore.4c9db939.js","js\/reactapps\/tolla\/start_tolla.js":"js\/start_tolla.de596f84.js","js\/reactapps\/userPreferences\/startUserPreferences.js":"js\/startUserPreferences.e5ef7c3e.js","js\/reactrouter.js":"js\/reactrouter.a7309032.js","css\/bedrock.css":"css\/bedrock.aad8a5f3.css","css\/custom.amp.css":"css\/custom.amp.a880afbb.css","css\/timeout.css":"css\/timeout.adeddb19.css","css\/timeout_page_1.css":"css\/timeout_page_1.f8166124.css"}; </script>
        <script src="https://dist.timeout.com/dist/js/main.8caf9308.js" data-main="/dist/js/main.js" defer></script>
        <script src="https://dist.timeout.com/dist/js/async.4b06068c.js" defer></script>
            </head><body
        data-page-type="blog_post"
        class="en_US xs-fill-gray-light newyork blog_post   category_10 "
                data-country="us">

                    

        
    
                
        
        
        
                            
        
        
        
        
        
        
        
                            
                            
        <div
            id="ad-skin-1536546247"
            class="ad ad-skin"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-skin-1536546247&quot;,&quot;componentName&quot;:&quot;skin&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const slotConfig = _TOAds.generateSlotConfig({"id":"ad-skin-1536546247","group":"skin","type":"skin","breakpoints":["lg"]});slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('skin');
    };slotConfig.onAfterRender = function(e) {
        _TOAds.setSkinAdClasses(e);
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    
            

        
    
                
        
        
        
        
        
        
        
        
        
        
        
                            
        
        <div
            id="ad-inline-2038561010"
            class="ad ad-inline"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-inline-2038561010&quot;,&quot;componentName&quot;:&quot;inline&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const slotConfig = _TOAds.generateSlotConfig({"id":"ad-inline-2038561010","group":"inline","type":"inline"});slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('inline');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    
                            

        
    
                
        
        
        
        
        
        
        
        
        
        
        
                            
        
        <div
            id="ad-inline-1299548404"
            class="ad ad-inline"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-inline-1299548404&quot;,&quot;componentName&quot;:&quot;inline&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const slotConfig = _TOAds.generateSlotConfig({"id":"ad-inline-1299548404","group":"inline2","type":"inline"});slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('inline2');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

                        
        <div id="main-container" class="xs-relative">
                                
<section class="sr-only">
    <a href="#content" aria-hidden="true">Go to the content</a>
    <a href="#site-footer" aria-hidden="true">Go to the footer</a>
</section>

<header id="header" class="header xs-relative xs-z4 " role="banner">
	                <div class="js-header-ad-wrapper">
            <div class="xs-fill-black header-ad-panel"  data-module="sticky" data-sticky='{"duration":"3000","rules":{"placeholder":true,"pushesDown":true,"immovable":true,"hasTimer":true,"isHeaderAd":true}}' >
                

        
    
                
        
        
        
        
        
        
        
        
        
        
        
                            
        
        <div
            id="ad-header-2051729856"
            class="ad ad-header"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-header-2051729856&quot;,&quot;componentName&quot;:&quot;header&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const slotConfig = _TOAds.generateSlotConfig({"id":"ad-header-2051729856","group":"head","type":"header"});slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('head');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    
            </div>
        </div>
    
    


    

<div>
    <div class="masthead xs-fill-black xs-col-12 xs-py3 sm-py2 xs-z3" id="masthead" data-sticky='{"rules":{"placeholder":true,"pushesDown":true,"immovable":true,"breakpoints":["xs","sm"]}}' data-module="sticky">

        <div class="container xs-flex xs-items-center xs-mx2 sm-mx-auto sm-my-auto sm-px1">

            <div class="xs-flex-0 xs-mr4 sm-hide">
                    
<nav
    class="drawer-menu drawer-menu__dir-left js-mobile-menu xs-text-white sm-hide"
    data-module="drawer"
    data-uid="9495783"
    data-custom-labels='[]'
    data-instance-name="">
        <input type="checkbox" id="drawer-menu__toggle_9495783" class="drawer-menu__toggle"  data-uid="9495783">

        <div class="drawer-menu__content">
             <label class="drawer-menu__close_button icon_close" for="drawer-menu__toggle_9495783">
                <span>Close</span>
            </label>
            <div class="drawer-menu__include">
                <nav role="navigation" class="xs-text-8">
        
        
    
    
    
                
    

    <div class="city-picker city-picker--drawer sm-ml4 sm-flex sm-relative cond">
                <label class="city-picker__label cursor-pointer xs-text-white xs-hide sm-flex caps sm-items-center" for="expander_602710180">
            <span class="xs-border-bottom xs-border-red border-2 xs-text-6">New York</span>
            <i class="xs-ml2 arrow-down arrow-down--white"></i>
        </label>

        
        <div class="city-picker__body nowrap xs-border xs-fill-white xs-p4 sm-mt2 sm-z2 sm-l0 sm-absolute sm-t100" >
                            <input type="checkbox" id="expander_602710180" class="city-picker__expander hidden" name="expander_602710180" >
                <label class="city-picker__label cursor-pointer xs-pb2 xs-block xs-relative" for="expander_602710180">
                    <b class="xs-block xs-text-red">Change city</b>
                    <b class="xs-text-gray-dark caps  xs-flex xs-items-center">
                        New York
                                                <i class="xs-ml2 arrow-down"></i>
                    </b>
                    <i class="city xs-absolute xs-r0 xs-t0"></i>
                </label>
            
            <div class="city-picker__list-container xs-text-8">

                
                <b class="caps">Popular cities</b>

                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/london data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - london&quot;}}'> London </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/newyork data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - new york&quot;}}'> New York </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/paris data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - paris&quot;}}'> Paris </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/chicago data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - chicago&quot;}}'> Chicago </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/los-angeles data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - los angeles&quot;}}'> Los Angeles </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/lisbon data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - lisbon&quot;}}'> Lisbon </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/hong-kong data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - hong kong&quot;}}'> Hong Kong </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/sydney data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - sydney&quot;}}'> Sydney </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/melbourne data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - melbourne&quot;}}'> Melbourne </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/porto data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - porto&quot;}}'> Porto </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/singapore data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - singapore&quot;}}'> Singapore </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/barcelona data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - barcelona&quot;}}'> Barcelona </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/madrid data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - madrid&quot;}}'> Madrid </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/girona data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - girona&quot;}}'> Girona </a>
                
                <a class="xs-block xs-border-top xs-pt3 decoration-none" href="http://www.timeout.com/find-your-time-out/"> Browse all cities </a>
            </div>

        </div>
    </div>
                                                        
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/tickets" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;tickets&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;tickets menu drawer&quot;}'
 title="Tickets"  target="_self" >
        Tickets
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/events-calendar" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;events&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;events menu drawer&quot;}'
 title="Events"  target="_self" >
        Events
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/things-to-do" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;things to do&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;things to do menu drawer&quot;}'
 title="Things to Do"  target="_self" >
        Things to Do
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/restaurants" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;restaurants&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;restaurants menu drawer&quot;}'
 title="Restaurants"  target="_self" >
        Restaurants
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/bars" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;bars&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;bars menu drawer&quot;}'
 title="Bars"  target="_self" >
        Bars
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/movies" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;movies&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;movies menu drawer&quot;}'
 title="Movies"  target="_self" >
        Movies
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/theater" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;theater&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;theater menu drawer&quot;}'
 title="Theater"  target="_self" >
        Theater
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/music" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;music&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;music menu drawer&quot;}'
 title="Music"  target="_self" >
        Music
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/news" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;news&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;news menu drawer&quot;}'
 title="News"  target="_self" >
        News
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/art" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;art&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;art menu drawer&quot;}'
 title="Art"  target="_self" >
        Art
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/attractions" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;attractions&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;attractions menu drawer&quot;}'
 title="Attractions"  target="_self" >
        Attractions
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/hotels" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;hotels&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;hotels menu drawer&quot;}'
 title="Hotels"  target="_self" >
        Hotels
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/travel" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;travel&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;travel menu drawer&quot;}'
 title="Travel"  target="_self" >
        Travel
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/to-book" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;to book&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;to book menu drawer&quot;}'
 title="TO Book"  target="_self" >
        TO Book
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/things-to-do/classes" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;classes&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;classes menu drawer&quot;}'
 title="Classes"  target="_self" >
        Classes
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/museums" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;museums&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;museums menu drawer&quot;}'
 title="Museums"  target="_self" >
        Museums
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/shopping" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;shopping&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;shopping menu drawer&quot;}'
 title="Shopping"  target="_self" >
        Shopping
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/nightlife" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;nightlife&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;nightlife menu drawer&quot;}'
 title="Nightlife"  target="_self" >
        Nightlife
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/new-york-kids" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;kids&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;kids menu drawer&quot;}'
 title="Kids"  target="_blank" rel=&quot;noopener&quot;>
        Kids
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/comedy" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;comedy&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;comedy menu drawer&quot;}'
 title="Comedy"  target="_self" >
        Comedy
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/dance" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;dance&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;dance menu drawer&quot;}'
 title="Dance"  target="_self" >
        Dance
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/lgbt" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;lgbt&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;lgbt menu drawer&quot;}'
 title="LGBT"  target="_self" >
        LGBT
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/sex-dating" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;sex &amp; dating&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;sex &amp; dating menu drawer&quot;}'
 title="Sex &amp; Dating"  target="_self" >
        Sex &amp; Dating
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/books" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;books&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;books menu drawer&quot;}'
 title="Books"  target="_self" >
        Books
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/things-to-do/city-guide" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;city guide&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;city guide menu drawer&quot;}'
 title="City Guide"  target="_self" >
        City Guide
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/neighborhoods" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;neighborhoods&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;neighborhoods menu drawer&quot;}'
 title="Neighborhoods"  target="_self" >
        Neighborhoods
	</a>

                        </nav>


            </div>
        </div>

        <label class="drawer-menu__label xs-flex burger xs-text-white " for="drawer-menu__toggle_9495783"  data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;mobile menu drawer&quot;}}">
                        </label>
</nav>
            </div>

            <div class="xs-flex-0 xs-mx-auto sm-ml0 sm-mr0 xs-flex xs-items-end">
                <a class="timeout-logo xs-mx-auto sm-mx0" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;logo&quot;}}" href="/newyork" title="Time Out New York">Time Out New York</a>

                            </div>

            <div class="xs-hide sm-block">
                    
        
    
    
    
                
    

    <div class="city-picker city-picker--header sm-ml4 sm-flex sm-relative cond">
                    <input type="checkbox" id="expander_1832101874" class="city-picker__expander hidden" name="expander_1832101874" >
                <label class="city-picker__label cursor-pointer xs-text-white xs-hide sm-flex caps sm-items-center" for="expander_1832101874">
            <span class="xs-border-bottom xs-border-red border-2 xs-text-6">New York</span>
            <i class="xs-ml2 arrow-down arrow-down--white"></i>
        </label>

        
        <div class="city-picker__body nowrap xs-border xs-fill-white xs-p4 sm-mt2 sm-z2 sm-l0 sm-absolute sm-t100" >
            
            <div class="city-picker__list-container xs-text-8">

                
                <b class="caps">Popular cities</b>

                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/london data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - london&quot;}}'> London </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/newyork data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - new york&quot;}}'> New York </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/paris data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - paris&quot;}}'> Paris </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/chicago data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - chicago&quot;}}'> Chicago </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/los-angeles data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - los angeles&quot;}}'> Los Angeles </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/lisbon data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - lisbon&quot;}}'> Lisbon </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/hong-kong data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - hong kong&quot;}}'> Hong Kong </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/sydney data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - sydney&quot;}}'> Sydney </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/melbourne data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - melbourne&quot;}}'> Melbourne </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/porto data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - porto&quot;}}'> Porto </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/singapore data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - singapore&quot;}}'> Singapore </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/barcelona data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - barcelona&quot;}}'> Barcelona </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/madrid data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - madrid&quot;}}'> Madrid </a>
                                    <a class="xs-block xs-my2 decoration-none caps bold" href=/girona data-tracking='{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - girona&quot;}}'> Girona </a>
                
                <a class="xs-block xs-border-top xs-pt3 decoration-none" href="http://www.timeout.com/find-your-time-out/"> Browse all cities </a>
            </div>

        </div>
    </div>
            </div>

            <div class="xs-flex-1 md-flex-auto sm-ml-auto xs-flex xs-justify-end sm-items-center">
                                    

<div class="auth_menu xs-hide xs-ml-auto xs-inline-block">
    <div class="auth_menu-button circle xs-relative xs-fill-red cursor-pointer xs-z2 xs-border border-red border-2" >
        <input type="checkbox" name="menu-control-checkbox" class="menu-control-checkbox xs-opacity-0 xs-z1 cursor-pointer">
        <div class="auth_menu__overlay xs-fixed xs-t0 xs-l0 xs-r0 xs-b0 xs-opacity-0 cursor-default"></div>
        <div class="auth_menu__body rounded nowrap xs-border xs-fill-white xs-pl5 xs-pr5 xs-mt2 xs-z2 xs-r0 xs-absolute xs-t100">
            <div class="xs-text-8">
                                    <a
                        class="xs-block xs-my2 xs-text-black "
                        data-welcomeurl=/newyork/en_US/user/email/welcome
                                                    href='/newyork/my'
                                                                        data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"my timeout"}}'>
                        My Time Out
                    </a>
                                    <a
                        class="xs-block xs-my2 xs-text-black "
                        data-welcomeurl=/newyork/en_US/user/email/welcome
                                                    href='/newyork/my#/favourites'
                                                                        data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"things i love"}}'>
                        Things I love
                    </a>
                                    <a
                        class="xs-block xs-my2 xs-text-black "
                        data-welcomeurl=/newyork/en_US/user/email/welcome
                                                    href='/newyork/my#/lists'
                                                                        data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"my lists"}}'>
                        My lists
                    </a>
                                    <a
                        class="xs-block xs-my2 xs-text-black link-frame-open  auth_menu__my_account_link"
                        data-welcomeurl=/newyork/en_US/user/email/welcome
                                                                            data-postdomain=https://auth.timeout.com data-url=https://auth.timeout.com/accountdetails
                                                data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"my account"}}'>
                        My Account
                    </a>
                                    <a
                        class="xs-block xs-my2 xs-text-black auth_menu__profile_link"
                        data-welcomeurl=/newyork/en_US/user/email/welcome
                                                    href=''
                                                                        data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"my profile"}}'>
                        My Profile
                    </a>
                                <a
                        class="xs-block xs-my2 xs-text-black auth_menu__logout"
                        data-postdomain="https://auth.timeout.com"
                        data-url="https://auth.timeout.com/signout">
                    Sign out
                </a>
            </div>
        </div>
    </div>
</div>
                    
<div class="sign-in-up xs-ml-auto xs-hide xs-inline-block xs-relative">
    <div class="xs-hide sm-block">
        <div class="sign-in-up_body">
                            <a
                    id=sign_up_button
                    class="cursor-pointer xs-pl4 xs-text-white caps cond link-frame-open bold xs-text-8 decoration-none"
                    data-welcomeurl=/newyork/en_US/user/email/welcome
                    data-postdomain=https://auth.timeout.com
                    data-url=https://auth.timeout.com/signup
                    data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"create account"}}'> Create account </a>
                            <a
                    id=sign_in_button
                    class="cursor-pointer xs-pl4 xs-text-white caps cond link-frame-open bold xs-text-8 decoration-none"
                    data-welcomeurl=/newyork/en_US/user/email/welcome
                    data-postdomain=https://auth.timeout.com
                    data-url=https://auth.timeout.com/signin
                    data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"sign in"}}'> Sign in </a>
                    </div>
    </div>

    <div
        class="icon user xs-absolute cursor-pointer xs-z2 xs-r0 sm-hide link-frame-open"
        data-welcomeurl=/newyork/en_US/user/email/welcome
        data-postdomain=https://auth.timeout.com
        data-url=https://auth.timeout.com/signup
        data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"sign in"}}'
        >
    </div>
</div>
                
                                                        <a
                        href="/newyork/search"
                        class="xs-ml2 xs-mr2 xs-inline-block "
                            data-track-click='{&quot;pev2&quot;:&quot;search header&quot;}'

                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;search&quot;}}">
                            <span class="xs-text-hide">Search</span>
                            <i class="md-mr2 xs-align-middle loupe"></i>
                    </a>
                            </div>
        </div>
    </div>
</div>
    
<div class="xs-hide sm-block">
    <div class="navigation-wrapper xs-z3" >
        <nav id="primary-nav" class="xs-hide sm-block xs-fill-white" role="navigation" data-module="navigation">
            <div class="nav xs-overflow-hidden container xs-flex">
                
                                                                                                
    
    
        
    <a class="nav-item xs-block " href="/newyork/tickets" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;tickets&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;tickets header&quot;}'
 title="Tickets" target="_self" >
        Tickets
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/newyork/events-calendar" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;events&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;events header&quot;}'
 title="Events" target="_self" >
        Events
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/newyork/things-to-do" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;things to do&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;things to do header&quot;}'
 title="Things to Do" target="_self" >
        Things to Do
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/newyork/restaurants" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;restaurants&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;restaurants header&quot;}'
 title="Restaurants" target="_self" >
        Restaurants
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/newyork/bars" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;bars&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;bars header&quot;}'
 title="Bars" target="_self" >
        Bars
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/newyork/movies" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;movies&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;movies header&quot;}'
 title="Movies" target="_self" >
        Movies
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/newyork/theater" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;theater&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;theater header&quot;}'
 title="Theater" target="_self" >
        Theater
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/newyork/music" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;music&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;music header&quot;}'
 title="Music" target="_self" >
        Music
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/newyork/news" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;news&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;news header&quot;}'
 title="News" target="_self" >
        News
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/newyork/art" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;art&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;art header&quot;}'
 title="Art" target="_self" >
        Art
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/newyork/attractions" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;attractions&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;attractions header&quot;}'
 title="Attractions" target="_self" >
        Attractions
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/newyork/hotels" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;hotels&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;hotels header&quot;}'
 title="Hotels" target="_self" >
        Hotels
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/newyork/travel" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;travel&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;travel header&quot;}'
 title="Travel" target="_self" >
        Travel
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/newyork/to-book" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;to book&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;to book header&quot;}'
 title="TO Book" target="_self" >
        TO Book
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/newyork/things-to-do/classes" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;classes&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;classes header&quot;}'
 title="Classes" target="_self" >
        Classes
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/newyork/museums" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;museums&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;museums header&quot;}'
 title="Museums" target="_self" >
        Museums
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/newyork/shopping" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;shopping&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;shopping header&quot;}'
 title="Shopping" target="_self" >
        Shopping
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/newyork/nightlife" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;nightlife&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;nightlife header&quot;}'
 title="Nightlife" target="_self" >
        Nightlife
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/new-york-kids" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;kids&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;kids header&quot;}'
 title="Kids" target="_blank" rel=&quot;noopener&quot;>
        Kids
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/newyork/comedy" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;comedy&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;comedy header&quot;}'
 title="Comedy" target="_self" >
        Comedy
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/newyork/dance" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;dance&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;dance header&quot;}'
 title="Dance" target="_self" >
        Dance
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/newyork/lgbt" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;lgbt&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;lgbt header&quot;}'
 title="LGBT" target="_self" >
        LGBT
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/newyork/sex-dating" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;sex &amp; dating&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;sex &amp; dating header&quot;}'
 title="Sex &amp; Dating" target="_self" >
        Sex &amp; Dating
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/newyork/books" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;books&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;books header&quot;}'
 title="Books" target="_self" >
        Books
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/newyork/things-to-do/city-guide" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;city guide&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;city guide header&quot;}'
 title="City Guide" target="_self" >
        City Guide
    </a>

                                                                                                        
    
    
        
    <a class="nav-item xs-block " href="/newyork/neighborhoods" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;neighborhoods&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;neighborhoods header&quot;}'
 title="Neighborhoods" target="_self" >
        Neighborhoods
    </a>

                                                                            <span class="nav-item has-subnav hidden">
                    <span class="xs-flex xs-items-center" href="#"> More <i class="xs-ml2 arrow-down"></i></span>
                    <nav class="subnav xs-fill-gray-light xs-absolute xs-l0 xs-t100 xs-text-left xs-border"></nav>
                </span>
            </div>
        </nav>
    </div>
</div>


</header>
            
            
                        <main
              id="content"
              role="main"
              class="xs-relative xs-z2 container xs-pt4"
            >
                
    
                
                
                    
<div class="page_meta_controls xs-text-8 xs-align-bottom xs-mb3 xs-border-bottom-none">
    	       <ul class="page_tags">
                                    <li class="page_tag">News</li>
                                                        <li class="page_tag">City Life</li>
                                </ul>

    
    
    
            <div class="page_meta_controls__cta page_meta_controls__cta--right">
                            
	        
    <div
        class="icon_cta icon_cta--comment xs-mb2 sm-mb0"
        data-module="remotes"
        data-action="comments">

        <div class="comment_count--callout xs-line-height-9 xs-text-center xs-text-white xs-px1 xs-mt2 js-comment_count">
            <span class="icon_cta__icon_text">1</span>
        </div>

        <a class="icon_cta__text bold caps cond" href="#comments">Add comment</a>
    </div>
            
                                            


    
<div class="icon_cta lovr xs-mb2 sm-mb0"
     data-module="lovr"
     data-params='{&quot;uid&quot;:&quot;Content-Post-54047&quot;,&quot;count&quot;:0,&quot;name&quot;:&quot;The Wing just opened its first women\u2019s networking space in Brooklyn&quot;,&quot;text&quot;:{&quot;success&quot;:&quot;Added to &lt;span class=&#039;notification--highlight&#039;&gt;Things I love&lt;\/span&gt;&quot;,&quot;error&quot;:&quot;Sorry, something went wrong. Please try again later&quot;,&quot;active&quot;:&quot;Loved&quot;}}' >

    <a class="lovr__notification notification"     data-track-click='{&quot;events&quot;:[&quot;event50&quot;],&quot;pev2&quot;:&quot;added to your loved list clicked&quot;}'
 href="/newyork/my#/favourites"></a>

    <span class="lovr__icon icon_cta__icon">
                    <span class="lovr__count icon_cta__icon_text">0</span>
            </span>

    <span class="icon_cta__text bold caps cond">Love It</span>
</div>                


    


<div class="icon_cta save-it xs-mb2 sm-mb0"
     data-module="save"
     data-track-click='{&quot;pev2&quot;:&quot;save it&quot;}'
     data-params='{&quot;uid&quot;:&quot;Content-Post-54047&quot;,&quot;text&quot;:{&quot;success&quot;:&quot;Added to &lt;span class=&#039;notification--highlight&#039;&gt;My Lists&lt;\/span&gt;&quot;,&quot;error&quot;:{&quot;general&quot;:&quot;Sorry, something went wrong. Please try again later&quot;,&quot;specific&quot;:&quot;You have already created a list with this name&quot;},&quot;createPrompt&quot;:&quot;Create a new list&quot;,&quot;createBtn&quot;:&quot;Create&quot;,&quot;createPlaceholder&quot;:&quot;New list name&quot;,&quot;saveBtn&quot;:&quot;Save&quot;,&quot;active&quot;:&quot;Saved&quot;}}' >

    <a class="save-it__notification notification" href="/newyork/my#/lists"></a>

    <span class="save-it__icon icon_cta__icon"></span>

    <span class="icon_cta__text cond bold caps">Save it</span>
</div>                    </div>
    </div>
        
        <header class="has_review_cta">
            <h1 class="xs-text-2 v4-md-text-1 xs-line-height-2 v4-md-line-height-1 ">The Wing just opened its first women’s networking space in Brooklyn</h1>
            <div class="post_meta sm-flex">
                
    
<div class="page_sharing_widgets sm-mr-auto xs-text-8" data-module="social_widget" data-params='{"canonicalUrl" : "https://www.timeout.com/newyork/news/the-wing-just-opened-its-first-womens-networking-space-in-brooklyn-022618"}'>

                <a href="/newyork/blog/feed.rss" class="social_share__button social_share__rss icon_rss"></a>
    
        <a class="social_share__button social_share__facebook icon_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.timeout.com/newyork/news/the-wing-just-opened-its-first-womens-networking-space-in-brooklyn-022618" target="_blank">
        <span class="xs-hide xs-pr2 sm-inline-block">Share</span>
    </a>

        <a class="social_share__button social_share__twitter icon_twitter" href="https://twitter.com/intent/tweet?text=The%20Wing%20just%20opened%20its%20first%20women%E2%80%99s%20networking%20space%20in%20Brooklyn%20%7C%20https%3A%2F%2Fwww.timeout.com%2Fnewyork%2Fnews%2Fthe-wing-just-opened-its-first-womens-networking-space-in-brooklyn-022618" target="_blank" rel="noopener">
        <span class="xs-hide xs-pr2 sm-inline-block">Tweet</span>
    </a>

        <a class="social_share__button social_share__google icon_google" href="https://plus.google.com/share?url=https://www.timeout.com/newyork/news/the-wing-just-opened-its-first-womens-networking-space-in-brooklyn-022618" data-share="googleplus">
                     <img src="//www.gstatic.com/images/icons/gplus-64.png" alt="Share on Google+"/>
            </a>

            <div id="boxugc" class="sm-inline-block">Got a tip? Send it to <a href="mailto:tips@timeout.com">tips@timeout.com</a></div>
    </div>
                <p class="post_info xs-m0 sm-text-right">
                    <span class="post_info__author">By <a class="xs-text-black xs-bold" href="#post-author">Rebecca Fontana</a></span>
                    <span class="post_info__date xs-mb1 xs-block">Posted: Monday February 26 2018, 9:00am</span>
                </p>
            </div>
        </header>
        <div class="md-flex">
        <section class="main_content md-col-8 xs-px1 xs-relative">
                                    
    
    
    <div class="hero xs-relative xs-mb0">

                
                                                    <figure class="hero__image">
        

                                                    
<div class="image_wrapper aspect-ratio-16-9 ">

                        <img
                src="https://media.timeout.com/images/105159978/630/472/image.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-sizes="auto"
                data-srcset="https://media.timeout.com/images/105159978/400/225/image.jpg 400w,https://media.timeout.com/images/105159978/750/422/image.jpg 750w,https://media.timeout.com/images/105159978/1024/576/image.jpg 1024w,https://media.timeout.com/images/105159978/1372/772/image.jpg 1372w"
                class="lazyload "
                title="The Wing just opened its first women’s networking space in Brooklyn"
                alt="The Wing just opened its first women’s networking space in Brooklyn"
            />
                <noscript>
            <img src="https://media.timeout.com/images/105159978/320/210/image.jpg" alt="The Wing just opened its first women’s networking space in Brooklyn" title="The Wing just opened its first women’s networking space in Brooklyn" />
        </noscript>
    
</div>

                        
        <figcaption class="hero__description">
                            <address class="credit">Photograph: Tory Williams</address>
                                </figcaption>
            </figure>


                    
    
    
    </div>


                    
            <div class="post">
                <article class="post__article"><p class="m_641833467222939604m_-4329982821436605829m_-354927884332280141gmail-p12">The women's-only networking community has finally arrived in&nbsp;<a href="https://www.timeout.com/newyork/brooklyn">Brooklyn</a>!&nbsp;</p>
<p class="m_641833467222939604m_-4329982821436605829m_-354927884332280141gmail-p12">On Monday, February 26, the Wing's<span>&nbsp;new&nbsp;</span><a href="https://www.timeout.com/newyork/things-to-do/best-coworking-spaces-in-nyc">co-working space</a>&nbsp;opened at 1 Main Street in DUMBO. Created as a haven and workspace just for women, the community offers a secure place for women to get work done (or even just take a shower in peace).&nbsp;</p>
<p class="m_641833467222939604m_-4329982821436605829m_-354927884332280141gmail-p12">The Brooklyn location is the networking group's third in NYC:&nbsp;<span color="#232323" face="Arial" style="color: #232323; font-family: Arial;">Th</span>e founders,<span>&nbsp;</span><a href="https://www.timeout.com/newyork/things-to-do/wing-founders-chat-with-us-about-the-most-popular-womens-group-in-nyc">Audrey Gelman and Lauren Kassan</a>, opened the first location of the Wing in the Flatiron District in October 2016. A second location opened in<span>&nbsp;</span><a href="https://www.timeout.com/newyork/manhattan/soho-manhattan-neighborhood-guide">Soho</a><span>&nbsp;</span>in 2017 and now has thousands on its waitlist. <a href="https://www.the-wing.com/memberships" target="_blank" rel="noopener noreferrer">Membership</a> options start at $215 for monthly access&nbsp;or $2,350 annually.</p>
<div class="gmail-page" title="Page 1">
<div class="gmail-section">
<div class="gmail-layoutArea">
<div class="gmail-column">
<p><span>&ldquo;Expanding to Brooklyn was a no-brainer for The Wing,&rdquo; says Gelman. &ldquo;A third of The Wing&rsquo;s current members call Brooklyn home.</span>&rdquo;</p>
</div>
</div>
</div>
</div>
<p class="m_641833467222939604m_-4329982821436605829m_-354927884332280141gmail-p12">The newest space features a ground floor that's open to the public, phone booths hidden behind color-coded bookshelves and loads of personal desks and couches. (Those bookshelves feature a library of feminist works curated with the help of<span>&nbsp;</span><a href="https://www.timeout.com/newyork/things-to-do/an-ode-to-strand">Strand</a>.)</p>
<p class="m_641833467222939604m_-4329982821436605829m_-354927884332280141gmail-p12">But wait, that's not all: There are meeting rooms, a cafe, a bar, a library,&nbsp;a yoga/barre studio, a podcast room, a photo booth, personal vanities with Chanel cosmetics, showers and views of the Brooklyn Bridge to boot.&nbsp;</p>
<p><span>The space will be open on weekdays from 8am to 9pm and on weekends from 10am to 6pm.</span></p>
<figure id="image_2fc357fc-50c0-8911-3a47-1e5697b324a6" class="picture blog non-editable post__image  "><img id="2fc357fc-50c0-8911-3a47-1e5697b324a6" class="photo lazy inline" src="https://media.timeout.com/images/105159969/image.jpg" data-caption="" data-credit="Photograph: Tory Williams" data-width-class=""><p class="overviewPictureCaption"><cite class="credit" contenteditable="false">Photograph: Tory Williams</cite></p>
</figure><p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<figure id="image_27031986-4a02-a6f5-7314-5afd7223b303" class="picture blog non-editable post__image  "><img id="27031986-4a02-a6f5-7314-5afd7223b303" class="photo lazy inline" src="https://media.timeout.com/images/105159972/image.jpg" data-caption="" data-credit="Photograph: Tory Williams" data-width-class=""><p class="overviewPictureCaption"><cite class="credit" contenteditable="false">Photograph: Tory Williams</cite></p>
</figure><p>&nbsp;</p>
<figure id="image_4350c152-c90a-b4d7-2424-1369834fedaa" class="picture blog non-editable post__image  "><img id="4350c152-c90a-b4d7-2424-1369834fedaa" class="photo lazy inline" src="https://media.timeout.com/images/105159974/image.jpg" data-caption="" data-credit="Photograph: Tory Williams" data-width-class=""><p class="overviewPictureCaption"><cite class="credit" contenteditable="false">Photograph: Tory Williams</cite></p>
</figure><p>&nbsp;</p>
<figure id="image_ee76bda4-5484-fff5-0406-96331862d3eb" class="picture blog non-editable post__image  "><img id="ee76bda4-5484-fff5-0406-96331862d3eb" class="photo lazy inline" src="https://media.timeout.com/images/105159975/image.jpg" data-caption="" data-credit="Photograph: Tory Williams" data-width-class=""><p class="overviewPictureCaption"><cite class="credit" contenteditable="false">Photograph: Tory Williams</cite></p>
</figure><p>&nbsp;&nbsp;</p>
<figure id="image_eea7e5d9-35b4-704d-4a66-acb6367470ec" class="picture blog non-editable post__image  "><img id="eea7e5d9-35b4-704d-4a66-acb6367470ec" class="photo lazy inline" src="https://media.timeout.com/images/105159976/image.jpg" data-caption="" data-credit="Photograph: Tory Williams" data-width-class=""><p class="overviewPictureCaption"><cite class="credit" contenteditable="false">Photograph: Tory Williams</cite></p>
</figure><p>&nbsp;</p>
<p><em><a class="cursor-pointer link-frame-open" data-postdomain="https://auth.timeout.com" data-url="https://auth.timeout.com" data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"sign in"}}'>Sign up to receive great Time Out deals in your inbox each day.</a></em></p></article>

                <div id="ad-content-inject-1" class="xs-overflow-hidden xs-mnx5 sm-mnx6 md-hide">
                    <div class="xs-my4 xs-py5 xs-fill-gray-light">
                        <span class="caps xs-block xs-text-gray xs-text-11 xs-mb1 xs-text-center">Advertising</span>
                        


    
        
    
                
        
        
        
                            
        
        
        
        
        
        
                            
                            
        
        <div
            id="ad-mpu-1848638058"
            class="ad module ad-mpu ad--mobile"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-mpu-1848638058&quot;,&quot;componentName&quot;:&quot;bodySlim&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const slotConfig = _TOAds.generateSlotConfig({"id":"ad-mpu-1848638058","group":"body1","type":"bodySlim","breakpoints":["xs","sm"]});slotConfig.onBeforeLoad = function() {
                                if (window.outerWidth < 991) {
                                    try {
                                        var advert = document.getElementById("ad-content-inject-1");
                                        var postParagraphs = document.querySelectorAll(".post__article p");

                                        postParagraphs[0].parentNode.insertBefore(advert, postParagraphs[0].nextSibling);
                                    } catch (e) { }
                                }
                            };slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('body1');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    

                    </div>
                </div>

                <div class="xs-overflow-hidden xs-mnx5 sm-mnx6 md-hide">
                    <div class="xs-my4 xs-py5 xs-fill-gray-light">
                        <span class="caps xs-block xs-text-gray xs-text-11 xs-mb1 xs-text-center">Advertising</span>
                        



        
    
                
        
        
        
                            
        
        
        
        
        
        
        
                            
        
        <div
            id="ad-mpu-839512247"
            class="ad module ad-mpu ad--mobile"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-mpu-839512247&quot;,&quot;componentName&quot;:&quot;bodySlim&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const slotConfig = _TOAds.generateSlotConfig({"id":"ad-mpu-839512247","group":"body2","type":"bodySlim","breakpoints":["xs","sm"]});slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('body2');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    

                    </div>
                </div>

                
    
<div class="page_sharing_widgets  xs-text-8" data-module="social_widget" data-params='{"canonicalUrl" : "https://www.timeout.com/newyork/news/the-wing-just-opened-its-first-womens-networking-space-in-brooklyn-022618"}'>

                <a href="/newyork/blog/feed.rss" class="social_share__button social_share__rss icon_rss"></a>
    
        <a class="social_share__button social_share__facebook icon_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.timeout.com/newyork/news/the-wing-just-opened-its-first-womens-networking-space-in-brooklyn-022618" target="_blank">
        <span class="xs-hide xs-pr2 sm-inline-block">Share</span>
    </a>

        <a class="social_share__button social_share__twitter icon_twitter" href="https://twitter.com/intent/tweet?text=The%20Wing%20just%20opened%20its%20first%20women%E2%80%99s%20networking%20space%20in%20Brooklyn%20%7C%20https%3A%2F%2Fwww.timeout.com%2Fnewyork%2Fnews%2Fthe-wing-just-opened-its-first-womens-networking-space-in-brooklyn-022618" target="_blank" rel="noopener">
        <span class="xs-hide xs-pr2 sm-inline-block">Tweet</span>
    </a>

        <a class="social_share__button social_share__google icon_google" href="https://plus.google.com/share?url=https://www.timeout.com/newyork/news/the-wing-just-opened-its-first-womens-networking-space-in-brooklyn-022618" data-share="googleplus">
                     <img src="//www.gstatic.com/images/icons/gplus-64.png" alt="Share on Google+"/>
            </a>

    </div>
                
	        
    <div
        class="icon_cta icon_cta--comment "
        data-module="remotes"
        data-action="comments">

        <div class="comment_count--callout xs-line-height-9 xs-text-center xs-text-white xs-px1 xs-mt2 js-comment_count">
            <span class="icon_cta__icon_text">1</span>
        </div>

        <a class="icon_cta__text bold caps cond" href="#comments">Add comment</a>
    </div>
                    

<div class="post__byline author clearfix sm-flex xs-items-start xs-pb1 sm-pb4" id="post-author">
    <div class="blogger_badge xs-fill-black xs-flex xs-relative xs-p2">
        <span class="blogger_badge__title title xs-text-white xs-text-6 xs-col-6 xs-self-stretch xs-items-end xs-flex">Staff writer</span>
        <div class="author-avatar no-default-avatar xs-col-6">
                            <a class="xs-block" href="https://www.timeout.com/profile/Uj7Xr3dnUf-16SGl1Ag1eew==?site=us-newyork&amp;locale=en-US">
                                            <img src="https://d32dbz94xv1iru.cloudfront.net/customer_photos/bbfc038a-25be-44f0-aaf7-0261344478db" class="xs-col-12" />
                            </a>
                    </div>
    </div>
    <div class="avatar-text xs-pt2 sm-pt0 sm-pl4">
      <span class="author-name xs-mt0">
                    
                        <a class="author-name__text xs-text-black xs-pr4 h4 title" href="https://www.timeout.com/profile/Uj7Xr3dnUf-16SGl1Ag1eew==?site=us-newyork&amp;locale=en-US">
                  By Rebecca Fontana
              </a>
          
                                                                                                      <a class="author__profile_link" href="https://www.timeout.com/profile/Uj7Xr3dnUf-16SGl1Ag1eew==?site=us-newyork&amp;locale=en-US">
                      668 Posts
                  </a>
                            </span>
                <div class="author-description">
              <p>Rebecca Fontana is the Digital Content Director at <em>Time Out New York</em>. She once skipped Easter dinner because she won the <em>Hamilton</em> lottery. Follow her on Twitter at <a href="https://twitter.com/rebeccaefontana" target="_blank" rel="nofollow noopener noreferrer">@RebeccaEFontana</a>.</p>
          </div>
          </div>
</div>
                

        
    
                
        
        
                            
        
                            
                            
        
        
        
        
        
                            
        
        <div
            id="ad-replace-1106746866"
            class="ad zone-placeholder"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-replace-1106746866&quot;,&quot;componentName&quot;:&quot;replaceable&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const slotConfig = _TOAds.generateSlotConfig({"id":"ad-replace-1106746866","group":"sharethrough","type":"replaceable","lazyLoad":300,"sharethroughType":"st-post-st-blog-readmore","nativeKey":"ccf8396a"});slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('sharethrough');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    
                                                        
    <div class="clearfix">
        <div class="OUTBRAIN"
            data-src="https://www.timeout.com/newyork/news/the-wing-just-opened-its-first-womens-networking-space-in-brooklyn-022618"
            data-widget-id="AR_14"
            data-ob-template="TimeOut"
        ></div>
        <script defer src="https://widgets.outbrain.com/outbrain.js"></script>
    </div>
                
                
                                    <h3 class="v4-xs-text-5 v4-md-text-3 xs-line-height-8 md-line-height-5 xs-mb4">Comments</h3>
                        
    <div id="comments"
        class="timeout-ugc"
        data-module="livefyre"
        data-params='{"livefyre_url":"\/\/cdn.livefyre.com\/Livefyre.js","translations_url":"\/newyork\/en_US\/livefyre\/translation","edit_profile_url":"\/newyork\/en_US\/user\/myAccount","network":"timeout.fyre.co","widget":{"collectionMeta":"eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJhcnRpY2xlSWQiOiJDb250ZW50LVBvc3QtNTQwNDctZW4tVVMiLCJ1cmwiOiJodHRwczpcL1wvd3d3LnRpbWVvdXQuY29tXC9uZXd5b3JrXC9uZXdzXC90aGUtd2luZy1qdXN0LW9wZW5lZC1pdHMtZmlyc3Qtd29tZW5zLW5ldHdvcmtpbmctc3BhY2UtaW4tYnJvb2tseW4tMDIyNjE4IiwidGl0bGUiOiJUaGUgV2luZyBqdXN0IG9wZW5lZCBpdHMgZmlyc3Qgd29tZW5cdTIwMTlzIG5ldHdvcmtpbmcgc3BhY2UgaW4gQnJvb2tseW4iLCJzaXRlSWQiOjM0ODkxMX0.8Jh0JHJS7OrDeTHb-ZvNii16cW7Oxv2-sUtUtMUPoRI","siteId":348911,"articleId":"Content-Post-54047-en-US","el":"comments","disableIE8Shim":true},"comment_count_selector":".js-comment_count"}'

    >
                    <div class="sr-only"><div class="fyre fyre-width-large fyre-bootstrap">
  <div class="fyre-widget">
    <div class="fyre-stream-stats">
      <div class="fyre-comment-count">
        <span>1 comments</span>
      </div>

      <div class="fyre-divider"></div>

      <div class="fyre-help">
        <div class="fyre-box-wrapper">
          <a href="http://livefyre.com" target="_blank"><span class="fyre-logo-drop">&amp;nbsp</span>
          </a>
          
          <ul class="fyre-box-list"><li><a href="http://livefyre.com" target="_blank" title="Get Livefyre">Get
            Livefyre</a></li>

            <li><a href="https://livefyre.zendesk.com/hc/en-us" target="_blank" title="FAQ">FAQ</a></li>
          </ul></div>
      </div>
    </div>

    <div class="fyre-auth">
      <div class="fyre-login-bar"><a rel="nofollow" href="#" class="fyre-user-loggedout">Sign in</a></div>
    </div>

    <div class="fyre-editor">
      <div class="fyre-editor-container">
        <div class="fyre-editor-editable" style="height: 100px;"></div>

        <div class="fyre-editor-toolbar">
          <div class="goog-toolbar goog-toolbar-horizontal" style="-webkit-user-select: none;" role="toolbar" aria-activedescendant="">
            <div class="goog-inline-block fyre-button-left fyre-format-button" title="" role="button" style="-webkit-user-select: none;" id=":0">
              <div class="goog-inline-block fyre-button-left-outer-box" style="-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-left-inner-box" style="-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class="goog-inline-block fyre-button-left fyre-mention-button" title="" role="button" style="-webkit-user-select: none;" id=":1">
              <div class="goog-inline-block fyre-button-left-outer-box" style="-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-left-inner-box" style="-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class="goog-inline-block fyre-button-left fyre-follow-button" title="" role="button" style="-webkit-user-select: none;" id=":2">
              <div class="goog-inline-block fyre-button-left-outer-box" style="-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-left-inner-box" style="-webkit-user-select: none;">
                  + Follow
                </div>
              </div>
            </div>

            <div class="goog-inline-block fyre-button-right fyre-post-button fyre-post-button-enabled" title="" role="button" style="-webkit-user-select: none;" id=":3">
              <div class="goog-inline-block fyre-button-right-outer-box" style="-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style="-webkit-user-select: none;">
                  Post comment
                </div>
              </div>
            </div>

            <div class="goog-inline-block fyre-button-right fyre-post-to fyre-post-to-facebook" title="" role="button" style="-webkit-user-select: none;" id=":4">
              <div class="goog-inline-block fyre-button-right-outer-box" style="-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style="-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class="goog-inline-block fyre-button-right fyre-post-to fyre-post-to-twitter" title="" role="button" style="-webkit-user-select: none;" id=":5">
              <div class="goog-inline-block fyre-button-right-outer-box" style="-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style="-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class="goog-inline-block fyre-button-right fyre-post-to fyre-post-to-linkedin" title="" role="button" style="-webkit-user-select: none;" id=":7">
              <div class="goog-inline-block fyre-button-right-outer-box" style="-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style="-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class="goog-toolbar-separator goog-inline-block" style="-webkit-user-select: none;" role="separator" id=":6">
              &nbsp;
            </div>
          </div>

          <div class="fyre-format-toolbar" style="display: none;">
            <div class="goog-toolbar goog-toolbar-horizontal" style="-webkit-user-select: none;" role="toolbar" tabindex="-1">
              <div class="goog-inline-block goog-toolbar-button" title="Bold" aria-pressed="true" role="button" style="-webkit-user-select: none;" id="+bold">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style="-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style="-webkit-user-select: none;">
                    <div class="tr-icon tr-bold" style="-webkit-user-select: none;">
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Italic" aria-pressed="true" role="button" style="-webkit-user-select: none;" id="+italic">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style="-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style="-webkit-user-select: none;">
                    <div class="tr-icon tr-italic" style="-webkit-user-select: none;">
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Underline" aria-pressed="true" role="button" style="-webkit-user-select: none;" id="+underline">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style="-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style="-webkit-user-select: none;">
                    <div class="tr-icon tr-underline" style="-webkit-user-select: none;">
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Add or remove link" aria-pressed="true" role="button" style="-webkit-user-select: none;" id="+link">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style="-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style="-webkit-user-select: none;">
                    <div class="tr-link" style="-webkit-user-select: none;">
                      Link
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Numbered list" aria-pressed="true" role="button" style="-webkit-user-select: none;" id="+insertOrderedList">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style="-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style="-webkit-user-select: none;">
                    <div class="tr-icon tr-insertOrderedList" style="-webkit-user-select: none;"></div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Bullet list" aria-pressed="true" role="button" style="-webkit-user-select: none;" id="+insertUnorderedList">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style="-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style="-webkit-user-select: none;">
                    <div class="tr-icon tr-insertUnorderedList" style="-webkit-user-select: none;"></div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="fyre-comment-stream" style="">
      <div class="fyre-stream-sort">
        <a class="fyre-stream-sort-newest">Newest</a> | <a class="fyre-stream-sort-oldest">Oldest</a>
      </div>

      <div class="fyre-stream-content">      
        
            
<article class="fyre-comment-article"><div class="fyre-comment-wrapper">
  
  
  
  <div class="fyre-comment-user">
    <a class="fyre-comment-author"></a>

    <div class="fyre-comment-socialsync fyre-comment-from-livefyre"></div>
  </div>
    
  <header class="fyre-comment-head"><a class="fyre-comment-username">Kora F</a> 
    
    
    <span class="fyre-comment-user-rating" style="display: none;">5pts</span>
    <span class="fyre-comment-like" style="float: right;">
      
    </span>
    
  </header><section class="fyre-comment-body"><div class="fyre-comment">
      <p></p><p>Check out another article on this from the Dumbo based business news site, The Bridge: <a href="https://thebridgebk.com/step-inside-the-wing-new-dumbo-space-women-only/" target="_blank" rel="nofollow noreferrer">https://thebridgebk.com/step-inside-the-wing-new-dumbo-space-women-only/</a></p>
    </div>
    
  </section><footer class="fyre-comment-footer"></footer></div>
  <div class="fyre-comment-divider"><div class="fyre-comment-divider"></div></div>

  
    
  <div class="fyre-comment-replies fyre-comment-container fyre-comment-replies-indent">
  
  </div>
</article></div>
    </div>
  </div>
</div></div>
            </div>
                            </div>
        </section>

        <aside class="side_content md-col-4 xs-px1 xs-relative">

            
            <div class="ad-scrollpane xs-hide md-block xs-mb2">
                



        
    
                
        
        
        
                            
        
        
        
        
        
        
        
                            
        
        <div
            id="ad-mpu-2025268924"
            class="ad module ad-mpu ad--desktop mpu-1"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-mpu-2025268924&quot;,&quot;componentName&quot;:&quot;side&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            data-module="sticky" data-sticky='{"type":"contained","distance":900,"rules":{"placeholder":true}}' >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const slotConfig = _TOAds.generateSlotConfig({"id":"ad-mpu-2025268924","group":"side1","type":"side","breakpoints":["md","lg"]});slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('side1');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    

            </div>

                        
    
                
                    <div class="xs-fill-white xs-mb2 xs-p3 promo_list_wrapper">
                    <h3 class="xs-text-5 md-text-4 xs-line-height-8 md-line-height-7 ">Most recent posts</h3>        
        <section class="tabs tabs_widget inverted_theme" role="region" aria-live="polite">
                            <input id="tabs_12622368891" class="tab__input" type="radio" name="radio-set-rhr" data-tab-input="1" checked="checked"/>
                        
                                                <ul>
                                                                                    <li class="promo_list__item">
                                    <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;Tickets for the Brooklyn Museum\u2019s David Bowie exhibit cost as much as $2,500&quot;}'
  href="/newyork/news/tickets-for-the-brooklyn-museums-david-bowie-exhibit-cost-as-much-as-2-500-022618" title="Tickets for the Brooklyn Museum’s David Bowie exhibit cost as much as $2,500">
                                                                                <span class="promo_list__item__title">Tickets for the Brooklyn Museum’s David Bowie exhibit cost as much as $2,500</span>
                                    </a>
                                </li>
                                                                                                                <li class="promo_list__item">
                                    <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;10 incredible photos from the Chinese New Year Parade in Manhattan&quot;}'
  href="/newyork/news/10-incredible-photos-from-the-chinese-new-year-parade-in-manhattan-022618" title="10 incredible photos from the Chinese New Year Parade in Manhattan">
                                                                                <span class="promo_list__item__title">10 incredible photos from the Chinese New Year Parade in Manhattan</span>
                                    </a>
                                </li>
                                                                                                                <li class="promo_list__item">
                                    <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;Celebrate the end of the Winter Olympics at a screening of Cool Runnings at Brookfield Place&quot;}'
  href="/newyork/news/celebrate-the-end-of-the-winter-olympics-at-a-screening-of-cool-runnings-at-brookfield-place-022618" title="Celebrate the end of the Winter Olympics at a screening of Cool Runnings at Brookfield Place">
                                                                                <span class="promo_list__item__title">Celebrate the end of the Winter Olympics at a screening of Cool Runnings at Brookfield Place</span>
                                    </a>
                                </li>
                                                                                                                <li class="promo_list__item">
                                    <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;If you visited the Met earlier this month, you may be at risk for measles&quot;}'
  href="/newyork/news/if-you-visited-the-met-earlier-this-month-you-may-be-at-risk-for-measles-022618" title="If you visited the Met earlier this month, you may be at risk for measles">
                                                                                <span class="promo_list__item__title">If you visited the Met earlier this month, you may be at risk for measles</span>
                                    </a>
                                </li>
                                                                                                                <li class="promo_list__item">
                                    <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;20 awesome things to do in NYC this week&quot;}'
  href="/newyork/news/20-awesome-things-to-do-in-nyc-this-week-022618" title="20 awesome things to do in NYC this week">
                                                                                <span class="promo_list__item__title">20 awesome things to do in NYC this week</span>
                                    </a>
                                </li>
                                                                        </ul>
                            
        </section>

    </div>

            
            <div class="ad-scrollpane xs-hide md-block xs-mb2">
                



        
    
                
        
        
        
                            
        
        
        
        
        
        
        
                            
        
        <div
            id="ad-mpu-1132912627"
            class="ad module ad-mpu ad--desktop mpu-2"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-mpu-1132912627&quot;,&quot;componentName&quot;:&quot;side&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            data-module="sticky" data-sticky='{"type":"contained","rules":{"placeholder":true,"visibleUntilFooter":true}}' >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const slotConfig = _TOAds.generateSlotConfig({"id":"ad-mpu-1132912627","group":"side2","type":"side","breakpoints":["md","lg"]});slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('side2');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    

            </div>

        </aside>
    </div>
            </main>

                            



<footer class="site-footer site-footer--sticky-ad xs-text-white xs-fill-black">
                        





        
    
                
        
        
                            
                            
        
        
        
        
        
        
        
                            
        
        <div
            id="ad-footer-1523555737"
            class="ad ad-footer xs-hide sm-block"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-footer-1523555737&quot;,&quot;componentName&quot;:&quot;footer&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const slotConfig = _TOAds.generateSlotConfig({"id":"ad-footer-1523555737","group":"foot","type":"footer","lazyLoad":300,"breakpoints":["sm","md","lg"]});slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('foot');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    
                <nav role="navigation" aria-label="Bottom navigation" id="footer-nav" class="site-footer__nav sm-py6">
        <div class="container xs-relative sm-flex">

            <a href="javascript:scrollTo(0,0)" class="site-footer__top-link cursor-pointer cond xs-fill-red xs-text-white xs-text-8 xs-px4 xs-absolute xs-r0 xs-z2 xs-line-height-9 xs-py1 xs-hide md-block">Top</a>
            <!-- footer columns as defined in config -->

                            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1">
                                
            <input type="checkbox" id="footer-tab__toggle_0" class="footer-tab__toggle xs-fixed xs-t0">

                                                            
            <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white">
                <label class="xs-block xs-col-12 xs-relative" for="footer-tab__toggle_0">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;About us&quot;}}" href="http://www.timeout.com/about" title="About us" target="_self" >About us</a>
                </label>
            </h4>
        
        <ul class="xs-overflow-hidden sm-p0">
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Work for Time Out&quot;}}" href="http://www.timeout.com/about/time-out-group/work-for-time-out" title="Work for Time Out" target="_self"  class="xs-text-8">
                        Work for Time Out
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Privacy policy&quot;}}" href="http://www.timeout.com/newyork/privacy-policy" title="Privacy policy" target="_self"  class="xs-text-8">
                        Privacy policy
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Website terms of use&quot;}}" href="http://www.timeout.com/newyork/terms-conditions" title="Website terms of use" target="_self"  class="xs-text-8">
                        Website terms of use
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Copyright Agent&quot;}}" href="http://www.timeout.com/newyork/terms-conditions#copyrightagent" title="Copyright Agent" target="_self"  class="xs-text-8">
                        Copyright Agent
                    </a>
                </li>
                    </ul>
    
                </div>
                            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1">
                                
            <input type="checkbox" id="footer-tab__toggle_1" class="footer-tab__toggle xs-fixed xs-t0">

                                                            
            <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white">
                <label class="xs-block xs-col-12 xs-relative" for="footer-tab__toggle_1">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Contact us&quot;}}" href="http://www.timeout.com/newyork/contact" title="Contact us" target="_self" >Contact us</a>
                </label>
            </h4>
        
        <ul class="xs-overflow-hidden sm-p0">
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Get listed&quot;}}" href="http://www.timeout.com/newyork/get-listed" title="Get listed" target="_self"  class="xs-text-8">
                        Get listed
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Claim your listing&quot;}}" href="https://www.timeout.com/newyork/get-listed-submit-a-venue" title="Claim your listing" target="_self"  class="xs-text-8">
                        Claim your listing
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Premium Profiles&quot;}}" href="https://premiumprofiles.timeout.com/new-york/" title="Premium Profiles" target="_self"  class="xs-text-8">
                        Premium Profiles
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Advertising&quot;}}" href="http://www.timeout-clientcenter.com/home" title="Advertising" target="_self"  class="xs-text-8">
                        Advertising
                    </a>
                </li>
                    </ul>
    
                </div>
                            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1">
                                
            <input type="checkbox" id="footer-tab__toggle_2" class="footer-tab__toggle xs-fixed xs-t0">

                    <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white">
                <label class="xs-block xs-col-12 xs-relative" for="footer-tab__toggle_2">Time Out products</label>
            </h4>
        
        <ul class="xs-overflow-hidden sm-p0">
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Mobile apps&quot;}}" href="http://www.timeout.com/newyork/time-out-apps" title="Mobile apps" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Mobile apps
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Time Out Travel&quot;}}" href="http://www.timeout.com/travel" title="Time Out Travel" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Time Out Travel
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Time Out Worldwide&quot;}}" href="http://www.timeout.com" title="Time Out Worldwide" target="_blank" rel=&quot;noopener&quot; class="xs-text-8">
                        Time Out Worldwide
                    </a>
                </li>
                    </ul>
    
                </div>
                            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1">
                                
                                                                
            <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white">
                <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Time Out magazine&quot;}}" href="http://www.timeout.com/newyork/things-to-do/time-out-new-yorks-move-to-free-explained" title="Time Out magazine" target="_self" >
                    Time Out magazine
                </a>
            </h4>
            
                </div>
            
            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1 xs-flex xs-justify-end sm-block">
                                <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white">Follow us</h4>
                <span class="social-links__link-wrapper xs-flex-1 xs-text-right">
                                                            <a class="social-link sm-mb4 icon_facebook" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;facebook&quot;}}" href="https://www.facebook.com/timeoutnewyork" title="Facebook" target="_blank" rel="noopener">
                            <span>Facebook</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_twitter" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;twitter&quot;}}" href="https://twitter.com/TimeOutNewYork" title="Twitter" target="_blank" rel="noopener">
                            <span>Twitter</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_youtube" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;youtube&quot;}}" href="https://www.youtube.com/user/TimeOutNewYork" title="Youtube" target="_blank" rel="noopener">
                            <span>Youtube</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_instagram" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;instagram&quot;}}" href="http://instagram.com/timeoutnewyork" title="Instagram" target="_blank" rel="noopener">
                            <span>Instagram</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_pinterest" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;pinterest&quot;}}" href="https://pinterest.com/timeoutnewyork" title="Pinterest" target="_blank" rel="noopener">
                            <span>Pinterest</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_spotify" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;spotify&quot;}}" href="https://open.spotify.com/user/122728703" title="Spotify" target="_blank" rel="noopener">
                            <span>Spotify</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_foursquare" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1519698506,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;foursquare&quot;}}" href="https://foursquare.com/timeoutnewyork" title="Foursquare" target="_blank" rel="noopener">
                            <span>Foursquare</span>
                        </a>
                                                    </span>
                                            </div>

        </div>
    </nav>
    <div class="site-footer__utilities xs-border-top xs-border-gray-dark sm-relative xs-text-center xs-py3">
        <div class="container">
            <a
                class="timeout-logo xs-ml1 xs-hide sm-inline-block xs-float-left"
                href="/newyork"
                title="Time Out New York">
                    Time Out New York
            </a>

                                                        
                            <a class="xs-float-right xs-mr4 sm-mr1 cond caps xs-text-10" href="https://www.timeout.com/newyork/sitemap">Site map</a>
                    </div>
                    <div class="container site-footer__copyright">
                <p class="xs-text-10 xs-mt4">&copy; 2018 Time Out America LLC and affiliated companies owned by Time Out Group Plc. All rights reserved. Time Out is a registered trademark of Time Out America LLC.</p>
            </div>
            </div>
</footer>

    <div class="xs-fixed xs-col-12 sm-hide xs-z3 xs-b0 xs-l0 xs-py2 xs-fill-black sm-py4 sm-fill-gray-dark xs-hide js-sticky-footer-wrapper">
        <button class="ad__close xs-fill-red xs-text-white xs-p1 xs-absolute xs-r2 xs-text-11">
            <span class="icon icon_close"></span>
            <span class="sr-only">Close</span>
        </button>
        


    


        
    
                
        
        
        
                            
        
        
        
        
        
        
        
                            
        
        <div
            id="ad-footer-635127432"
            class="ad ad-footer "
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-footer-635127432&quot;,&quot;componentName&quot;:&quot;footer&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const slotConfig = _TOAds.generateSlotConfig({"id":"ad-footer-635127432","group":"foot","type":"footer","breakpoints":["xs"]});slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('foot');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    
    </div>
                    </div>

                    

        
    
                
        
        
        
        
        
        
        
        
        
        
        
                            
        
        <div
            id="ad-interstitial-oop-1793404397"
            class="ad xs-absolute"
            data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-interstitial-oop-1793404397&quot;,&quot;componentName&quot;:&quot;oop&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
            >
        </div>
        <script>
    _TOAds.cmd.push(function() {
        const slotConfig = _TOAds.generateSlotConfig({"id":"ad-interstitial-oop-1793404397","group":"oop","type":"oop"});slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('oop');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);
    });
</script>

    
        
                                <noscript id="omnitureNoscript">
            <img src="https://smetrics.timeout.com/b/ss/timeoutny,timeoutworldwide/1/H.23.8--NS/0?pageName=TO+%3A+No+Script" height="1" width="1" />
            }
        </noscript>
    
        
        
                            <div data-module="newsletterWidget"
    data-auth-domain="https://auth.timeout.com"
    class="xs-fixed xs-r3 sm-r6 xs-b6 xs-z2 xs-hide"
>
    <div class="newsletterWidget__fab xs-fill-charcoal circle xs-flex xs-p2 xs-box-shadow-dark cursor-pointer">
        <img class="newsletterWidget__envelope" src="data:image/png;base64,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" />
        <div class="newsletterWidget__notification-bubble FranklinGothic xs-fill-red circle xs-text-white xs-absolute xs-l0 xs-t0 xs-text-center xs-text-10">1</div>
    </div>

    <div class="newsletterWidget__chat-bubble xs-fill-white rounded xs-box-shadow-dark xs-absolute xs-r100 xs-b0 xs-mr3 xs-p3 cursor-pointer xs-hide sm-block">
      <span class="FranklinGothic xs-block xs-mr2">
          Get the best of New York
      </span>
      <span class="Helvetica xs-block xs-text-8">
          Sign up to the hot list newsletter for the latest news and events
          <svg class="xs-svgfill-red xs-icon-size-6 xs-ml0 xs-align-middle" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>icon-chevron-right</title>
  <path class="" fill-rule="nonzero" d="M15.62 11.43l-5.24-5.196c-.316-.312-.828-.312-1.144 0-.315.313-.315.82 0 1.133L13.91 12l-4.674 4.633c-.315.312-.315.82 0 1.133.316.312.828.312 1.143 0l5.24-5.196c.16-.158.24-.365.237-.568 0-.21-.077-.414-.236-.57z"/>
</svg>
        </span>
        <span class="icon_close xs-absolute xs-t2 xs-r2"></span>
    </div>

    <form class="newsletterWidget__form xs-fill-white rounded xs-box-shadow-dark xs-absolute xs-r100 xs-b0 xs-mr0 sm-mr3 xs-p5 xs-hide">
        <img class="newsletterWidget__form-logo xs-mb4" src="https://dist.timeout.com/dist/img/TO_logo2x_black.png" alt="Time Out Logo">
        <span class="FranklinGothic xs-block xs-text-4 xs-line-height-6 xs-mb2">
            Get the best of New York
        </span>
        <span class="newsletterWidget__description Helvetica xs-block xs-text-7 xs-line-height-8 xs-mb2">
            Sign up to the hot list newsletter for the latest news and events
        </span>

        <div class="xs-col-12 xs-relative newsletterWidget__email-input-wrap">
            <input class="newsletterWidget__email-input Helvetica xs-px4 xs-py2 xs-mb2 xs-col-12 xs-text-8 xs-border xs-border-gray-light"
                placeholder="Please enter an email address"
                required />
            <img class="newsletterWidget__loader xs-absolute xs-t3 xs-r4 xs-hide" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation" />
        </div>

        <input class="newsletterWidget__submit Helvetica bold xs-px6 xs-py2 xs-mb3 xs-col-12 xs-text-8 xs-line-height-9 xs-fill-charcoal xs-border squared xs-border-charcoal xs-text-white caps xs-letter-spacing-3"
            type="submit"
            value="Sign up now" />

        <p class="newsletterWidget__consent Helvetica xs-text-8 xs-mb0">By entering your email address you agree to our <a href="https://www.timeout.com/newyork/terms-conditions" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/newyork/privacy-policy" target="_blank">Privacy Policy</a></p>

        <div class="newsletterWidget__success Helvetica xs-text-7 xs-hide">
            Thank you &amp; welcome to Time Out! You can change your preferences at any time or unsubscribe by clicking on the preference link at the top of all our emails
        </div>

        <div class="newsletterWidget__error Helvetica xs-text-8 xs-pt2 xs-hide">
            Oops - something went wrong. Please try again
        </div>

        <span class="icon_close xs-absolute xs-t2 xs-r2 cursor-pointer"></span>
    </form>
</div>
        
                    <div data-module="cookie_banner" class="xs-fill-gray-dark xs-text-white xs-fixed xs-b0 xs-l0 xs-r0 xs-z2 xs-hide">
    <div class="container xs-py1 xs-px2 xs-flex xs-items-center xs-justify-between">
        <span>Our site uses cookies. By continuing to use this site you are agreeing to our <a href="https://www.timeout.com/newyork/privacy-policy">cookie policy</a>.</span>
        <span class="icon_close cursor-pointer"></span>
    </div>
</div>
        
                
        <script type="text/javascript">_satellite.pageBottom();</script>
    </body>
</html>

