<!DOCTYPE html><html lang="en-GB"><head><meta charSet="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><title>Tokyo’s quasi-emergency is ending – here’s what that means for going out</title><meta name="description" content="Covid restrictions across Japan will be lifted on March 21, but there are still some rules to follow"/><link rel="canonical" href="https://www.timeout.com/tokyo/news/tokyos-quasi-emergency-is-ending-heres-what-that-means-for-going-out-031822"/><meta name="author" content="Emma Steen"/><meta data-component="omniture" data-track-manually="false" data-config="{&quot;primaryDisplayName&quot;:&quot;News&quot;,&quot;omnitureSiteName&quot;:&quot;Tokyo&quot;}"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHG693B');</script><link rel="stylesheet" href="/static/css/main-335cc5392eb9a05a823d70155c345523.css"/><link rel="stylesheet" href="/static/css/post-6f604f3dd52daee8d1c7d8c4671b1385.css"/><link rel="preload" href="/static/css/bedrock-2978f17ce5dc2012de0ebc89a4b9fde7.css" as="style" id="bedrock"/><link rel="preconnect" href="https://assets.adobedtm.com" crossorigin="true"/><link rel="preconnect" href="https://cdn.permutive.com" crossorigin="true"/><link rel="preload" as="font" href="/static/fonts/roboto-regular.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/static/fonts/roboto-bold.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/static/fonts/franklin-gothic-lt-pro-dm-cm.woff2" type="font/woff2" crossorigin="anonymous"/><script>
          window.adGlobals = window.adGlobals || {};
          
          window.adGlobals.gptParams = window.adGlobals.gptParams || {
            host: 'Time_Out_Tokyo_EN',
            network_code: '5185',
            zone: 'things-to-do',
            category: 'things-to-do',
            page: 'blog_post',
            itemid: 'post-115045',
            audience: 'default',
            source: 'Direct',
            editorial_host: 'Japan',
            canary: 'false'
            , kicker: ['']
            
          }
        </script><script src="/static/js/permutive-69051abf07480ac1b934.js" async=""></script><script src="https://cdn.permutive.com/67cbf6c5-d926-407b-a684-a0606570ff08-web.js" async=""></script><script src="https://micro.rubiconproject.com/prebid/dynamic/11092.js" async=""></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script src="/static/js/store-0cd1788d727d0b6044bb.js" defer=""></script><script src="/static/js/visitor-api-816c7e93e3b33c46c4afdcec86bc669d.js" defer=""></script><script src="https://assets.adobedtm.com/ce49178c3f20e548a33b3142f967218b422f5771/satelliteLib-471155aab562061e30b42d5636aaa36d2a4d9195.js" defer=""></script><script src="/static/js/ads-0207d38f1e40da4aea21.js" defer=""></script><script src="/static/js/cmp-b3aab71e8b6fe9839a76.js" defer=""></script><script src="/static/js/libs-07d808973d5f681ddc61.js" defer=""></script><script src="/static/js/app-measurement-4f373f071520eda2e203f2e0fa3941c0.js" defer=""></script><script src="https://dashboard.presspatron.com/dev/banner?b=4myeHYuwW4EWFPDLFSgyJJET" defer=""></script><script src="/static/js/main-31de0e0dfd0dd0e9ae68.js" defer=""></script><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Tokyo’s quasi-emergency is ending – what that means for going out and daily life"/><meta name="twitter:description" content="Covid restrictions across Japan will be lifted on March 21, but there are still some rules to follow"/><meta property="twitter:image" content="https://media.timeout.com/images/105626838/image.jpg"/><meta property="og:title" content="Tokyo’s quasi-emergency is ending – what that means for going out and daily life"/><meta property="og:description" content="Covid restrictions across Japan will be lifted on March 21, but there are still some rules to follow"/><meta property="og:url" content="https://www.timeout.com/tokyo/news/tokyos-quasi-emergency-is-ending-heres-what-that-means-for-going-out-031822"/><meta property="og:image" content="https://media.timeout.com/images/105626838/image.jpg"/><meta property="og:locale" content="en-GB"/><meta property="fb:app_id" content="110523762296825"/><meta property="og:site_name" content="Time Out Tokyo"/><meta property="og:type" content="article"/><meta property="fb:pages" content="108567654280858,1670703719868417,174242829266612,120767178004956,155014857903554,110806252326039,409399439112038,1446189005633181,1640139182938675,726032854137181,127115470664822,199312830102994,277086222458072,225473697480565,176178312421715,260316788252,24247856516,114687728553778,39439020663,425095207624727,167113240025188,87396842402,130436867619222,79807336765,323652267735749,49342614805,364918466158,1658004801141837,920467047965637,297605497404,756469617704922,646556245421580,143754132316142,34127084244,308385419176623,55290780338,127485225400,609582352454281,384475866176,1423947147859126,631789766893061,321104281941901"/><meta name="site" content="jp-tokyo"/><meta name="locale" content="en-GB"/><meta name="discover" content="https://discover.timeout.com/v1"/><meta name="auth" content="https://auth.timeout.com/api/subscribe"/><script>window.digitalData = {"pageInstanceID":"web-jp-tokyo.115045-prod","version":"1.0","timestamp":1647712281824,"page":{"pageInfo":{"placeId":617,"sysEnv":"prod","city":"Tokyo","hourOfDay":"02","dayOfWeek":"Sunday","version":5,"language":"en","country":"JP","locale":"en-GB","siteId":"jp-tokyo","isOO":"false","hasOutbrain":"true","reportSuites":"timeoutworldwide","pageID":"115045","author":"Emma Steen","pageName":"tokyo en : news : blog : tokyo’s quasi-emergency is ending – here’s what that means for going out","contentTitle":"Tokyo’s quasi-emergency is ending – here’s what that means for going out","contentID":"content-post-115045","contentType":"post","siteSection":"tokyo : blog categories","destinationURL":"https://www.timeout.com/tokyo/news/tokyos-quasi-emergency-is-ending-heres-what-that-means-for-going-out-031822","publishDate":"2022-03-18T16:05:08+09:00","createdDate":"2022-03-18T06:45:54+09:00","displayPublishDate":true,"pagination":"","canaryID":"False"},"category":{"primaryCategory":"blog categories","primaryCategoryRepresentation":"Things to do","subCategory1":"city life (blog posts)","pageTags":["Things to do","Categories: Things to do","News: City Life"],"pageType":"post"},"attributes":{"commercial":{"enabled":false,"type":"","authorOverride":""},"social":{"title":"Tokyo’s quasi-emergency is ending – what that means for going out and daily life","subTitle":null},"description":"The Japanese government has officially decided to lift the quasi-state of emergency covering 18 prefectures including Tokyo on March 21. This will be the first time in two months that Tokyo will not be required to observe quasi-emergency restrictions, but there are still a few guidelines we&rsquo;ll be asked to follow. \r\nHere&rsquo;s what the end of emergency restrictions will mean for Tokyo, according to The Mainichi. You can find more details in the newspaper&rsquo;s Japanese edition. These rules will be in place in Tokyo from March 21:\r\n\r\nBusinesses will no longer be asked to limit opening hours&nbsp;\r\nRestaurants and bars that have been certified for following Covid-19 safety protocol will no longer be asked to stop serving alcohol at a certain time&nbsp;\r\nNon-certified restaurants and bars can only serve alcohol between 11am and 9pm&nbsp;\r\nNon-certified restaurants and bars can only seat a maximum of four people per table for up to two hours per visit\r\nThere will be a &lsquo;rebound alert period&rsquo; from March 22 until April 24&nbsp;\r\nDuring this time, people are asked to refrain from hanami parties and continue avoiding crowded places&nbsp;\r\n\r\nIn addition, Tokyo Metropolitan Government venues which were temporarily closed during the quasi-emergency will be allowed to gradually reopen. This includes Ueno Zoo, which will be welcoming visitors again from March 23.&nbsp;\r\nWith the rate of new infections decreasing, the Japanese government is also expected to raise the cap on overseas arrivals from 7,000 people a day to 10,000 people per day. Here&rsquo;s our outline of Japan&rsquo;s current border measures.&nbsp;\r\nMore from Time Out\r\n\r\nSurvey: tell us what living in Tokyo is really like for you\r\nMcDonald's Japan is offering a cherry blossom pie just in time for spring\r\nBrian Eno is holding his first major art exhibition in Kyoto this summer\r\nThis Kyoto temple is opening for cherry blossom viewing at night\r\nSee 4,000 cherry blossoms lit up at Niigata's Takada Castle this spring\r\nWant to be the first to know what&rsquo;s cool in Tokyo?&nbsp;Sign up to our newsletter&nbsp;for the latest updates from Tokyo and Japan.","shortDescription":"Covid restrictions across Japan will be lifted on March 21, but there are still some rules to follow","subTitle":"Covid restrictions across Japan will be lifted on March 21, but there are still some rules to follow","image":"https://media.timeout.com/images/105626838/image.jpg","imageCredit":"Photo: Fabrizio Chiagano/Unsplash"}}};</script></head><body data-page-type="blog_post"><div id="ad-skin-1-7690" class="_ad_agpmr_1 _ad-skin_agpmr_40 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/skin/post","adContainerId":"ad-skin-1-7690","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[1,1]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"skin"}],"adSenseTags":[],"adSlotGroup":"skin","breakpoints":[],"loadsAutomatically":true}');
                </script></div><div id="ad-oop-1-6694" class="_ad_agpmr_1 _ad-oop_agpmr_15 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/oop/post","adContainerId":"ad-oop-1-6694","isOutOfPage":true,"isRegistered":false,"adSizes":[],"adTags":[{"key":"type","value":"oop"}],"adSenseTags":[],"adSlotGroup":"oop","breakpoints":[],"loadsAutomatically":true}');
                </script></div><section class="_skipLinks_8n5ih_1"><a href="#main-container" aria-hidden="true">Go to the content</a><a href="#site-footer" aria-hidden="true">Go to the footer</a></section><div class="_adsContainer_1q8qx_18 _full-width-ui_agpmr_109" data-component="sticky-header"><div id="ad-head-1-496" class="_ad_agpmr_1 _ad-head_agpmr_21 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/head/post","adContainerId":"ad-head-1-496","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[994,250],[970,415],[970,250],[970,90],[940,250],[900,250],[728,90],[320,100],[300,100]]},{"viewport":[768,50],"slotSize":[[728,90],[320,100],[300,100],[320,50],[300,50]]},{"viewport":[320,50],"slotSize":[[320,100],[320,50],[300,100],[300,50]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[800,0],"sizes":[[970,250],[728,90],[320,100],[300,100]]},{"minViewPort":[320,0],"sizes":[[320,100],[320,50],[300,50]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"head"}],"adSenseTags":[],"adSlotGroup":"head","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div><header class="_header_1m64s_1 _full-width-ui_agpmr_109"><div class="_container_izel0_1 _headerOuterContainer_1m64s_147" data-component="masthead"><div class="_grid_16q8n_1"><section class="_header_16q8n_10"><div class="_headerContainer_1m64s_12"><div class="_content_1m64s_29"><div class="_left_1m64s_75"><div class="_sm_1m64s_125 _navigationDrawerCtaContainer_1m64s_55"><div class="_container_ty2xw_4"><input type="checkbox" data-navigation-toggle="true" id="checkbox-navigation-toggle" class="_checkbox_ty2xw_1"/><div class="_overlay_ty2xw_1"></div><label class="_label_ty2xw_1" for="checkbox-navigation-toggle"><a class="_cta_ty2xw_1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24.1 18"><path fill-rule="evenodd" d="M22.832 15.545a1.227 1.227 0 010 2.455H1.227a1.227 1.227 0 110-2.455zm0-7.772a1.227 1.227 0 010 2.454H1.227a1.227 1.227 0 110-2.454zm0-7.773a1.227 1.227 0 010 2.455H1.227a1.227 1.227 0 110-2.455z"></path></svg></a><a class="_cta_ty2xw_1 _close_ty2xw_1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 18"><path d="M4.406 17.43c.188.21.422.312.703.312.246 0 .48-.101.7-.312l6.25-6.02 6.25 6.02c.218.21.453.312.699.312a.885.885 0 00.699-.312c.25-.211.375-.426.375-.653 0-.222-.125-.457-.375-.695l-6.25-6.02 6.25-6.019c.25-.238.375-.473.375-.695 0-.227-.125-.442-.375-.653-.215-.238-.441-.36-.676-.36-.23 0-.472.122-.722.36l-6.25 6.02-6.25-6.02c-.25-.238-.493-.36-.723-.36-.234 0-.461.122-.68.36-.246.211-.37.426-.37.653 0 .222.124.457.37.695l6.254 6.02-6.254 6.019c-.246.238-.37.473-.37.695 0 .227.124.442.37.653zm0 0"></path></svg><span class="_text-hide_v9moj_1">Close</span></a></label><div class="_nav_ty2xw_1"><div class="_header_ty2xw_1"><span>Tokyo</span></div><ul class="_ul_ty2xw_1"><li class="_item_ty2xw_1"><a href="/tokyo/things-to-do" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Things to Do::1::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Things to Do</a></li><li class="_item_ty2xw_1"><a href="/tokyo/food-drink" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Food &amp; Drink::2::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Food &amp; Drink</a></li><li class="_item_ty2xw_1"><a href="/tokyo/culture" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Culture::3::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Culture</a></li><li class="_item_ty2xw_1"><a href="/tokyo/travel" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Travel::4::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Travel</a></li><li class="_item_ty2xw_1"><a href="/tokyo/shopping-style" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Shopping &amp; Style::5::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Shopping &amp; Style</a></li><li class="_item_ty2xw_1"><a href="/tokyo/news" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;News::6::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">News</a></li><li class="_item_ty2xw_1 _separator_ty2xw_1"><input type="checkbox" data-navigation-sub-toggle="true" data-animated-chevron-input="true" id="checkbox-navigation-sub-toggle"/><label class="_label_sub_ty2xw_1" for="checkbox-navigation-sub-toggle">More <span class="_animatedChevron_c3wq1_1"></span></label><ul class="_sub_ty2xw_1"><li class="_item_sub_ty2xw_1"><a href="/tokyo/restaurants" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Restaurants &amp; Cafes::1::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Restaurants &amp; Cafes</a></li><li class="_item_sub_ty2xw_1"><a href="/tokyo/bars-nightlife" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Bars::2::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Bars</a></li><li class="_item_sub_ty2xw_1"><a href="/tokyo/music" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Music &amp; Nightlife::3::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Music &amp; Nightlife</a></li><li class="_item_sub_ty2xw_1"><a href="/tokyo/book-tokyo-tickets" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Tickets::4::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Tickets</a></li><li class="_item_sub_ty2xw_1"><a href="/tokyo/hotels" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Hotels::5::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Hotels</a></li><li class="_item_sub_ty2xw_1"><a href="/tokyo/neighborhoods" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Neighborhoods::6::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Neighborhoods</a></li><li class="_item_sub_ty2xw_1"><a href="/tokyo/lgbt" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;LGBT::7::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">LGBT</a></li></ul><div class="_divisor_ty2xw_1"></div></li></ul><div class="_popularCities_ty2xw_1"><input type="checkbox" data-navigation-popular-cities-toggle="true" data-animated-chevron-input="true" id="checkbox-navigation-popular-cities-toggle"/><label class="_popularCitiesLabel_ty2xw_1" for="checkbox-navigation-popular-cities-toggle">Popular cities <span class="_animatedChevron_c3wq1_1"></span></label><ul><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/london" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">London</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/newyork" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">New York</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/paris/en" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Paris</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/chicago" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Chicago</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/los-angeles" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Los Angeles</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/lisbon" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Lisbon</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/hong-kong" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Hong Kong</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/sydney" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Sydney</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/melbourne" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Melbourne</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/porto" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Porto</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/singapore" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Singapore</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/barcelona" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Barcelona</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/madrid" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Madrid</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/montreal" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Montreal</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/boston" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Boston</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/miami" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Miami</a></li></ul></div><ul class="_languages_ty2xw_1"><li class="_item_languages_ty2xw_1"><a href="https://www.timeout.jp/tokyo/ja">JA</a></li><li class="_item_languages_ty2xw_1"><span>EN</span></li></ul></div></div></div><div class="_md-f_1m64s_114 _selectorsContainer_1m64s_109"><div class="_container_u8fp1_4"><input type="radio" name="masthead-dropdowns" data-city-selector="true" class="_checkbox_u8fp1_1" id="checkbox-city-selector" data-animated-chevron-input="true" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - expanded&quot;}"/><label for="checkbox-city-selector"><a class="_cta_u8fp1_1"><span>Tokyo</span><span class="_animatedChevron_c3wq1_1 _small_c3wq1_19"></span></a></label><div class="_listContainer_u8fp1_1 preload"><span class="_title_u8fp1_1">Popular cities</span><ul class="_ul_u8fp1_1"><li class="_li_u8fp1_1"><a href="https://www.timeout.com/london" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.uk-london&quot;}">London</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/newyork" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-newyork&quot;}">New York</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/paris/en" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.fr-paris&quot;}">Paris</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/chicago" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-chicago&quot;}">Chicago</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/los-angeles" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-losangeles&quot;}">Los Angeles</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/lisbon" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.pt-lisbon&quot;}">Lisbon</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/hong-kong" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.hk-hongkong&quot;}">Hong Kong</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/sydney" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.au-sydney&quot;}">Sydney</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/melbourne" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.au-melbourne&quot;}">Melbourne</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/porto" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.pt-porto&quot;}">Porto</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/singapore" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.sg-singapore&quot;}">Singapore</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/barcelona" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.es-barcelona&quot;}">Barcelona</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/madrid" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.es-madrid&quot;}">Madrid</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/montreal" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.ca-montreal&quot;}">Montreal</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/boston" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-boston&quot;}">Boston</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/miami" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-miami&quot;}">Miami</a></li></ul><a href="/" class="_a_u8fp1_1" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Browse all cities&quot;}">Browse all cities<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.5 11.5"><path fill-rule="evenodd" d="M11.586 6.748H0v-2h11.586L8.252 1.414 9.667 0l5.747 5.748-5.747 5.747-1.415-1.414z"></path></svg></a></div></div><div class="_container_p7aiv_4 lang-picker"><input type="radio" name="masthead-dropdowns" data-language-selector="true" id="checkbox-language-selector" class="_checkbox_p7aiv_1" data-animated-chevron-input="true" value="language-selector"/><label for="checkbox-language-selector"><a class="_cta_p7aiv_1">EN<span class="_animatedChevron_c3wq1_1 _small_c3wq1_19"></span></a></label><ul class="_ul_p7aiv_1 preload"><li class=""><a href="https://www.timeout.jp/tokyo/ja" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on language button&quot;,&quot;prop24&quot;:&quot;日本語&quot;}">日本語</a></li><li class="_selected_p7aiv_1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.8 18.5"><path d="M19.281 5.281L9 15.563 4.719 11.28 3.28 12.72l5 5 .719.687.719-.687 11-11z"></path></svg><span>English</span></li></ul></div></div></div><div class="_middle_1m64s_68"><a href="https://www.timeout.com/tokyo" class="_logo_1m64s_33" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on Time Out logo&quot;}">Timeout</a></div><div class="_right_1m64s_60"><a class="_button_1m64s_81 _mailButton_1m64s_98" href="http://eepurl.com/dGjy2H" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31 23"><path d="M0 18.012c0 1.37.489 2.543 1.467 3.52C2.445 22.512 3.62 23 4.988 23h20.07c1.37 0 2.544-.489 3.522-1.467.978-.978 1.467-2.152 1.467-3.521V4.988c0-1.37-.49-2.543-1.467-3.52C27.602.488 26.428 0 25.059 0H4.989c-1.37 0-2.544.489-3.522 1.467C.49 2.445 0 3.62 0 4.988v13.024zm2.523 0V4.988c0-.195.079-.528.235-.997l11.503 9.39c.156.156.41.234.762.234.196 0 .45-.078.763-.235l11.62-9.272c.078.235.117.528.117.88v13.024c0 .665-.244 1.252-.733 1.76-.49.509-1.066.763-1.731.763H4.989c-.666 0-1.243-.254-1.732-.763-.489-.508-.734-1.095-.734-1.76zm2.23-15.547h20.775l-10.505 8.392-10.27-8.392z"></path></svg><span>Subscribe</span></a><a class="_button_1m64s_81" id="masthead-search-button" href="https://www.timeout.com/tokyo/search" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on search button&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22.1 22.9"><path fill-rule="evenodd" d="M7.777.81c2.177 0 4.025.76 5.543 2.277 1.519 1.519 2.278 3.352 2.278 5.5 0 1.847-.547 3.457-1.64 4.83l7.784 7.846c.2.2.301.408.301.623 0 .215-.1.437-.3.666-.23.172-.445.258-.645.258a.874.874 0 01-.645-.258l-7.73-7.877c-1.398 1.155-3.047 1.733-4.946 1.733-2.148 0-3.981-.76-5.5-2.278C.76 12.612 0 10.765 0 8.587c0-2.148.76-3.981 2.277-5.5C3.796 1.57 5.63.81 7.777.81zm5.973 7.777c0-1.632-.58-3.029-1.74-4.189-1.16-1.16-2.571-1.74-4.233-1.74-1.632 0-3.029.58-4.19 1.74-1.16 1.16-1.74 2.557-1.74 4.19 0 1.66.58 3.072 1.74 4.232 1.161 1.16 2.558 1.74 4.19 1.74 1.662 0 3.073-.58 4.233-1.74 1.16-1.16 1.74-2.571 1.74-4.233z"></path></svg><span class="_text-hide_v9moj_1">Search</span></a></div></div></div></section></div></div></header><div class="navigation-desktop _container_93rt9_1 _full-width-ui_agpmr_109" data-component="navigation-bar"><nav class="_br_row_izel0_7"><ul class="_ulNav_93rt9_9 _layout_center_93rt9_17"><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/tokyo/things-to-do" target="_self" title="Things to Do" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Things to Do</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/tokyo/food-drink" target="_self" title="Food &amp; Drink" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Food &amp; Drink</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/tokyo/culture" target="_self" title="Culture" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Culture</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/tokyo/travel" target="_self" title="Travel" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Travel</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/tokyo/shopping-style" target="_self" title="Shopping &amp; Style" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Shopping &amp; Style</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/tokyo/news" target="_self" title="News" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">News</a></li><li class="_li_93rt9_22 _separator_93rt9_80"><a class="_navItem_93rt9_28" href="/" target="_self" title="Separator" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Separator</a></li><li class="_hasSubNav_93rt9_23" hidden="" tabindex="0" data-animated-chevron-container="true"><span class="_subnavToggle_93rt9_84"><span title="More" class="_subnavText_93rt9_55">More</span><span class="_animatedChevron_c3wq1_1"></span></span><ul class="_ulSubNav_93rt9_106 _subNavCol1_93rt9_161"><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/tokyo/restaurants" target="_self" title="Restaurants &amp; Cafes" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Restaurants &amp; Cafes</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/tokyo/bars-nightlife" target="_self" title="Bars" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Bars</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/tokyo/music" target="_self" title="Music &amp; Nightlife" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Music &amp; Nightlife</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/tokyo/book-tokyo-tickets" target="_self" title="Tickets" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Tickets</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/tokyo/hotels" target="_self" title="Hotels" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Hotels</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/tokyo/neighborhoods" target="_self" title="Neighborhoods" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Neighborhoods</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/tokyo/lgbt" target="_self" title="LGBT" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link-internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">LGBT</a></li></ul></li></ul></nav></div><div id="main-container" class="_container_izel0_1 _contentWrapper_izel0_14"><main class="_mainContent_58uek_10"><div class="_grid_16q8n_1"><section class="_main_content_16q8n_7"><div class="_container_14kkg_1"><figure class="_figure_1up1m_1"><img src="https://media.timeout.com/images/105626838/750/422/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105626838/400/225/image.jpg 400w,https://media.timeout.com/images/105626838/750/422/image.jpg 750w,https://media.timeout.com/images/105626838/1024/576/image.jpg 1024w,https://media.timeout.com/images/105626838/1372/772/image.jpg 1372w" data-sizes="auto" class="lazyload aspect-ratio-16-9" title="Shinjuku Kabukicho " alt="Shinjuku Kabukicho " width="750" height="422"/><figcaption class="_figcaption_1ctb8_1"><span>Photo: Fabrizio Chiagano/Unsplash</span><span>Undated stock photo of Shinjuku Kabukicho</span></figcaption></figure><h1 class="_h1_1ucvn_1">Tokyo’s quasi-emergency is ending – here’s what that means for going out</h1><p class="_p_9lg7e_1">Covid restrictions across Japan will be lifted on March 21, but there are still some rules to follow</p><section class="_container_3vg0f_1"><div class="_content_3vg0f_5"><div class="_profileHeadShotContainer_3vg0f_17"><address class="_address_8xibq_1"><a href="https://www.timeout.com/profile/emma-steen" class="_profileCta_8xibq_7" data-track-click="{&quot;events&quot;:[&quot;event211&quot;],&quot;pev2&quot;:&quot;Author Anchor Link Click&quot;}"><div class="_imageWrap_3vg0f_12"><img src="https://d32dbz94xv1iru.cloudfront.net/customer_photos/3d733c4f-4115-45d8-90f2-b7f23c2d5403.jpg" alt="Emma Steen" class="lazyload"/></div></a></address></div><div class="_authorDetails_3vg0f_45"><div><span class="_authorList_3vg0f_51">Written by <span><address class="_address_8xibq_1"><a href="https://www.timeout.com/profile/emma-steen" class="_profileCta_8xibq_7" data-track-click="{&quot;events&quot;:[&quot;event211&quot;],&quot;pev2&quot;:&quot;Author Anchor Link Click&quot;}">Emma Steen</a></address></span></span><time dateTime="2022-03-18T16:02:00+09:00"><span>Friday 18 March 2022</span></time></div></div></div></section><div class="_tagsAndSocials_14kkg_5"><div class="_container_1maoz_1"><div class="_content_1maoz_5"><a data-component="facebook" target="_blank" class="_a_1maoz_18 social_share__facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.timeout.com/tokyo/news/tokyos-quasi-emergency-is-ending-heres-what-that-means-for-going-out-031822" aria-labelledby="facebook-d7dxh9na7xi" data-track-click="{&quot;pev2&quot;:&quot;facebook share click&quot;,&quot;events&quot;:[&quot;event156&quot;]}" rel="noopener"><span id="facebook-d7dxh9na7xi" class="_text-hide_v9moj_1">Facebook</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 30"><path d="M0 15V9.844h3.75V6.797c0-2.305.43-4.014 1.29-5.127C5.897.557 7.5 0 9.843 0h4.16v5.156h-2.578c-.899 0-1.465.157-1.7.469-.234.313-.351.86-.351 1.64v2.579h4.629L13.477 15H9.375v15H3.75V15H0z"></path></svg></a><a data-component="twitter" target="_blank" class="_a_1maoz_18 social_share__twitter" href="https://twitter.com/intent/tweet/?text=Tokyo%E2%80%99s%20quasi-emergency%20is%20ending%20%E2%80%93%20here%E2%80%99s%20what%20that%20means%20for%20going%20out&amp;url=https://www.timeout.com/tokyo/news/tokyos-quasi-emergency-is-ending-heres-what-that-means-for-going-out-031822" aria-labelledby="twitter-0r93quj0t2y" data-track-click="{&quot;pev2&quot;:&quot;twitter share click&quot;,&quot;events&quot;:[&quot;event157&quot;]}" rel="noopener"><span id="twitter-0r93quj0t2y" class="_text-hide_v9moj_1">Twitter</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 30"><path d="M0 26.61C3.462 28.87 7.332 30 11.61 30c4.424 0 8.318-1.118 11.683-3.353 3.366-2.236 5.854-4.964 7.464-8.185 1.61-3.222 2.416-6.563 2.416-10.024V7.5a15.503 15.503 0 003.75-3.966c-1.202.577-2.644.985-4.327 1.226 1.635-1.01 2.74-2.404 3.317-4.183-1.346.817-2.956 1.418-4.831 1.803C29.592.793 27.74 0 25.529 0c-2.116 0-3.906.745-5.373 2.236-1.466 1.49-2.2 3.269-2.2 5.336 0 .577.073 1.154.217 1.73C11.78 9.015 6.587 6.37 2.596 1.37c-.721 1.298-1.082 2.572-1.082 3.822 0 2.74 1.13 4.832 3.39 6.274-1.154 0-2.284-.312-3.39-.937v.144c0 1.827.577 3.426 1.731 4.796 1.154 1.37 2.596 2.247 4.327 2.632a8.983 8.983 0 01-2.02.216c-.624 0-1.105-.048-1.441-.144a7.858 7.858 0 002.74 3.786 7.086 7.086 0 004.399 1.479c-2.692 2.163-5.841 3.245-9.447 3.245-.817 0-1.418-.024-1.803-.072z"></path></svg></a><a data-component="pinterest" target="_blank" class="_a_1maoz_18 social_share__pinterest" href="https://www.pinterest.co.uk/pin/create/button/?url=https://www.timeout.com/tokyo/news/tokyos-quasi-emergency-is-ending-heres-what-that-means-for-going-out-031822" aria-labelledby="pinterest-i0pdqn5o68r" data-track-click="{&quot;pev2&quot;:&quot;pinterest share click&quot;,&quot;events&quot;:[]}" rel="noopener"><span id="pinterest-i0pdqn5o68r" class="_text-hide_v9moj_1">Pinterest</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23 30"><path d="M.011 10.194c.05-2.7 1.049-4.98 2.995-6.84C4.953 1.494 7.174.41 9.67.105c3.094-.356 5.84.192 8.235 1.644C20.301 3.2 21.7 5.328 22.098 8.13c.5 3.465-.125 6.573-1.872 9.324-1.747 2.752-4.167 4-7.262 3.745-.4-.05-.786-.14-1.16-.267-.375-.128-.662-.255-.862-.382l-.898-.574-.898-.611c-.949 5.095-2.421 8.381-4.418 9.859-.3-1.12-.35-2.548-.15-4.28.2-1.732.387-3.031.562-3.898.175-.866.474-2.089.898-3.668.425-1.58.712-2.802.861-3.669-.898-1.426-.923-3.133-.074-5.12.848-1.987 2.096-2.624 3.743-1.91.948.407 1.385 1.197 1.31 2.368-.075 1.172-.374 2.382-.898 3.63-.524 1.249-.749 2.42-.674 3.516.075 1.096.711 1.77 1.91 2.026 1.297.254 2.457-.128 3.48-1.147 1.024-1.019 1.735-2.28 2.134-3.783.4-1.503.512-3.082.337-4.738-.174-1.656-.686-2.917-1.534-3.783-1.198-1.223-2.646-1.898-4.343-2.026-1.697-.127-3.257.191-4.68.956-1.422.764-2.57 1.91-3.443 3.439-.874 1.528-1.186 3.159-.936 4.891.05.408.262.917.636 1.529.375.611.587 1.082.637 1.413.05.332-.125.981-.524 1.95-2.796-.612-4.118-2.854-3.969-6.726z"></path></svg></a><a data-component="email" target="_blank" class="_a_1maoz_18 social_share__email" href="mailto:?subject=Tokyo%E2%80%99s%20quasi-emergency%20is%20ending%20%E2%80%93%20here%E2%80%99s%20what%20that%20means%20for%20going%20out&amp;body=Tokyo%E2%80%99s%20quasi-emergency%20is%20ending%20%E2%80%93%20here%E2%80%99s%20what%20that%20means%20for%20going%20out https://www.timeout.com/tokyo/news/tokyos-quasi-emergency-is-ending-heres-what-that-means-for-going-out-031822." aria-labelledby="email-681vdai7xit" data-track-click="{&quot;pev2&quot;:&quot;email share click&quot;,&quot;events&quot;:[]}" rel="noopener"><span id="email-681vdai7xit" class="_text-hide_v9moj_1">Email</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31 23"><path d="M0 18.012c0 1.37.489 2.543 1.467 3.52C2.445 22.512 3.62 23 4.988 23h20.07c1.37 0 2.544-.489 3.522-1.467.978-.978 1.467-2.152 1.467-3.521V4.988c0-1.37-.49-2.543-1.467-3.52C27.602.488 26.428 0 25.059 0H4.989c-1.37 0-2.544.489-3.522 1.467C.49 2.445 0 3.62 0 4.988v13.024zm2.523 0V4.988c0-.195.079-.528.235-.997l11.503 9.39c.156.156.41.234.762.234.196 0 .45-.078.763-.235l11.62-9.272c.078.235.117.528.117.88v13.024c0 .665-.244 1.252-.733 1.76-.49.509-1.066.763-1.731.763H4.989c-.666 0-1.243-.254-1.732-.763-.489-.508-.734-1.095-.734-1.76zm2.23-15.547h20.775l-10.505 8.392-10.27-8.392z"></path></svg></a><a data-component="whatsapp" target="_blank" class="_a_1maoz_18 social_share__whatsapp" href="whatsapp://send?text=Tokyo%E2%80%99s%20quasi-emergency%20is%20ending%20%E2%80%93%20here%E2%80%99s%20what%20that%20means%20for%20going%20out%20https://www.timeout.com/tokyo/news/tokyos-quasi-emergency-is-ending-heres-what-that-means-for-going-out-031822" aria-labelledby="whatsapp-495694t89zr" data-track-click="{&quot;pev2&quot;:&quot;whatsapp share click&quot;,&quot;events&quot;:[]}" rel="noopener"><span id="whatsapp-495694t89zr" class="_text-hide_v9moj_1">WhatsApp</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M15 0c8.277 0 15 6.722 15 15 0 8.277-6.723 15-15 15-2.72 0-5.278-.726-7.476-1.992l-.384-.23-5.479 1.891a.68.68 0 01-.898-.734l.022-.106 1.678-5.598A14.984 14.984 0 010 15C0 6.837 6.54.187 14.656.004L15 0zm.011 2.222l-.305.004C7.783 2.382 2.222 8.06 2.222 15c0 2.51.729 4.91 2.103 7.018l.563.864-1.111 3.706 3.615-1.247 1.242.741A12.706 12.706 0 0015 27.778c7.05 0 12.778-5.728 12.778-12.778 0-6.936-5.544-12.592-12.437-12.773l-.33-.005zM9.532 6.955l2.718 4.49-1.187 1.175a.404.404 0 00-.063.486c1.697 2.94 3.556 4.845 5.934 5.893.152.068.33.035.447-.08l1.253-1.254 4.398 2.748-.098.22c-.444 1.001-1.044 1.673-1.808 2.073-.82.429-1.815.518-2.955.282-2.144-.445-4.765-2.104-6.96-4.35-2.19-2.24-3.802-4.895-4.219-7.034-.22-1.126-.12-2.105.305-2.891.394-.729 1.049-1.285 2.017-1.671l.218-.087z"></path></svg></a></div></div></div></div><div class="_inlineAdWrapper_agpmr_63 _inlineAdMobile_agpmr_123"><div class="_inlineAdContainer_agpmr_58"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_agpmr_73">Advertising</span><div class="_inlineAd_agpmr_58"><div id="ad-body-1-59" class="_ad_agpmr_1 _ad-body_agpmr_137 _ad-mobile_agpmr_28"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/body1/post","adContainerId":"ad-body-1-59","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,50],"slotSize":[]},{"viewport":[320,740],"slotSize":[[320,100],[320,50],[300,600],[300,250],[300,100],[300,50]]},{"viewport":[320,50],"slotSize":[[320,100],[320,50],[300,250],[300,100],[300,50]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[800,0],"sizes":[[728,90]]},{"minViewPort":[320,740],"sizes":[[320,100],[320,50],[300,600],[300,250],[300,100],[300,50]]},{"minViewPort":[320,0],"sizes":[[320,100],[320,50],[300,250],[300,100],[300,50]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"body1"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"body","breakpoints":["xs","sm"],"loadsAutomatically":true}');
                </script></div></div></div></div><div id="content" class="_content_16y43_1"><p><span>The Japanese government has officially decided to lift the </span><a href="https://www.timeout.com/tokyo/news/confirmed-japan-will-lift-covid-19-quasi-emergency-restrictions-031722"><span>quasi-state of emergency</span></a><span> covering 18 prefectures including Tokyo on </span><strong>March 21</strong><span>. This will be the first time in two months that Tokyo will not be required to observe quasi-emergency restrictions, but there are still a few guidelines we&rsquo;ll be asked to follow. </span></p>
<p><span>Here&rsquo;s what the end of emergency restrictions will mean for Tokyo, according to </span><a href="https://mainichi.jp/english/articles/20220318/p2a/00m/0na/007000c" target="_blank" rel="noopener noreferrer"><span>The Mainichi</span></a><span>. You can find more details in the newspaper&rsquo;s </span><a href="https://mainichi.jp/articles/20220317/k00/00m/040/320000c" rel="noopener" target="_blank" rel="noopener noreferrer"><span>Japanese edition</span></a><span>. These rules will be in place in Tokyo from March 21:</span></p>
<ul>
<li><span>Businesses will no longer be asked to limit opening hours&nbsp;</span></li>
<li><span>Restaurants and bars that have been certified for following Covid-19 safety protocol will no longer be asked to stop serving alcohol at a certain time&nbsp;</span></li>
<li><span>Non-certified restaurants and bars can only serve alcohol between 11am and 9pm&nbsp;</span></li>
<li><span>Non-certified restaurants and bars can only seat a maximum of four people per table for up to two hours per visit</span></li>
<li><span>There will be a &lsquo;rebound alert period&rsquo; from March 22 until April 24&nbsp;</span></li>
<li><span>During this time, people are asked to refrain from hanami parties and continue avoiding crowded places&nbsp;</span></li>
</ul>
<p><span>In addition, Tokyo Metropolitan Government venues which were temporarily closed during the quasi-emergency will be allowed to gradually reopen. This includes Ueno Zoo, which will be welcoming visitors again from March 23.&nbsp;</span></p>
<p><span>With the rate of new infections decreasing, the Japanese government is also expected to raise the cap on </span><a href="https://www.timeout.com/tokyo/news/japan-could-allow-in-up-to-10-000-people-per-day-031622"><span>overseas arrivals</span></a><span> from 7,000 people a day to 10,000 people per day. Here&rsquo;s our outline of Japan&rsquo;s current </span><a href="https://www.timeout.com/tokyo/news/japans-new-covid-19-border-rules-explained-022522"><span>border measures</span></a><span>.&nbsp;</span></p>
<p><strong>More from Time Out</strong></p>
<meta charset="utf-8" />
<p><a href="https://www.timeout.com/tokyo/news/survey-tell-us-what-living-in-tokyo-is-really-like-for-you-031522"><span>Survey: tell us what living in Tokyo is really like for you</span></a></p>
<p><a href="https://www.timeout.com/tokyo/news/mcdonalds-japan-is-offering-a-cherry-blossom-pie-just-in-time-for-spring-031822"><span>McDonald's Japan is offering a cherry blossom pie just in time for spring</span></a></p>
<p><span></span><a href="https://www.timeout.com/tokyo/news/brian-eno-is-holding-his-first-major-art-exhibition-in-kyoto-this-summer-031522"><span>Brian Eno is holding his first major art exhibition in Kyoto this summer</span></a></p>
<p><a href="https://www.timeout.com/tokyo/news/this-kyoto-temple-is-opening-for-cherry-blossom-viewing-at-night-031422"><span>This Kyoto temple is opening for cherry blossom viewing at night</span></a></p>
<p><a href="https://www.timeout.com/tokyo/news/see-4-000-cherry-blossoms-lit-up-at-niigatas-takada-castle-this-spring-031422"><span>See 4,000 cherry blossoms lit up at Niigata's Takada Castle this spring</span></a></p>
<p><em><span>Want to be the first to know what&rsquo;s cool in Tokyo?&nbsp;</span></em><a href="https://www.timeout.com/tokyo/things-to-do/the-time-out-tokyo-newsletter-the-best-of-japan-straight-to-your-inbox"><em><span>Sign up to our newsletter</span></em></a><em><span>&nbsp;for the latest updates from Tokyo and Japan.</span></em></p></div><div class="_byLineDetails_58uek_5"><ul class="_byLineDetails_1du2p_1"><li><span class="_authorName_1du2p_20"><address class="_address_8xibq_1"><a href="https://www.timeout.com/profile/emma-steen" class="_profileCta_8xibq_7" data-track-click="{&quot;events&quot;:[&quot;event211&quot;],&quot;pev2&quot;:&quot;Author Anchor Link Click&quot;}">Emma Steen</a></address></span> <span>Writer, Time Out Tokyo</span></li></ul></div><div id="ad-outstream-1-356" class="_ad_agpmr_1  "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/outstream/post","adContainerId":"ad-outstream-1-356","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[320,50],"slotSize":[[1,1]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[320,0],"sizes":[[1,1],[640,360],[400,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"inline"}],"adSenseTags":[],"adSlotGroup":"outstream","breakpoints":[],"loadsAutomatically":true}');
                </script></div><div class="_container_1maoz_1"><p class="_title_1maoz_9">Share the story</p><div class="_content_1maoz_5"><a data-component="facebook" target="_blank" class="_a_1maoz_18 social_share__facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.timeout.com/tokyo/news/tokyos-quasi-emergency-is-ending-heres-what-that-means-for-going-out-031822" aria-labelledby="facebook-50fttzk1q2t" data-track-click="{&quot;pev2&quot;:&quot;facebook share click&quot;,&quot;events&quot;:[&quot;event156&quot;]}" rel="noopener"><span id="facebook-50fttzk1q2t" class="_text-hide_v9moj_1">Facebook</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 30"><path d="M0 15V9.844h3.75V6.797c0-2.305.43-4.014 1.29-5.127C5.897.557 7.5 0 9.843 0h4.16v5.156h-2.578c-.899 0-1.465.157-1.7.469-.234.313-.351.86-.351 1.64v2.579h4.629L13.477 15H9.375v15H3.75V15H0z"></path></svg></a><a data-component="twitter" target="_blank" class="_a_1maoz_18 social_share__twitter" href="https://twitter.com/intent/tweet/?text=Tokyo%E2%80%99s%20quasi-emergency%20is%20ending%20%E2%80%93%20here%E2%80%99s%20what%20that%20means%20for%20going%20out&amp;url=https://www.timeout.com/tokyo/news/tokyos-quasi-emergency-is-ending-heres-what-that-means-for-going-out-031822" aria-labelledby="twitter-kowf167451o" data-track-click="{&quot;pev2&quot;:&quot;twitter share click&quot;,&quot;events&quot;:[&quot;event157&quot;]}" rel="noopener"><span id="twitter-kowf167451o" class="_text-hide_v9moj_1">Twitter</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 30"><path d="M0 26.61C3.462 28.87 7.332 30 11.61 30c4.424 0 8.318-1.118 11.683-3.353 3.366-2.236 5.854-4.964 7.464-8.185 1.61-3.222 2.416-6.563 2.416-10.024V7.5a15.503 15.503 0 003.75-3.966c-1.202.577-2.644.985-4.327 1.226 1.635-1.01 2.74-2.404 3.317-4.183-1.346.817-2.956 1.418-4.831 1.803C29.592.793 27.74 0 25.529 0c-2.116 0-3.906.745-5.373 2.236-1.466 1.49-2.2 3.269-2.2 5.336 0 .577.073 1.154.217 1.73C11.78 9.015 6.587 6.37 2.596 1.37c-.721 1.298-1.082 2.572-1.082 3.822 0 2.74 1.13 4.832 3.39 6.274-1.154 0-2.284-.312-3.39-.937v.144c0 1.827.577 3.426 1.731 4.796 1.154 1.37 2.596 2.247 4.327 2.632a8.983 8.983 0 01-2.02.216c-.624 0-1.105-.048-1.441-.144a7.858 7.858 0 002.74 3.786 7.086 7.086 0 004.399 1.479c-2.692 2.163-5.841 3.245-9.447 3.245-.817 0-1.418-.024-1.803-.072z"></path></svg></a><a data-component="pinterest" target="_blank" class="_a_1maoz_18 social_share__pinterest" href="https://www.pinterest.co.uk/pin/create/button/?url=https://www.timeout.com/tokyo/news/tokyos-quasi-emergency-is-ending-heres-what-that-means-for-going-out-031822" aria-labelledby="pinterest-5oud42prtoi" data-track-click="{&quot;pev2&quot;:&quot;pinterest share click&quot;,&quot;events&quot;:[]}" rel="noopener"><span id="pinterest-5oud42prtoi" class="_text-hide_v9moj_1">Pinterest</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23 30"><path d="M.011 10.194c.05-2.7 1.049-4.98 2.995-6.84C4.953 1.494 7.174.41 9.67.105c3.094-.356 5.84.192 8.235 1.644C20.301 3.2 21.7 5.328 22.098 8.13c.5 3.465-.125 6.573-1.872 9.324-1.747 2.752-4.167 4-7.262 3.745-.4-.05-.786-.14-1.16-.267-.375-.128-.662-.255-.862-.382l-.898-.574-.898-.611c-.949 5.095-2.421 8.381-4.418 9.859-.3-1.12-.35-2.548-.15-4.28.2-1.732.387-3.031.562-3.898.175-.866.474-2.089.898-3.668.425-1.58.712-2.802.861-3.669-.898-1.426-.923-3.133-.074-5.12.848-1.987 2.096-2.624 3.743-1.91.948.407 1.385 1.197 1.31 2.368-.075 1.172-.374 2.382-.898 3.63-.524 1.249-.749 2.42-.674 3.516.075 1.096.711 1.77 1.91 2.026 1.297.254 2.457-.128 3.48-1.147 1.024-1.019 1.735-2.28 2.134-3.783.4-1.503.512-3.082.337-4.738-.174-1.656-.686-2.917-1.534-3.783-1.198-1.223-2.646-1.898-4.343-2.026-1.697-.127-3.257.191-4.68.956-1.422.764-2.57 1.91-3.443 3.439-.874 1.528-1.186 3.159-.936 4.891.05.408.262.917.636 1.529.375.611.587 1.082.637 1.413.05.332-.125.981-.524 1.95-2.796-.612-4.118-2.854-3.969-6.726z"></path></svg></a><a data-component="email" target="_blank" class="_a_1maoz_18 social_share__email" href="mailto:?subject=Tokyo%E2%80%99s%20quasi-emergency%20is%20ending%20%E2%80%93%20here%E2%80%99s%20what%20that%20means%20for%20going%20out&amp;body=Tokyo%E2%80%99s%20quasi-emergency%20is%20ending%20%E2%80%93%20here%E2%80%99s%20what%20that%20means%20for%20going%20out https://www.timeout.com/tokyo/news/tokyos-quasi-emergency-is-ending-heres-what-that-means-for-going-out-031822." aria-labelledby="email-6ey0hhdqr1u" data-track-click="{&quot;pev2&quot;:&quot;email share click&quot;,&quot;events&quot;:[]}" rel="noopener"><span id="email-6ey0hhdqr1u" class="_text-hide_v9moj_1">Email</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31 23"><path d="M0 18.012c0 1.37.489 2.543 1.467 3.52C2.445 22.512 3.62 23 4.988 23h20.07c1.37 0 2.544-.489 3.522-1.467.978-.978 1.467-2.152 1.467-3.521V4.988c0-1.37-.49-2.543-1.467-3.52C27.602.488 26.428 0 25.059 0H4.989c-1.37 0-2.544.489-3.522 1.467C.49 2.445 0 3.62 0 4.988v13.024zm2.523 0V4.988c0-.195.079-.528.235-.997l11.503 9.39c.156.156.41.234.762.234.196 0 .45-.078.763-.235l11.62-9.272c.078.235.117.528.117.88v13.024c0 .665-.244 1.252-.733 1.76-.49.509-1.066.763-1.731.763H4.989c-.666 0-1.243-.254-1.732-.763-.489-.508-.734-1.095-.734-1.76zm2.23-15.547h20.775l-10.505 8.392-10.27-8.392z"></path></svg></a><a data-component="whatsapp" target="_blank" class="_a_1maoz_18 social_share__whatsapp" href="whatsapp://send?text=Tokyo%E2%80%99s%20quasi-emergency%20is%20ending%20%E2%80%93%20here%E2%80%99s%20what%20that%20means%20for%20going%20out%20https://www.timeout.com/tokyo/news/tokyos-quasi-emergency-is-ending-heres-what-that-means-for-going-out-031822" aria-labelledby="whatsapp-fhndhh7fvwc" data-track-click="{&quot;pev2&quot;:&quot;whatsapp share click&quot;,&quot;events&quot;:[]}" rel="noopener"><span id="whatsapp-fhndhh7fvwc" class="_text-hide_v9moj_1">WhatsApp</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M15 0c8.277 0 15 6.722 15 15 0 8.277-6.723 15-15 15-2.72 0-5.278-.726-7.476-1.992l-.384-.23-5.479 1.891a.68.68 0 01-.898-.734l.022-.106 1.678-5.598A14.984 14.984 0 010 15C0 6.837 6.54.187 14.656.004L15 0zm.011 2.222l-.305.004C7.783 2.382 2.222 8.06 2.222 15c0 2.51.729 4.91 2.103 7.018l.563.864-1.111 3.706 3.615-1.247 1.242.741A12.706 12.706 0 0015 27.778c7.05 0 12.778-5.728 12.778-12.778 0-6.936-5.544-12.592-12.437-12.773l-.33-.005zM9.532 6.955l2.718 4.49-1.187 1.175a.404.404 0 00-.063.486c1.697 2.94 3.556 4.845 5.934 5.893.152.068.33.035.447-.08l1.253-1.254 4.398 2.748-.098.22c-.444 1.001-1.044 1.673-1.808 2.073-.82.429-1.815.518-2.955.282-2.144-.445-4.765-2.104-6.96-4.35-2.19-2.24-3.802-4.895-4.219-7.034-.22-1.126-.12-2.105.305-2.891.394-.729 1.049-1.285 2.017-1.671l.218-.087z"></path></svg></a></div></div></section><aside class="_side_content_16q8n_8"><div class="_side_wrap_16q8n_57 _side_wrap_bottom_16q8n_62"><div class="stickyContainer"><div id="ad-side-1-9449" class="_ad_agpmr_1 _ad-side_agpmr_132 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/side1/post","adContainerId":"ad-side-1-9449","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,250],"slotSize":[[300,600],[300,250],[160,600]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[300,600],[300,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"side"},{"key":"type","value":"side1"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"side","breakpoints":["md","lg"],"loadsAutomatically":true}');
                </script></div><div id="ad-promo-1-8421" class="_ad_agpmr_1 _ad-promo_agpmr_141 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/promo1/post","adContainerId":"ad-promo-1-8421","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"promo1"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"promo","breakpoints":["md","lg"],"loadsAutomatically":false}');
                </script></div></div><div data-component="sidebar-recirc" data-recirc-type="popular" data-host-uid="115045" data-page-type="post" class="recirc_sidebar"><div class="_container_1vzmi_1 js_recirc_content hide"><p class="_heading_1vzmi_8">Popular on Time Out</p><ul class="_list_1vzmi_16 js_recirc_list_items"></ul><template><li class="_recirc_item_1vzmi_22 js_recirc_item"><a href="[cta_link]" class="_recirc_link_1vzmi_32" data-track-click="[tracking_tile]"><div class="_image_wrapper_1vzmi_46">[image]</div><article><p class="_recirc_title_1vzmi_38">[title]</p></article></a></li></template></div></div><div class="stickyContainer"><div id="ad-side-2-196" class="_ad_agpmr_1 _ad-side_agpmr_132 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/side2/post","adContainerId":"ad-side-2-196","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,250],"slotSize":[[300,600],[300,250],[160,600]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[300,600],[300,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"side"},{"key":"type","value":"side2"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"side","breakpoints":["md","lg"],"loadsAutomatically":false}');
                </script></div><div id="ad-promo-2-2082" class="_ad_agpmr_1 _ad-promo_agpmr_141 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/promo2/post","adContainerId":"ad-promo-2-2082","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"promo2"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"promo","breakpoints":["md","lg"],"loadsAutomatically":false}');
                </script></div></div></div></aside><section class="_full_content_16q8n_27"><div data-component="post-recirc-bottom" data-host-uid="115045" class="recirc_post"><div class="_content_636yw_1 js_recirc_content hide"><p class="_heading_636yw_13">Latest news</p><ul class="_list_636yw_21 js_recirc_list_items"></ul><div class="_more_wrapper_636yw_76"><div class="_moreOverlay_636yw_105 js_recirc_more_news_overlay hide"></div><button class="_more_636yw_76 js_recirc_more_news" data-track-click="{&quot;pev2&quot;:&quot;More news click&quot;}">More news</button></div><template><li class="_recirc_item_636yw_27 js_recirc_item"><article class="_recirc__wrap_636yw_37"><a href="[cta_link]" class="_image_wrapper_636yw_58 image_wrapper" data-data-layer="[gtm_custom_event]" data-track-click="[tracking_image]">[image]</a><a href="[cta_link]" class="_recirc_link_636yw_42 recirc_link" data-data-layer="[gtm_custom_event]" data-track-click="[tracking_tile]"><p class="_recirc_title_636yw_46 recirc__title">[title]</p></a></article></li></template></div></div><div data-component="outbrain" class="_clearfix_cjrnl_1 _xs-my4_cjrnl_1" data-widget-id="AR_21"></div><div data-component="outbrain" class="_clearfix_cjrnl_1 _xs-my4_cjrnl_1" data-widget-id="AR_1" data-track-view="{&quot;pev2&quot;:&quot;outbrain in view&quot;}"></div></section></div><div class="_grid_16q8n_1"><section class="_main_content_16q8n_7"><div class="_inlineAdWrapper_agpmr_63 _inlineAdMobile_agpmr_123"><div class="_inlineAdContainer_agpmr_58"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_agpmr_73">Advertising</span><div class="_inlineAd_agpmr_58"><div id="ad-body-2-3433" class="_ad_agpmr_1 _ad-body_agpmr_137 _ad-mobile_agpmr_28"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/body2/post","adContainerId":"ad-body-2-3433","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,50],"slotSize":[]},{"viewport":[320,740],"slotSize":[[320,100],[320,50],[300,600],[300,250],[300,100],[300,50]]},{"viewport":[320,50],"slotSize":[[320,100],[320,50],[300,250],[300,100],[300,50]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[800,0],"sizes":[[728,90]]},{"minViewPort":[320,740],"sizes":[[320,100],[320,50],[300,600],[300,250],[300,100],[300,50]]},{"minViewPort":[320,0],"sizes":[[320,100],[320,50],[300,250],[300,100],[300,50]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"body2"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"body","breakpoints":["xs","sm"],"loadsAutomatically":true}');
                </script></div></div></div></div></section><aside class="_side_content_16q8n_8"></aside></div></main></div><div data-track-view="{&quot;pev2&quot;:&quot;footer in viewport&quot;}" class="_footer_1n2qg_1 _full-width-ui_agpmr_109" id="site-footer"><div data-component="sticky-footer" class="_footer_ad_wrap_1n2qg_43"><button class="_footer_ad_close_1n2qg_23"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 18"><path d="M4.406 17.43c.188.21.422.312.703.312.246 0 .48-.101.7-.312l6.25-6.02 6.25 6.02c.218.21.453.312.699.312a.885.885 0 00.699-.312c.25-.211.375-.426.375-.653 0-.222-.125-.457-.375-.695l-6.25-6.02 6.25-6.019c.25-.238.375-.473.375-.695 0-.227-.125-.442-.375-.653-.215-.238-.441-.36-.676-.36-.23 0-.472.122-.722.36l-6.25 6.02-6.25-6.02c-.25-.238-.493-.36-.723-.36-.234 0-.461.122-.68.36-.246.211-.37.426-.37.653 0 .222.124.457.37.695l6.254 6.02-6.254 6.019c-.246.238-.37.473-.37.695 0 .227.124.442.37.653zm0 0"></path></svg><span class="_text-hide_v9moj_1">Close</span></button><div class="_footer_ad_1n2qg_11"><div id="ad-foot-1-7392" class="_ad_agpmr_1 _ad-foot_agpmr_22 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/foot/post","adContainerId":"ad-foot-1-7392","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[994,250],[970,415],[970,250],[970,90],[940,250],[900,250],[728,90],[320,100],[300,100]]},{"viewport":[768,50],"slotSize":[[728,90],[320,50],[300,100],[300,50]]},{"viewport":[320,50],"slotSize":[[320,100],[320,50],[300,100],[300,50]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[970,250],[728,90],[320,100],[300,100]]},{"minViewPort":[768,0],"sizes":[[728,90],[320,50],[300,100],[300,50]]},{"minViewPort":[320,0],"sizes":[[320,100],[320,50],[300,100],[300,50]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"foot"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"foot","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div></div><div class="_footer_content_1n2qg_7 _container_izel0_1"><div class="_grid_16q8n_1"><a href="https://www.timeout.com/tokyo" class="_container_vhroe_1 _brand_link_1n2qg_72" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on Time Out logo&quot;}">Time Out</a></div><div class="_container_1oyto_1"><div class="_content_1oyto_5"><div class="_column_1oyto_24 _columnFollowUs_1oyto_30"><div data-component="follow-us"><p class="_title_1b9qk_1">Follow us</p><div class="_links_1b9qk_9"><a href="https://www.facebook.com/timeouttokyo" rel="noopener" target="_blank" class="_link__facebook_1b9qk_39"><span class="_text-hide_v9moj_1">facebook</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 30"><path d="M0 15V9.844h3.75V6.797c0-2.305.43-4.014 1.29-5.127C5.897.557 7.5 0 9.843 0h4.16v5.156h-2.578c-.899 0-1.465.157-1.7.469-.234.313-.351.86-.351 1.64v2.579h4.629L13.477 15H9.375v15H3.75V15H0z"></path></svg></a><a href="https://twitter.com/timeouttokyo" rel="noopener" target="_blank" class="_link__twitter_1b9qk_43"><span class="_text-hide_v9moj_1">twitter</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 30"><path d="M0 26.61C3.462 28.87 7.332 30 11.61 30c4.424 0 8.318-1.118 11.683-3.353 3.366-2.236 5.854-4.964 7.464-8.185 1.61-3.222 2.416-6.563 2.416-10.024V7.5a15.503 15.503 0 003.75-3.966c-1.202.577-2.644.985-4.327 1.226 1.635-1.01 2.74-2.404 3.317-4.183-1.346.817-2.956 1.418-4.831 1.803C29.592.793 27.74 0 25.529 0c-2.116 0-3.906.745-5.373 2.236-1.466 1.49-2.2 3.269-2.2 5.336 0 .577.073 1.154.217 1.73C11.78 9.015 6.587 6.37 2.596 1.37c-.721 1.298-1.082 2.572-1.082 3.822 0 2.74 1.13 4.832 3.39 6.274-1.154 0-2.284-.312-3.39-.937v.144c0 1.827.577 3.426 1.731 4.796 1.154 1.37 2.596 2.247 4.327 2.632a8.983 8.983 0 01-2.02.216c-.624 0-1.105-.048-1.441-.144a7.858 7.858 0 002.74 3.786 7.086 7.086 0 004.399 1.479c-2.692 2.163-5.841 3.245-9.447 3.245-.817 0-1.418-.024-1.803-.072z"></path></svg></a><a href="https://www.pinterest.com/timeouttokyo/" rel="noopener" target="_blank"><span class="_text-hide_v9moj_1">pinterest</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23 30"><path d="M.011 10.194c.05-2.7 1.049-4.98 2.995-6.84C4.953 1.494 7.174.41 9.67.105c3.094-.356 5.84.192 8.235 1.644C20.301 3.2 21.7 5.328 22.098 8.13c.5 3.465-.125 6.573-1.872 9.324-1.747 2.752-4.167 4-7.262 3.745-.4-.05-.786-.14-1.16-.267-.375-.128-.662-.255-.862-.382l-.898-.574-.898-.611c-.949 5.095-2.421 8.381-4.418 9.859-.3-1.12-.35-2.548-.15-4.28.2-1.732.387-3.031.562-3.898.175-.866.474-2.089.898-3.668.425-1.58.712-2.802.861-3.669-.898-1.426-.923-3.133-.074-5.12.848-1.987 2.096-2.624 3.743-1.91.948.407 1.385 1.197 1.31 2.368-.075 1.172-.374 2.382-.898 3.63-.524 1.249-.749 2.42-.674 3.516.075 1.096.711 1.77 1.91 2.026 1.297.254 2.457-.128 3.48-1.147 1.024-1.019 1.735-2.28 2.134-3.783.4-1.503.512-3.082.337-4.738-.174-1.656-.686-2.917-1.534-3.783-1.198-1.223-2.646-1.898-4.343-2.026-1.697-.127-3.257.191-4.68.956-1.422.764-2.57 1.91-3.443 3.439-.874 1.528-1.186 3.159-.936 4.891.05.408.262.917.636 1.529.375.611.587 1.082.637 1.413.05.332-.125.981-.524 1.95-2.796-.612-4.118-2.854-3.969-6.726z"></path></svg></a><a href="https://www.instagram.com/timeouttokyo_/" rel="noopener" target="_blank"><span class="_text-hide_v9moj_1">instagram</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M16.58 0c2.667.006 3.24.027 4.604.09 1.597.072 2.687.326 3.641.696 1.001.377 1.908.968 2.657 1.73.763.75 1.354 1.657 1.73 2.658.371.954.625 2.044.698 3.64.064 1.412.085 1.976.089 4.888v2.595c-.004 2.911-.025 3.475-.09 4.887-.072 1.596-.326 2.686-.697 3.64-.779 2.016-2.372 3.608-4.387 4.387-.954.371-2.044.625-3.64.698-1.412.064-1.976.085-4.888.09h-2.594c-2.912-.005-3.476-.026-4.887-.09-1.597-.073-2.687-.327-3.641-.698-1.001-.376-1.908-.967-2.657-1.73-.763-.749-1.354-1.656-1.73-2.656C.417 23.87.163 22.78.09 21.184.026 19.772.005 19.208 0 16.296v-2.594c.005-2.912.026-3.476.09-4.887.073-1.597.326-2.687.697-3.641.377-1.001.967-1.908 1.73-2.657.75-.763 1.656-1.354 2.657-1.73C6.13.416 7.22.162 8.815.089 10.18.027 10.752.006 13.42 0zm-1.226 2.702h-.709c-3.68 0-4.173.017-5.706.087-1.463.067-2.257.311-2.786.517-.651.24-1.24.624-1.725 1.122-.498.484-.881 1.073-1.122 1.725-.205.528-.45 1.322-.516 2.785-.066 1.438-.084 1.96-.087 5.053v2.017c.003 3.092.021 3.615.087 5.053.066 1.462.31 2.256.516 2.785.24.652.624 1.24 1.122 1.725.484.498 1.074.881 1.725 1.122.529.205 1.323.45 2.785.516 1.438.066 1.96.084 5.053.087h2.017c3.093-.003 3.615-.021 5.053-.087 1.463-.066 2.257-.31 2.785-.516 1.309-.505 2.342-1.539 2.847-2.847.205-.529.45-1.323.517-2.785.063-1.39.082-1.925.086-4.753V13.69c-.004-2.827-.023-3.362-.086-4.752-.067-1.463-.312-2.257-.517-2.785-.24-.652-.624-1.241-1.122-1.725-.484-.498-1.073-.882-1.725-1.122-.528-.205-1.322-.45-2.785-.516-1.582-.073-2.056-.088-6.061-.088zM15 7.296c4.254 0 7.702 3.45 7.702 7.703 0 4.254-3.448 7.703-7.702 7.703s-7.703-3.449-7.703-7.703c0-4.254 3.449-7.703 7.703-7.703zM15 10c-2.762 0-5 2.239-5 5s2.238 5 5 5c2.761 0 5-2.239 5-5s-2.239-5-5-5zm8.007-4.807c.994 0 1.8.806 1.8 1.8s-.806 1.8-1.8 1.8-1.8-.806-1.8-1.8.806-1.8 1.8-1.8z"></path></svg></a></div></div></div><div class="_column_1oyto_24"><p class="_title_1oyto_11"><a href="http://www.timeout.com/tokyo/about-us" target="_self"><span>About us</span></a></p><ul class="_list_1oyto_36"><li class="_listItem_1oyto_42"><a href="http://www.timeout.com/tokyo/contact-us" target="_self" class="_listLink_1oyto_48">Contact us</a></li><li class="_listItem_1oyto_42"><a href="http://www.timeout.com/tokyo/terms-use" target="_self" class="_listLink_1oyto_48">Terms of use</a></li><li class="_listItem_1oyto_42"><a href="http://www.timeout.com/tokyo/jobs" target="_self" class="_listLink_1oyto_48">Work for Time Out</a></li><li class="_listItem_1oyto_42"><a href="http://www.timeout.com/about/time-out-group/about-time-out" target="_self" class="_listLink_1oyto_48">Time Out Group</a></li><li class="_listItem_1oyto_42"><a href="http://www.timeout.com/tokyo/advertising" target="_self" class="_listLink_1oyto_48">Advertising</a></li><li class="_listItem_1oyto_42" id="navigation_manage_cookies"><a href="" target="" class="_listLink_1oyto_48">Manage cookies</a></li></ul></div><div class="_column_1oyto_24"><p class="_title_1oyto_11"><span>Time Out Tokyo</span></p><ul class="_list_1oyto_36"><li class="_listItem_1oyto_42"><a href="/tokyo/time-out-mobile-apps" target="_self" class="_listLink_1oyto_48">iPhone app</a></li><li class="_listItem_1oyto_42"><a href="http://time-out-tokyo.myshopify.com/" target="_self" class="_listLink_1oyto_48">Magazine subscription</a></li><li class="_listItem_1oyto_42"><a href="http://www.timeout.com/tokyo/digital-edition" target="_self" class="_listLink_1oyto_48">Digital edition</a></li><li class="_listItem_1oyto_42"><a href="http://map.stores.jp/" target="_self" class="_listLink_1oyto_48">Buy the guide to Tokyo</a></li></ul></div><div class="_column_1oyto_24"><p class="_title_1oyto_11"><span>Time Out products</span></p><ul class="_list_1oyto_36"><li class="_listItem_1oyto_42"><a href="https://www.timeout.com" target="_self" class="_listLink_1oyto_48">Time Out Worldwide</a></li></ul></div></div></div><div class="_container_q3k8u_10"><div class="_content_q3k8u_14 _grid_16q8n_1"><div class="_sitemap_q3k8u_18"><a href="/tokyo/sitemaps" class="_flatButton_q4ci6_1">Site Map</a></div><small class="_copyright_q3k8u_1">© 2022 Time Out England Limited and affiliated companies owned by Time Out Group Plc. All rights reserved. Time Out is a registered trademark of Time Out Digital Limited.</small></div></div></div></div><script>if (typeof _satellite !== 'undefined') { _satellite.pageBottom(); }</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NHG693B" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>window._comscore = window._comscore || []; window._comscore.push({ c1: "2", c2: 7021684, cs_ucfr: "1"});</script><div data-component="facebook"></div><div data-component="gtm"></div><div data-component="adwords"></div><div data-component="anyclip" data-page-type="blog_post"></div><div data-component="inline-placement"></div><div data-component="bedrock"></div><div data-component="detect-ad-block" data-params="{&quot;url&quot;:&quot;/static/js/ajax-advert-01f4081f4a3346b8c1a0eb1b58297cce.js&quot;}"></div><div data-lazyload="true" data-src="https://sb.scorecardresearch.com/beacon.js" data-timeout="2000" data-parent="head" data-async="true"></div><div data-lazyload="true" data-src="https://cdn.parsely.com/keys/timeout.com/p.js" data-timeout="2000" data-parent="head" data-async="true" data-id="parsely-cfg"></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","name":"Tokyo’s quasi-emergency is ending – here’s what that means for going out","headline":"Tokyo’s quasi-emergency is ending – what that means for going out and daily life","image":"https://media.timeout.com/images/105626838/320/210/image.jpg","thumbnailUrl":"https://media.timeout.com/images/105626838/320/210/image.jpg","author":{"@type":"Person","name":"Emma Steen"},"creator":"Emma Steen","publisher":{"@type":"Organization","name":"Time Out","sameAs":"https://www.timeout.com","logo":{"@type":"ImageObject","url":"https://www.timeout.com/dist/img/TO_logo2x.png"}},"datePublished":"2022-03-18T07:02:00Z","dateModified":"2022-03-17T22:05:08Z","articleSection":"Tokyo","url":"https://www.timeout.com/tokyo/news/tokyos-quasi-emergency-is-ending-heres-what-that-means-for-going-out-031822","keywords":["Things to do","Categories: Things to do","News: City Life"]}</script><div data-component="gtm-data-layer"></div></body></html>