
<!DOCTYPE html>
<html lang="en" class="nojs ">
    
        <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <title>NYC restaurants and bars in &quot;Awkwafina is Nora From Queens&quot;</title>
                    <meta name="viewport" content="width=device-width, initial-scale=1">
        
                            <script type="text/javascript">
window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);
;NREUM.info={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",licenseKey:"3edfb7a938",applicationID:"64631804",sa:1}
</script>
                <script>document.documentElement.classList.remove('nojs');</script>
        <meta name="platform" content="v4" />
        <meta name="language" content="en" />
        <meta name="locale" content="en-US" />
        <meta name="site" content="us-newyork" />
        <meta name="category_mapping" content='{"shopping_and_style_(category)":"category_1","health_and_beauty_(category)":"category_1","restaurants_(category)":"category_2","bars_and_pubs_(category)":"category_2","art_(category)":"category_3","theatre_(category)":"category_4","music_(category)":"category_5","nightlife_(category)":"category_5","clubs_(category)":"category_5","things_to_do_(category)":"category_6","attractions_(category)":"category_6","museums_(category)":"category_6","sport_and_fitness_(category)":"category_6","comedy_(category)":"category_7","film_genres":"category_8","cinemas_(category)":"category_8","film_(category)":"category_8","dance_(category)":"category_9","hotels_(category)":"category_11","default":"category_10"}' />
        <meta name="home_url" content="/newyork" />
        <meta name="currency_symbol" content="$" />
        <meta name="pageType" content="blog_post" />
        <meta name="pageUID" content="Content-Post-75212" />
        <meta name="current_commit" content="61e89ffb468b0291e134dd903595212442952bb9" />
        <meta name="asset_path" content="/dist/" />
        <meta name="graffiti" data-graffiti="/graffiti/v1" data-graffiti-site="us-newyork" />
        <meta name="maps_key" content="AIzaSyAAg0p1US1zbc_jMT7nyMY1lUVtgZyReGg" />
        <meta data-module="user" data-params='{ "token_url": "/newyork/en_US/user/token" }'/>
        <meta name="prevent_ads_refresh" content="false" />
        <meta name="description" content="Awkwafina, the rapper-slash-actress and Queens native, is set to release her new Comedy Central show, Awkwafina is Nora From Queens, on January 22nd. The autobi" />
        
            <meta name="robots" content="NOYDIR" />

                        <meta property="og:image" content="https://media.timeout.com/images/105592124/image.jpg">

    <meta property="og:title" content="NYC restaurants and bars in &amp;quot;Awkwafina is Nora From Queens&amp;quot;">
    <meta property="fb:app_id" content="378433818833850">

<meta property="og:url" content="https://www.timeout.com/newyork/news/nyc-restaurants-and-bars-in-awkwafina-is-nora-from-queens-012120" >
<meta property="og:site_name" content="Time Out New York">
<meta property="og:description" content="Awkwafina, the rapper-slash-actress and Queens native, is set to release her new Comedy Central show, Awkwafina is Nora From Queens, on January 22nd. The autobi">

            <meta property="og:article:published_time" content="2020-01-21T10:40:10-05:00">
            <meta property="og:article:author" content="Emma Orlow">
    
<meta property="og:type" content="article">


<meta name="twitter:card" content="summary_large_image">

    <meta name="twitter:title" content="NYC restaurants and bars in &amp;quot;Awkwafina is Nora From Queens&amp;quot;">

    
<meta name="twitter:description" content="Awkwafina, the rapper-slash-actress and Queens native, is set to release her new Comedy Central show, Awkwafina is Nora From Queens, on January 22nd. The autobi">

                                <meta name="twitter:site" content="@TimeOutNewYork">
        <meta name="twitter:creator" content="@TimeOutNewYork">
                        
                            
        <meta property="twitter:image" content="https://media.timeout.com/images/105592124/380/285/image.jpg">
    
    
            <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.timeout.com/newyork/blog/feed.rss"/>
    
                                    <meta property="fb:pages" content="133835220000647"/>
                            <meta property="fb:pages" content="24247856516"/>
                            <meta property="fb:pages" content="114687728553778"/>
                            <meta property="fb:pages" content="157776867595168"/>
                            <meta property="fb:pages" content="117586258302196"/>
                            <meta property="fb:pages" content="726032854137181"/>
                            <meta property="fb:pages" content="217206511652489"/>
                            <meta property="fb:pages" content="39439020663"/>
                            <meta property="fb:pages" content="1670703719868417"/>
                            <meta property="fb:pages" content="425095207624727"/>
                            <meta property="fb:pages" content="167113240025188"/>
                            <meta property="fb:pages" content="87396842402"/>
                            <meta property="fb:pages" content="277086222458072"/>
                            <meta property="fb:pages" content="79807336765"/>
                            <meta property="fb:pages" content="174242829266612"/>
                            <meta property="fb:pages" content="127115470664822"/>
                            <meta property="fb:pages" content="199312830102994"/>
                            <meta property="fb:pages" content="323652267735749"/>
                            <meta property="fb:pages" content="120767178004956"/>
                            <meta property="fb:pages" content="155014857903554"/>
                            <meta property="fb:pages" content="110806252326039"/>
                            <meta property="fb:pages" content="225473697480565"/>
                            <meta property="fb:pages" content="49342614805"/>
                            <meta property="fb:pages" content="364918466158"/>
                            <meta property="fb:pages" content="1658004801141837"/>
                            <meta property="fb:pages" content="176178312421715"/>
                            <meta property="fb:pages" content="260316788252"/>
                            <meta property="fb:pages" content="318676981664215"/>
                            <meta property="fb:pages" content="920467047965637"/>
                            <meta property="fb:pages" content="568046713306727"/>
                            <meta property="fb:pages" content="1492949247607532"/>
                            <meta property="fb:pages" content="1489909037910413"/>
                            <meta property="fb:pages" content="297605497404"/>
                            <meta property="fb:pages" content="756469617704922"/>
                            <meta property="fb:pages" content="1438000249805631"/>
                            <meta property="fb:pages" content="646556245421580"/>
                            <meta property="fb:pages" content="143754132316142"/>
                            <meta property="fb:pages" content="406870919454327"/>
                            <meta property="fb:pages" content="34127084244"/>
                            <meta property="fb:pages" content="308385419176623"/>
                            <meta property="fb:pages" content="55290780338"/>
                            <meta property="fb:pages" content="127485225400"/>
                            <meta property="fb:pages" content="819687334711623"/>
                            <meta property="fb:pages" content="609582352454281"/>
                            <meta property="fb:pages" content="705972392828343"/>
                            <meta property="fb:pages" content="384475866176"/>
                            <meta property="fb:pages" content="1423947147859126"/>
                            <meta property="fb:pages" content="1446189005633181"/>
                            <meta property="fb:pages" content="340625899443349"/>
                            <meta property="fb:pages" content="1640139182938675"/>
                            <meta property="fb:pages" content="631789766893061"/>
                            <meta property="fb:pages" content="409399439112038"/>
                    
                

        
        
                                
                <meta data-module="omniture"
              data-account="timeoutworldwide"
              data-site-name="Newyork EN"
              data-content='{&quot;pageName&quot;:&quot;Newyork EN : News : Blog : NYC restaurants and bars in \\\&quot;Awkwafina is Nora From Queens\\\&quot;&quot;,&quot;prop3&quot;:&quot;nyc restaurants and bars in \&quot;awkwafina is nora from queens\&quot;&quot;,&quot;prop4&quot;:&quot;content-post-75212&quot;,&quot;prop5&quot;:&quot;post&quot;,&quot;prop18&quot;:&quot;post&quot;,&quot;prop33&quot;:&quot;Emma Orlow&quot;,&quot;prop41&quot;:&quot;2020-01-21&quot;,&quot;prop49&quot;:&quot;Newyork EN&quot;,&quot;prop51&quot;:&quot;true&quot;,&quot;prop52&quot;:30,&quot;prop53&quot;:&quot;en&quot;,&quot;prop54&quot;:&quot;Restaurants&quot;,&quot;prop55&quot;:&quot;Eating&quot;,&quot;list2&quot;:&quot;Emma Orlow&quot;}'
              data-track-manually="0" />

    
        
        <link rel="canonical" href="https://www.timeout.com/newyork/news/nyc-restaurants-and-bars-in-awkwafina-is-nora-from-queens-012120"/>        
        <link rel="preconnect" href="https://media.timeout.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://dt.adsafeprotected.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://smetrics.timeout.com" />
<link rel="preconnect" href="https://s.skimresources.com" />
<link rel="preconnect" href="https://widgets.outbrain.com" />
<link rel="preconnect" href="https://images.outbrain.com" />

<link rel="dns-prefetch" href="https://cdn.permutive.com" />
<link rel="dns-prefetch" href="https://assets.adobedtm.com" />
<link rel="dns-prefetch" href="https://timeout.tt.omtrdc.net" />

<link rel="preload" as="font" href="/dist/fonts/FranklinGothicLTCom_Dm/ITCFranklinGothicLTComDemi.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/dist/fonts/FranklinGothicLTPro_DmCn/8ead360a-5645-4ae4-bb53-60132614d46a.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/dist/fonts/roboto/roboto-v18-latin-ext_latin-regular.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/dist/fonts/roboto/roboto-condensed-v16-latin-ext_latin-regular.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/dist/fonts/roboto/roboto-condensed-v16-latin-ext_latin-700.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/dist/fonts/roboto/roboto-slab-v7-latin-ext_latin-300.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/dist/fonts/roboto/roboto-v18-latin-ext_latin-700.woff2" type="font/woff2" crossorigin="anonymous" />

<link rel="preload" href="https://quantcast.mgr.consensu.org/cmp.js" as="script" />

<link rel="preload" href="/dist/js/lib/prebid.4f65ae5d.js" as="script" />
            
        <link rel="amphtml" href="https://www.timeout.com/newyork/news/nyc-restaurants-and-bars-in-awkwafina-is-nora-from-queens-012120/amp" />
        <link rel="icon" type="image/png" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="76x76" href="/dist/img/TO-76x76-ipad.png"/>
        <link rel="apple-touch-icon" sizes="120x120" href="/dist/img/TO-120x120-IphoneRetina.png"/>
        <link rel="apple-touch-icon" sizes="152x152" href="/dist/img/TO-152x152-Ipadretina.png"/>
        <link rel="apple-touch-icon" sizes="167x167" href="/dist/img/TO-167x167-IpadPro.png"/>
        <link rel="apple-touch-icon" sizes="180x180" href="/dist/img/TO-180x180-Iphone6s.png"/>
        <link rel="icon" sizes="192x192" href="/dist/img/TO-192x192-android.png"/>

          <link href="/dist/css/swiper.min.cf296f57.css" rel="stylesheet">
        <link href="/dist/css/bedrock.f00f6e19.css" rel="stylesheet">
        <link href="/dist/css/timeout.ceed5fe8.css" rel="stylesheet">
            <link href="/dist/css/post.486d21c1.css" rel="stylesheet">

        
        <script src="https://polyfill.io/v3/polyfill.min.js?features=Object.assign,Object.entries,Object.values,Array.from,Array.prototype.find,Array.prototype.findIndex,Array.prototype.includes,NodeList.prototype.@@iterator,Element.prototype.matches,Element.prototype.closest,Element.prototype.classList,Element.prototype.remove,Promise,fetch,URL,IntersectionObserver,IntersectionObserverEntry" async></script>
        <script>
            // No polyfill provided by polyfill.io as it's non-standard
            if (window.NodeList && !NodeList.prototype.forEach) {
                NodeList.prototype.forEach = function(callback, argument) {
                    argument = argument || window;
                    for (var i = 0; i < this.length; i++) {
                        callback.call(argument, this[i], i, this);
                    }
                };
            }
        </script>
        <script src="/dist/js/lib/omniture/VisitorAPI.b89abc89.js"></script>

                <script type="text/javascript">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</script>


        <script>
            
            window['digitalData'].performance = window['digitalData'].performance || {};

            if (window.performance) {
                if (document.fonts && document.fonts.ready) {
                    document.fonts.ready.then(function () {
                        window['digitalData'].performance.times = window['digitalData'].performance.times || {};
                        window['digitalData'].performance.times.fontsReady = new Date().getTime() - performance.timing.fetchStart;
                    });
                }

                document.addEventListener('lazybeforeunveil', function (e) {
                    if (!window.firstImageLoaded) {
                        e.target.addEventListener('load', function () {
                            if (!window.firstImageLoaded) {
                                window['digitalData'].performance.times = window['digitalData'].performance.times || {};
                                window['digitalData'].performance.times.firstImageLoaded = new Date().getTime() - performance.timing.fetchStart;
                                window.firstImageLoaded = true;
                            }
                        });
                    }
                });
            }
        </script>

                    <script src="https://assets.adobedtm.com/ce49178c3f20e548a33b3142f967218b422f5771/satelliteLib-471155aab562061e30b42d5636aaa36d2a4d9195.js"></script>
        
        
                <script
                async
                id="ccpa"
                src="/dist/js/ccpa-ba67136400caaafd664f.js"
                data-cookie-policy-url-raw="https://www.timeout.com/newyork/privacy-policy"
                onload="window._TO.setUSPrivacyCookieValue(false, false, false, false);"
        >
        </script>
        
                    <!-- start permutive --><script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user", "consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"67cbf6c5-d926-407b-a684-a0606570ff08","7bca0697-4477-4b8c-b1f4-884adee3c4ee",{"consentRequired": true});
window.permutive.consent({ opt_in: true, token: '_TO_PERMUTIVE_CONSENT' });

window.digitalData = window.digitalData || {};
window.digitalData.page = window.digitalData.page || {};
window.digitalData.page.category = window.digitalData.page.category || {};
window.digitalData.page.pageInfo = window.digitalData.page.pageInfo || {};

window.permutive.addon('web', {
    page: {
        category: {
            primary_category: window.digitalData.page.category.primaryCategory || '',
            sub_category1: window.digitalData.page.category.subCategory1 || '',
            page_tags: window.digitalData.page.category.pageTags || [],
            page_type: window.digitalData.page.category.pageType || '',
        },
        page_city: window.digitalData.page.pageInfo.city || '',
        page_country: window.digitalData.page.pageInfo.country || '',
    }
});
</script><script async src="https://cdn.permutive.com/67cbf6c5-d926-407b-a684-a0606570ff08-web.js"></script><!-- end permutive --><script> window.pbjs = window.pbjs || {}; window.pbjs.noPrebid = false; window.pbjs.slotPrebidConfig = {"prebid":{"siteName":"us-newyork","rubicon":{"siteId":"151418","zoneId":718964},"indexExchange":{"siteId":249465},"districtm":{"placementId":14343690},"districtmDmx":{"dmxId":263799}}}; </script><script id="adverts" src="/dist/js/adverts-ba67136400caaafd664f.js" data-prebid-url="/dist/js/lib/prebid.4f65ae5d.js" async></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><script>
    window.googletag = window.googletag || {
        cmd: []
    };
    window._TOAds = window._TOAds || {};
    window._TOAds.isAdFree = window._TOAds.isAdFree || true;
    window._TOAds.cmd = window._TOAds.cmd || [];

    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();

        if (googletag.pubads().getTargeting('permutive').length === 0) {
            var kvs = localStorage.getItem('_pdfps');
            googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
        }

        if (window.performance) {
            window['digitalData'].performance.times = window['digitalData'].performance.times || {};
            window['digitalData'].performance.times.GPTLoaded = new Date().getTime() - performance.timing.fetchStart;
        }
    });

    window._TOAds.isAdFree = false;
    window._TOAds.cmd.push(function() {
        const data = {
            gptParams: {"host":"Time_Out_New_York","network_code":5185,"zone":"restaurants","page":"blog_post","itemid":"post-75212","audience":"default"},
            windowWidth: window.innerWidth,
            referrer: document.referrer
        };
        const params = window._TOAds.generatePageTagging(data);
        const applyTaggings = window._TOAds.setTagging(params);

        window.googletag.cmd.push(function() {
            applyTaggings(window.googletag);
            window._TOAds.bindGPTEvents(window.googletag);
        });
    });
</script>                        <script>window._TOAdSlotConfig = [{"id":"ad-skin-0","group":"skin","type":"skin","breakpoints":["lg"]},{"id":"ad-header-0","group":"head","type":"header"},{"id":"ad-mpu-1","group":"body1","type":"bodySlim","lazyLoad":450,"breakpoints":["xs","sm"]},{"id":"ad-mpu-3","group":"body2","type":"bodySlim","lazyLoad":300,"breakpoints":["xs","sm"]},{"id":"ad-replace-0","group":"sharethrough","type":"replaceable","lazyLoad":300,"st_type":"st-post-st-blog-readmore","native_key":"ccf8396a"},{"id":"ad-mpu-5","group":"side1","type":"side","lazyLoad":300,"breakpoints":["md","lg"]},{"id":"ad-mpu-7","group":"side2","type":"side","lazyLoad":300,"breakpoints":["md","lg"]},{"id":"ad-footer-0","group":"foot","type":"footer","lazyLoad":300,"breakpoints":["sm","md","lg"]},{"id":"ad-footer-1","group":"foot","type":"footer","breakpoints":["xs"]},{"id":"ad-interstitial-oop-0","group":"oop","type":"oop"},{"id":"ad-inline-0","group":"inline","type":"inline"},{"id":"ad-inline-1","group":"inline2","type":"inline"}];</script>
            <!--DRAGONS-->
             <script>
                window._TO = window._TO || {};
                window._TOAds = window._TOAds || {};
                window._TOAds.isAdFree = window._TOAds.isAdFree || true;
                window._TOAds.isAdBlocker = window._TOAds.isAdBlocker || true;
                window._TOAds.cmd = window._TOAds.cmd || [];
                window._TOAds.useSRA = true;

                window.pbjs = window.pbjs || {};
                window.pbjs.que = window.pbjs.que || [];

                window._TOAds.cmd.push(function() {
                    if (!window._TOAds.useSRA || !Array.isArray(window._TOAdSlotConfig) || !window._TOAdSlotConfig.length) {
                        return;
                    }
                    window.googletag = window.googletag || { cmd: [] };

                    window._TOAds.initSRAUnits(window.googletag, window.pbjs, window._TOAdSlotConfig);
                });
            </script>
        
        <script src="/dist/js/libs-ba67136400caaafd664f.js" defer></script>
          <script src="/dist/js/page_post-ba67136400caaafd664f.js" defer></script>
        <script src="/dist/js/main-ba67136400caaafd664f.js" defer></script>
            
                    <!-- Hotjar Tracking Code for http://www.timeout.com/ -->
            <script>
                (function(h,o,t,j,a,r){
                    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments);};
                    h._hjSettings={hjid:380860,hjsv:6};
                    a=o.getElementsByTagName('head')[0];
                    r=o.createElement('script');r.async=1;
                    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                    a.appendChild(r);
                })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
            </script>
            </head><body
        data-page-type="blog_post"
        class="xs-fill-gray-light en_US us-newyork blog_post   category_10 "
                data-country="us">
                    

                    <div
        id="ad-skin-0"
        class="ad ad-skin xs-hide lg-block" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-skin-0&quot;,&quot;componentName&quot;:&quot;skin&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-skin-0","group":"skin","type":"skin","breakpoints":["lg"]};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('skin');
    };slotConfig.onAfterRender = function(e) {
        _TOAds.setSkinAdClasses(e);
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-skin-0 -->

    
                <div id="main-container" class="xs-relative">
                            
    
<section class="sr-only">
    <a href="#content" aria-hidden="true">Go to the content</a>
    <a href="#site-footer" aria-hidden="true">Go to the footer</a>
</section>

<header id="header" class="header xs-fill-charcoal " role="banner">
            <div class="js-header-ad-wrapper">
            <div id="header-ad-panel" class="header-ad-panel">
                

                    <div
        id="ad-header-0"
        class="ad ad-header " data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-header-0&quot;,&quot;componentName&quot;:&quot;header&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-header-0","group":"head","type":"header"};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
    return !_TOAds.isPrevented('head');
};slotConfig.onAfterRender = function(e) {
        if (CustomEvent) {
            window._TOAds.headerRendered = true;
            const customEvent = new CustomEvent('headerAdRendered', { detail: {
                size: e.size ? e.size[1] : 0,
                timeout: e.size ? 2000 : 0,
            }});
            document.querySelector('body').dispatchEvent(customEvent);
        }
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-header-0 -->

    
            </div>
        </div>
    </header>


    
<div class="hybrid-navbar" data-header="old">
    <div class="masthead xs-fill-charcoal xs-col-12 xs-py3 sm-py2 xs-z3" id="masthead">
        <div class="br-row xs-flex xs-items-center">

            <div class="xs-flex-0 xs-mr4 sm-hide">
                    
<nav
    class="drawer-menu drawer-menu__dir-left js-mobile-menu xs-text-white sm-hide"
    data-module="drawer"
    data-uid="2115980261"
    data-custom-labels='[]'
    data-instance-name="">
        <input type="checkbox" id="drawer-menu__toggle_2115980261" class="drawer-menu__toggle"  data-uid="2115980261">

        <div class="drawer-menu__content">
             <label class="drawer-menu__close_button close_button icon_close" for="drawer-menu__toggle_2115980261">
                <span>Close</span>
            </label>
            <div class="drawer-menu__include">
                
<nav role="navigation" class="xs-text-8">
            
    
                                                                                                     
    
    
    
    
                
    

    <div class="city-picker city-picker--drawer sm-ml4 sm-flex sm-relative cond">
                <label class="city-picker__label cursor-pointer xs-text-white xs-hide sm-flex caps sm-items-center" for="expander_1930663017" data-track-click="{&quot;events&quot;:[&quot;event212&quot;]}">
            <span class="xs-border-bottom xs-border-red border-2 xs-text-6 city-picker__selected">New York</span>
            <i class="xs-ml2 arrow-down arrow-down--white"></i>
        </label>

        
        <div class="city-picker__body nowrap xs-border xs-fill-white xs-p4 sm-mt2 sm-z2 sm-l0 sm-absolute sm-t100" >
                            <input type="checkbox" id="expander_1930663017" class="city-picker__expander hidden" name="expander_1930663017" >
                <label class="city-picker__label cursor-pointer xs-pb2 xs-block xs-relative" for="expander_1930663017">
                    <b class="xs-block xs-text-red">Change city</b>
                    <b class="xs-text-gray-dark caps  xs-flex xs-items-center">
                        New York
                                                    <b class="xs-text-gray xs-ml1"> (en)</b>
                                                <i class="xs-ml2 arrow-down"></i>
                    </b>
                    <i class="city xs-absolute xs-r0 xs-t0"></i>
                </label>
            
            <div class="city-picker__list-container xs-text-8">

                                    <div class="xs-mb2 sm-ml4">
                                                                                    <b class="sm-mx2 xs-text-red xs-border border-red  rounded xs-p1" href=https://www.timeout.com/newyork>English</b>
                                                                                                                <a class="sm-mx2 xs-text-gray" title=Español href=https://www.timeout.es/nueva-york/es>Español</a>
                                                    
                                            </div>
                
                <b class="caps">Popular cities</b>

                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/london
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - london&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;London&quot;}'
>
                            London
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/newyork
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - new york&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;New York&quot;}'
>
                            New York
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/paris
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - paris&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Paris&quot;}'
>
                            Paris
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/chicago
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - chicago&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Chicago&quot;}'
>
                            Chicago
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/los-angeles
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - los angeles&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Los Angeles&quot;}'
>
                            Los Angeles
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/lisbon
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - lisbon&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Lisbon&quot;}'
>
                            Lisbon
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/hong-kong
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - hong kong&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Hong Kong&quot;}'
>
                            Hong Kong
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/sydney
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - sydney&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Sydney&quot;}'
>
                            Sydney
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/melbourne
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - melbourne&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Melbourne&quot;}'
>
                            Melbourne
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/porto
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - porto&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Porto&quot;}'
>
                            Porto
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/singapore
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - singapore&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Singapore&quot;}'
>
                            Singapore
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/barcelona
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - barcelona&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Barcelona&quot;}'
>
                            Barcelona
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/madrid
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - madrid&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Madrid&quot;}'
>
                            Madrid
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/girona
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - girona&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Girona&quot;}'
>
                            Girona
                    </a>
                
                <a class="xs-block xs-border-top xs-pt3 decoration-none" href="http://www.timeout.com/"> Browse all cities </a>
            </div>

        </div>
    </div>
                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/tickets" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;tickets&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;tickets menu drawer&quot;}'
 title="Tickets"  target="_self" >
        Tickets
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/things-to-do" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;things to do&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;things to do menu drawer&quot;}'
 title="Things to Do"  target="_self" >
        Things to Do
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/time-out-market" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;time out market&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;time out market menu drawer&quot;}'
 title="Time Out Market"  target="_self" >
        Time Out Market
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/restaurants" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;restaurants&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;restaurants menu drawer&quot;}'
 title="Restaurants"  target="_self" >
        Restaurants
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/bars" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;bars&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;bars menu drawer&quot;}'
 title="Bars"  target="_self" >
        Bars
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/movies" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;movies&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;movies menu drawer&quot;}'
 title="Movies"  target="_self" >
        Movies
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/theater" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;theater&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;theater menu drawer&quot;}'
 title="Theater"  target="_self" >
        Theater
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/new-york-kids" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;kids&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;kids menu drawer&quot;}'
 title="Kids"  target="_blank" rel="noopener">
        Kids
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/art" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;art&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;art menu drawer&quot;}'
 title="Art"  target="_self" >
        Art
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/news" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;news&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;news menu drawer&quot;}'
 title="News"  target="_self" >
        News
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/attractions" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;attractions&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;attractions menu drawer&quot;}'
 title="Attractions"  target="_self" >
        Attractions
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="https://video.timeout.com/" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;video&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;video menu drawer&quot;}'
 title="Video"  target="_self" >
        Video
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/hotels" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;hotels&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;hotels menu drawer&quot;}'
 title="Hotels"  target="_self" >
        Hotels
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/travel" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;travel&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;travel menu drawer&quot;}'
 title="Travel"  target="_self" >
        Travel
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/music" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;music&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;music menu drawer&quot;}'
 title="Music"  target="_self" >
        Music
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/to-book" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;to book&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;to book menu drawer&quot;}'
 title="TO Book"  target="_self" >
        TO Book
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/things-to-do/classes" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;classes&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;classes menu drawer&quot;}'
 title="Classes"  target="_self" >
        Classes
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/museums" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;museums&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;museums menu drawer&quot;}'
 title="Museums"  target="_self" >
        Museums
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/comedy" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;comedy&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;comedy menu drawer&quot;}'
 title="Comedy"  target="_self" >
        Comedy
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/dance" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;dance&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;dance menu drawer&quot;}'
 title="Dance"  target="_self" >
        Dance
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/things-to-do/city-guide" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;city guide&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;city guide menu drawer&quot;}'
 title="City Guide"  target="_self" >
        City Guide
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/neighborhoods" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;neighborhoods&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;neighborhoods menu drawer&quot;}'
 title="Neighborhoods"  target="_self" >
        Neighborhoods
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/digitalmagazine" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;magazine&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;magazine menu drawer&quot;}'
 title="Magazine"  target="_self" >
        Magazine
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/promotions/getthis" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;sweepstakes&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;sweepstakes menu drawer&quot;}'
 title="Sweepstakes"  target="_self" >
        Sweepstakes
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/newyork/restaurants/venue-rental-nyc" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;venue rental&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;venue rental menu drawer&quot;}'
 title="Venue Rental"  target="_self" >
        Venue Rental
	</a>

                        </nav>


            </div>
        </div>

        <label class="drawer-menu__label xs-flex burger xs-text-white " for="drawer-menu__toggle_2115980261"     data-track-click='{&quot;pev2&quot;:&quot;click on side menu button&quot;}'
 data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;mobile menu drawer&quot;}}">
                        </label>
</nav>
            </div>

            <div class="xs-flex-0 xs-mx-auto sm-ml0 sm-mr0 xs-flex xs-items-end">
                <a class="timeout-logo xs-mx-auto sm-mx0"
                    data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;logo&quot;}}"
                        data-track-click='{&quot;events&quot;:[&quot;event214&quot;]}'

                    href="https://www.timeout.com/newyork" title="Time Out New York">
                    Time Out New York
                </a>

                            </div>

            <div class="xs-hide sm-block">
                
    
                                                                                                     
    
    
    
    
                
    

    <div class="city-picker city-picker--header sm-ml4 sm-flex sm-relative cond">
                    <input type="checkbox" id="expander_2036824099" class="city-picker__expander hidden" name="expander_2036824099" >
                <label class="city-picker__label cursor-pointer xs-text-white xs-hide sm-flex caps sm-items-center" for="expander_2036824099" data-track-click="{&quot;events&quot;:[&quot;event212&quot;]}">
            <span class="xs-border-bottom xs-border-red border-2 xs-text-6 city-picker__selected">New York</span>
            <i class="xs-ml2 arrow-down arrow-down--white"></i>
        </label>

                    <div class="sm-ml4 sm-flex sm-items-center sm-relative caps  xs-text-8">
                                                            <b class="xs-text-white sm-mx2" lang="en" href=https://www.timeout.com/newyork>English</b>
                                                                                <a class="xs-text-white sm-mx2" lang="es" title=Español href=https://www.timeout.es/nueva-york/es>Español</a>
                                    
                            </div>
        
        <div class="city-picker__body nowrap xs-border xs-fill-white xs-p4 sm-mt2 sm-z2 sm-l0 sm-absolute sm-t100" >
            
            <div class="city-picker__list-container xs-text-8">

                
                <b class="caps">Popular cities</b>

                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/london
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - london&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;London&quot;}'
>
                            London
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/newyork
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - new york&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;New York&quot;}'
>
                            New York
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/paris
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - paris&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Paris&quot;}'
>
                            Paris
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/chicago
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - chicago&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Chicago&quot;}'
>
                            Chicago
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/los-angeles
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - los angeles&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Los Angeles&quot;}'
>
                            Los Angeles
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/lisbon
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - lisbon&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Lisbon&quot;}'
>
                            Lisbon
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/hong-kong
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - hong kong&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Hong Kong&quot;}'
>
                            Hong Kong
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/sydney
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - sydney&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Sydney&quot;}'
>
                            Sydney
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/melbourne
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - melbourne&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Melbourne&quot;}'
>
                            Melbourne
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/porto
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - porto&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Porto&quot;}'
>
                            Porto
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/singapore
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - singapore&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Singapore&quot;}'
>
                            Singapore
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/barcelona
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - barcelona&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Barcelona&quot;}'
>
                            Barcelona
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/madrid
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - madrid&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Madrid&quot;}'
>
                            Madrid
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/girona
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - girona&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Girona&quot;}'
>
                            Girona
                    </a>
                
                <a class="xs-block xs-border-top xs-pt3 decoration-none" href="http://www.timeout.com/"> Browse all cities </a>
            </div>

        </div>
    </div>
            </div>

            <div class="xs-flex-1 md-flex-auto sm-ml-auto xs-flex xs-justify-end xs-items-center">

                                    

    <div class="xs-inline-block xs-l2 sm-ml2 sm-mr0 xs-relative news__toggle_container">
        
        <a
            data-module="newsletter_sub_toggle"
            href="/newyork/newsletter"
            class="newsletter_sub__toggle cursor-pointer xs-text-white caps cond decoration-none bold xs-text-8 xs-z5 icon icon_email xs-pt2 xs-px2 sm-py1 xs-relative xs-flex xs-items-baseline"
                data-track-click='{&quot;events&quot;:[&quot;event169&quot;],&quot;pev2&quot;:&quot;newsletter-nav-opened&quot;}'
>
            <span class="xs-hide xs-z5 xs-absolute md-inline md-relative md-pl2">Subscribe</span>
        </a>
        














<div
    data-module="newsletter_subscription"
    data-type="nav"
    data-auth-domain="https://auth.timeout.com"
    data-translations='{&quot;newyork&quot;:{&quot;heading&quot;:&quot;Eat, drink and sleep on us.&quot;,&quot;label&quot;:&quot;Win VIP tickets to the Time Out Market opening night party and a 2-night hotel stay!&quot;,&quot;consent&quot;:&quot;By entering your email address you are automatically entered into the sweepstakes and agree to the &lt;a href=\&quot;\/newyork\/things-to-do\/terms-and-conditions-time-out-market-competition\&quot; target=\&quot;_blank\&quot;&gt;Terms and Conditions&lt;\/a&gt;, &lt;a href=\&quot;https:\/\/www.timeout.com\/newyork\/terms-conditions\&quot; target=\&quot;_blank\&quot;&gt;Terms of Use&lt;\/a&gt; and the &lt;a href=\&quot;https:\/\/www.timeout.com\/newyork\/privacy-policy\&quot; target=\&quot;_blank\&quot;&gt;Privacy Policy&lt;\/a&gt;. You also agree to receiving newsletters from Time Out and to share your email address with The James Hotel.&quot;},&quot;boston&quot;:{&quot;heading&quot;:&quot;Eat, drink and sleep on us.&quot;,&quot;label&quot;:&quot;Win delicious eats at Time Out Market Boston and a lovely staycation in the city&quot;,&quot;consent&quot;:&quot;By entering your email address you are automatically entered into the sweepstakes and agree to the &lt;a href=\&quot;\/boston\/terms-and-conditions\&quot; target=\&quot;_blank\&quot;&gt;Terms and Conditions&lt;\/a&gt;, &lt;a href=\&quot;https:\/\/www.timeout.com\/newyork\/terms-conditions\&quot; target=\&quot;_blank\&quot;&gt;Terms of Use&lt;\/a&gt; and the &lt;a href=\&quot;https:\/\/www.timeout.com\/newyork\/privacy-policy\&quot; target=\&quot;_blank\&quot;&gt;Privacy Policy&lt;\/a&gt;. You also agree to receiving newsletters from Time Out and to share your email address with Hotel Commonwealth.&quot;},&quot;miami&quot;:{&quot;heading&quot;:&quot;Eat, drink and sleep on us.&quot;,&quot;label&quot;:&quot;Win a premium experience at Time Out Market Miami and a hotel stay at SLS South Beach&quot;,&quot;consent&quot;:&quot;By entering your email address you are automatically entered into the sweepstakes and agree to the &lt;a href=\&quot;\/miami\/win-this\&quot; target=\&quot;_blank\&quot;&gt;Terms and Conditions&lt;\/a&gt;, &lt;a href=\&quot;https:\/\/www.timeout.com\/newyork\/terms-conditions\&quot; target=\&quot;_blank\&quot;&gt;Terms of Use&lt;\/a&gt; and the &lt;a href=\&quot;https:\/\/www.timeout.com\/newyork\/privacy-policy\&quot; target=\&quot;_blank\&quot;&gt;Privacy Policy&lt;\/a&gt;. You also agree to receiving newsletters from Time Out and to share your email address with SLS South Beach.&quot;}}'
    class="newsletter_subscription news_nav xs-full-width xs-hide xs-fixed xs-l0 xs-b0 xs-r0 xs-t0 xs-z4 sm-absolute sm-b-auto sm-t-auto lg-l50 sm-mt1">

            <div class="js_dimmed_background_mobile xs-absolute xs-b0 xs-l0 xs-r0 xs-t0 xs-fill-black"></div>
    
    <div class="newsletter_sub__outer xs-absolute xs-l0 xs-b0 xs-r0 sm-fill-transparent sm-overflow-visible sm-b-auto">

        <div class="newsletter_sub__inner xs-fill-white sm-fill-gray-lighter xs-pt4 xs-pb5 xs-px5 xs-text-center sm-text-left">

                            <div class="xs-absolute xs-t3 xs-r4 xs-text-black">
                    <span class="icon_close cursor-pointer"></span>
                </div>
            
            <div class="js_news_sub__panel">

                <div class="news_sub__content">

                    <div class="news_sub__title md-mb0 xs-mb3 md-mb2">
                        <span class="js_news_sub__heading xs-block xs-text-charcoal xs-text-2 sm-text-4 xs-bold text xs-line-height-2 xs-mb1 sm-mb0 xs-pt4 sm-pt3"
                            >
                            Get us in your inbox
                        </span>
                        <label for="news_sub_input-1974362941" class="js_news_sub__description xs-text-charcoal sm-block"
                            >
                            Sign up to our newsletter for the latest and greatest from your city and beyond
                        </label>
                    </div>

                    <form class="js_news_sub__form xs-relative sm-pb2">
                        <div class="js-loading-panel xs-absolute xs-cover xs-z1 xs-hide"></div>

                        <div class="news_sub__input_content xs-relative sm-pb3 sm-full-width">
                            <input
                                type="email"
                                name="email"
                                autocomplete="email"
                                id="news_sub_input-1974362941"
                                class="js_news_sub__text xs-col-12 md-col-12 xs-px2 xs-py2 xs-text-charcoal xs-border-gray-light-mid xs-border sm-col-11"
                                placeholder="Enter email address"
                                required />
                            <img class="js_news_sub__loader xs-absolute xs-t3 xs-r4 sm-r0 sm-mr5 md-r4 md-mr0 xs-hide" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation" />

                            <div class="js_news_sub__error xs-text-8 xs-text-red xs-hide xs-text-left">
                                Déjà vu! We already have this email. Try another?
                            </div>

                        </div>

                        <div class="news_sub__button_content">
                            <input
                                type="submit"
                                class="news_sub__button xs-text-white xs-mb3 xs-fill-red xs-border rounded xs-border-red xs-bold sm-px6 xs-py2 xs-hover--fill-red-dark"
                                value="Subscribe now" />
                        </div>

                    </form>

                    
                    <div class="news_sub__consent">
                        <p class="js_newsletter_sub_ts_and_cs xs-text-10 xs-mb0 xs-text-gray-mid">By entering your email address you agree to our <a href="https://www.timeout.com/newyork/terms-conditions" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/newyork/privacy-policy" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p>
                    </div>

                </div>

            </div>

            <div class="js_news_sub__success xs-hide xs-pt3 xs-pb6">
                <span class="xs-text-charcoal xs-text-2 sm-text-5 xs-bold text">
                    <span class="xs-inline-block xs-mr1">🙌</span>Awesome, you&#039;re subscribed!
                </span>
                <p class="xs-text-charcoal xs-mb0">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p>
            </div>

        </div>

    </div>

</div>
    </div>

                
                                    

<div class="xs-hide auth_menu xs-ml2 xs-mt2 xs-mr0 sm-mt0 sm-ml2 sm-mr2 xs-inline-block" data-module="auth_menu">
    <div class="auth_menu-button circle xs-relative xs-fill-red cursor-pointer xs-border border-red border-2" >
        <input type="checkbox" name="menu-control-checkbox" class="menu-control-checkbox xs-opacity-0 xs-z1 cursor-pointer">
        <div class="auth_menu__body rounded nowrap xs-border xs-fill-white xs-pl5 xs-pr5 xs-mt2 xs-z2 xs-r0 xs-absolute xs-t100">
            <div class="xs-text-8">
                                    <a
                        class="xs-block xs-my2 xs-text-black js-login  auth_menu__my_account_link"
                        data-welcomeurl="/newyork/en_US/user/email/welcome"
                                                                            data-postdomain="https://auth.timeout.com" data-url="https://auth.timeout.com/accountdetails"
                                                data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
                        data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"my account"}}'>
                        My Account
                    </a>
                                    <a
                        class="xs-block xs-my2 xs-text-black auth_menu__profile_link"
                        data-welcomeurl="/newyork/en_US/user/email/welcome"
                                                    href=''
                                                                        data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
                        data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"my profile"}}'>
                        My Profile
                    </a>
                                <a
                        class="js-logout xs-block xs-my2 xs-text-black auth_menu__logout"
                        data-postdomain="https://auth.timeout.com"
                        data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
                        data-url="https://auth.timeout.com/signout">
                    Sign out
                </a>
            </div>
        </div>
    </div>
</div>
                    
<div class="sign-in-up xs-hide xs-ml2 xs-mr2 sm-ml4 xs-hide sm-inline-block xs-relative">
    <div class="xs-hide sm-block">
        <div class="sign-in-up_body">
                            <a
                    id=sign_up_button
                    class="js-login cursor-pointer xs-pl1 xs-text-white caps cond  auth_sign_up__button bold xs-text-8 icon icon_account xs-py1 xs-flex xs-items-baseline decoration-none"
                    data-welcomeurl="/newyork/en_US/user/email/welcome"
                    data-postdomain="https://auth.timeout.com"
                    data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
                    data-url="https://auth.timeout.com/signup"
                    data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"create account"}}'><span class="xs-hide md-inline md-relative md-pl2">My Account</span></a>
                    </div>
    </div>

    <div
        class="js-login icon user xs-absolute cursor-pointer xs-z2 xs-r0 xs-mt2 sm-hide"
        data-welcomeurl="/newyork/en_US/user/email/welcome"
        data-postdomain="https://auth.timeout.com"
        data-url="https://auth.timeout.com/signup"
        data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
        data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"sign in"}}'
        >
    </div>
</div>
                
                
                                                        <a
                        href="/newyork/search"
                        class="xs-ml4 xs-mt2 sm-ml2 sm-mt1 md-mt0 xs-inline-block"
                            data-track-click='{&quot;pev2&quot;:&quot;search header&quot;}'

                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;search&quot;}}">
                        <span class="xs-text-hide">Search</span>
                        <svg class="xs-svgfill-white xs-icon-size-2 xs-block" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>icon-search</title>
  <g fill-rule="nonzero">
    <path d="M10.03 15c-2.026.012-3.858-1.2-4.64-3.066-.784-1.868-.363-4.023 1.064-5.46 1.427-1.435 3.58-1.868 5.452-1.096C13.778 6.148 15 7.974 15 9.998c.006 2.753-2.218 4.99-4.97 5.002zm0-8.673c-1.49-.013-2.84.874-3.417 2.246-.58 1.37-.272 2.957.776 4.014 1.048 1.057 2.63 1.376 4.007.81 1.376-.568 2.274-1.91 2.274-3.398.006-2.02-1.623-3.662-3.64-3.673z"/>
    <path d="M12.667 13.385l.706-.71 4.96 4.94-.706.71z"/>
  </g>
</svg>
                    </a>
                            </div>
        </div>
    </div>
</div>


<div data-navigation="navigation" data-header="old" data-module="sticky">
    <div class="navigation-wrapper xs-z3">
        <nav id="primary-nav" class="xs-hide sm-block xs-fill-charcoal xs-pb2" role="navigation" data-module="navigation">
            <div class="nav xs-overflow-hidden br-row xs-flex">
                
                                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/tickets"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;tickets&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;tickets header&quot;}'

        title="Tickets"
        target="_self"
        
    >
        Tickets
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/things-to-do"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;things to do&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;things to do header&quot;}'

        title="Things to Do"
        target="_self"
        
    >
        Things to Do
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/time-out-market"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;time out market&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;time out market header&quot;}'

        title="Time Out Market"
        target="_self"
        
    >
        Time Out Market
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/restaurants"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;restaurants&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;restaurants header&quot;}'

        title="Restaurants"
        target="_self"
        
    >
        Restaurants
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/bars"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;bars&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;bars header&quot;}'

        title="Bars"
        target="_self"
        
    >
        Bars
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/movies"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;movies&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;movies header&quot;}'

        title="Movies"
        target="_self"
        
    >
        Movies
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/theater"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;theater&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;theater header&quot;}'

        title="Theater"
        target="_self"
        
    >
        Theater
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/new-york-kids"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;kids&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;kids header&quot;}'

        title="Kids"
        target="_blank"
        rel="noopener"
    >
        Kids
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/art"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;art&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;art header&quot;}'

        title="Art"
        target="_self"
        
    >
        Art
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/news"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;news&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;news header&quot;}'

        title="News"
        target="_self"
        
    >
        News
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/attractions"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;attractions&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;attractions header&quot;}'

        title="Attractions"
        target="_self"
        
    >
        Attractions
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="https://video.timeout.com/"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;video&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;video header&quot;}'

        title="Video"
        target="_self"
        
    >
        Video
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/hotels"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;hotels&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;hotels header&quot;}'

        title="Hotels"
        target="_self"
        
    >
        Hotels
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/travel"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;travel&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;travel header&quot;}'

        title="Travel"
        target="_self"
        
    >
        Travel
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/music"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;music&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;music header&quot;}'

        title="Music"
        target="_self"
        
    >
        Music
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/to-book"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;to book&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;to book header&quot;}'

        title="TO Book"
        target="_self"
        
    >
        TO Book
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/things-to-do/classes"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;classes&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;classes header&quot;}'

        title="Classes"
        target="_self"
        
    >
        Classes
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/museums"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;museums&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;museums header&quot;}'

        title="Museums"
        target="_self"
        
    >
        Museums
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/comedy"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;comedy&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;comedy header&quot;}'

        title="Comedy"
        target="_self"
        
    >
        Comedy
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/dance"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;dance&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;dance header&quot;}'

        title="Dance"
        target="_self"
        
    >
        Dance
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/things-to-do/city-guide"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;city guide&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;city guide header&quot;}'

        title="City Guide"
        target="_self"
        
    >
        City Guide
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/neighborhoods"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;neighborhoods&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;neighborhoods header&quot;}'

        title="Neighborhoods"
        target="_self"
        
    >
        Neighborhoods
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/digitalmagazine"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;magazine&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;magazine header&quot;}'

        title="Magazine"
        target="_self"
        
    >
        Magazine
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/promotions/getthis"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;sweepstakes&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;sweepstakes header&quot;}'

        title="Sweepstakes"
        target="_self"
        
    >
        Sweepstakes
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/newyork/restaurants/venue-rental-nyc"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;venue rental&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;venue rental header&quot;}'

        title="Venue Rental"
        target="_self"
        
    >
        Venue Rental
    </a>

                                    
                <span class="nav-item has-subnav xs-pl0 xs-pr4 xs-text-8 hidden xs-pb1">
                    <span class="xs-flex xs-items-center xs-text-white bold xs-text-8">
                        More
                    </span>
                    <nav class="subnav xs-fill-charcoal xs-opacity-90 xs-absolute xs-l0 xs-t100 xs-text-left xs-pl4 xs-mnl4"></nav>
                </span>
            </div>
        </nav>
    </div>
</div>

            
            
                                    <main id="content" role="main" class="clearfix xs-relative xs-z2 container xs-pt4">
                
            

<div class="xs-hide md-block xs-pl2 xs-mb1"     data-track-impression='{&quot;events&quot;:[&quot;event200&quot;],&quot;pev2&quot;:&quot;breadcrumb view&quot;}'
>
                    <span>
                                    <a
                        class="xs-text-8 xs-pr1 xs-text-gray xs-hover--text-gray-mid"
                        title="Worldwide"
                        href="https://www.timeout.com"
                            data-track-click='{&quot;events&quot;:[&quot;event199&quot;],&quot;pev2&quot;:&quot;breadcrumb click&quot;}'

                    >Worldwide</a>
                                                    <svg class="xs-icon-size-5 xs-pt2 xs-svgfill-gray" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>icon-chevron-right</title>
  <path class="" fill-rule="nonzero" d="M15.62 11.43l-5.24-5.196c-.316-.312-.828-.312-1.144 0-.315.313-.315.82 0 1.133L13.91 12l-4.674 4.633c-.315.312-.315.82 0 1.133.316.312.828.312 1.143 0l5.24-5.196c.16-.158.24-.365.237-.568 0-.21-.077-.414-.236-.57z"/>
</svg>
                            </span>
                <span>
                                    <a
                        class="xs-text-8 xs-pr1 xs-text-gray xs-hover--text-gray-mid"
                        title="North America"
                        href="https://www.timeout.com/north-america"
                            data-track-click='{&quot;events&quot;:[&quot;event199&quot;],&quot;pev2&quot;:&quot;breadcrumb click&quot;}'

                    >North America</a>
                                                    <svg class="xs-icon-size-5 xs-pt2 xs-svgfill-gray" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>icon-chevron-right</title>
  <path class="" fill-rule="nonzero" d="M15.62 11.43l-5.24-5.196c-.316-.312-.828-.312-1.144 0-.315.313-.315.82 0 1.133L13.91 12l-4.674 4.633c-.315.312-.315.82 0 1.133.316.312.828.312 1.143 0l5.24-5.196c.16-.158.24-.365.237-.568 0-.21-.077-.414-.236-.57z"/>
</svg>
                            </span>
                <span>
                                    <a
                        class="xs-text-8 xs-pr1 xs-text-gray xs-hover--text-gray-mid"
                        title="United States"
                        href="https://www.timeout.com/usa"
                            data-track-click='{&quot;events&quot;:[&quot;event199&quot;],&quot;pev2&quot;:&quot;breadcrumb click&quot;}'

                    >United States</a>
                                                    <svg class="xs-icon-size-5 xs-pt2 xs-svgfill-gray" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>icon-chevron-right</title>
  <path class="" fill-rule="nonzero" d="M15.62 11.43l-5.24-5.196c-.316-.312-.828-.312-1.144 0-.315.313-.315.82 0 1.133L13.91 12l-4.674 4.633c-.315.312-.315.82 0 1.133.316.312.828.312 1.143 0l5.24-5.196c.16-.158.24-.365.237-.568 0-.21-.077-.414-.236-.57z"/>
</svg>
                            </span>
                <span>
                                    <a
                        class="xs-text-8 xs-pr1 xs-text-gray xs-hover--text-gray-mid"
                        title="New York State"
                        href="https://www.timeout.com/new-york-state"
                            data-track-click='{&quot;events&quot;:[&quot;event199&quot;],&quot;pev2&quot;:&quot;breadcrumb click&quot;}'

                    >New York State</a>
                                                    <svg class="xs-icon-size-5 xs-pt2 xs-svgfill-gray" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>icon-chevron-right</title>
  <path class="" fill-rule="nonzero" d="M15.62 11.43l-5.24-5.196c-.316-.312-.828-.312-1.144 0-.315.313-.315.82 0 1.133L13.91 12l-4.674 4.633c-.315.312-.315.82 0 1.133.316.312.828.312 1.143 0l5.24-5.196c.16-.158.24-.365.237-.568 0-.21-.077-.414-.236-.57z"/>
</svg>
                            </span>
                <span>
                                    <a
                        class="xs-text-8 xs-pr1 xs-text-gray xs-hover--text-gray-mid"
                        title="New York"
                        href="https://www.timeout.com/newyork"
                            data-track-click='{&quot;events&quot;:[&quot;event199&quot;],&quot;pev2&quot;:&quot;breadcrumb click&quot;}'

                    >New York</a>
                                                    <svg class="xs-icon-size-5 xs-pt2 xs-svgfill-gray" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>icon-chevron-right</title>
  <path class="" fill-rule="nonzero" d="M15.62 11.43l-5.24-5.196c-.316-.312-.828-.312-1.144 0-.315.313-.315.82 0 1.133L13.91 12l-4.674 4.633c-.315.312-.315.82 0 1.133.316.312.828.312 1.143 0l5.24-5.196c.16-.158.24-.365.237-.568 0-.21-.077-.414-.236-.57z"/>
</svg>
                            </span>
                <span>
                                    <span class="xs-text-8 xs-pr1 xs-text-gray" title="NYC restaurants and bars in &quot;Awkwafina is Nora From Queens&quot;">NYC restaurants and bars in &quot;Awkwafina is Nora From Queens&quot;</span>
                                            </span>
    </div>

    
    
                                        
        <div class="xs-text-8 xs-mb3 page_tags"><b class="xs-text-red">News</b>
                                    / Eating</div>        
        <header>
                
<h1 class="xs-text-2 v4-md-text-1 xs-line-height-2 v4-md-line-height-1 ">NYC restaurants and bars in "Awkwafina is Nora From Queens"</h1>
            <div class="post_meta sm-flex clearfix sm-items-center">
                
        
                    
    
        
    <div class="page_sharing_widgets sm-mr-auto xs-text-8" data-module="social_widget" data-params='{"canonicalUrl" : "https://www.timeout.com/newyork/news/nyc-restaurants-and-bars-in-awkwafina-is-nora-from-queens-012120"}'>
                            <a     data-track-click='{&quot;pev2&quot;:&quot;rss feed click&quot;,&quot;events&quot;:[&quot;event155&quot;]}'
 href="/newyork/blog/feed.rss" class="social_share__button social_share__rss icon_rss"></a>
        
                <a     data-track-click='{&quot;pev2&quot;:&quot;facebook share click&quot;,&quot;events&quot;:[&quot;event156&quot;]}'
 class="js-share_fb social_share__button social_share__facebook icon_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.timeout.com/newyork/news/nyc-restaurants-and-bars-in-awkwafina-is-nora-from-queens-012120" target="_blank">
            <span class="xs-hide xs-pr2 sm-inline-block">Share</span>
        </a>

                <a class="js-share_twitter social_share__button social_share__twitter icon_twitter" href="https://twitter.com/intent/tweet?text=NYC+restaurants+and+bars+in+%22Awkwafina+is+Nora+From+Queens%22+%7C+https%3A%2F%2Fwww.timeout.com%2Fnewyork%2Fnews%2Fnyc-restaurants-and-bars-in-awkwafina-is-nora-from-queens-012120" target="_blank" rel="noopener">
            <span class="xs-hide xs-pr2 sm-inline-block">Tweet</span>
        </a>
    </div>
                <p class="post_info xs-m0 sm-text-right sm-flex-1">
                    <span class="post_info__author">
                                                                                                            
            By <span class="xs-text-black xs-bold"><a href="https://www.timeout.com/profile/U+nFT5zpYfk5kfY1QAqsYsQ==" class="xs-text-black js-author-link" data-track-click="{&quot;events&quot;:[&quot;event211&quot;],&quot;pev2&quot;:&quot;Author Anchor Link Click&quot;}">Emma Orlow</a></span>
                        </span>
                    <span class="post_info__date xs-mb1 xs-block">Posted: Tuesday January 21 2020, 10:40am</span>
                </p>
            </div>
        </header>
        <div class="md-flex">
        <section class="main_content md-col-8 xs-px1 xs-relative">
                                                

    
            
    <div class="hero xs-relative xs-mb0">

                                                    <figure class="hero__image">
        
                                                    
<div class="image_wrapper aspect-ratio-16-9 ">

                        <img
                src="https://media.timeout.com/images/105592124/630/472/image.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-sizes="auto"
                data-srcset="https://media.timeout.com/images/105592124/400/225/image.jpg 400w,https://media.timeout.com/images/105592124/750/422/image.jpg 750w,https://media.timeout.com/images/105592124/1024/576/image.jpg 1024w,https://media.timeout.com/images/105592124/1372/772/image.jpg 1372w"
                class="lazyload "
                title="Awkwafina"
                alt="Awkwafina"
            />
                <noscript>
            <img src="https://media.timeout.com/images/105592124/320/210/image.jpg" alt="Awkwafina" title="Awkwafina" />
        </noscript>
    
</div>

                        
                    
    

<figcaption class="Helvetica xs-absolute xs-b0 xs-l0 xs-fill-charcoal xs-text-white xs-p1">
            <span class="xs-block xs-text-13 xs-line-height-13 sm-text-12">Photograph: Time Out/ Guerin Blask</span>
            </figcaption>
            </figure>


                    
    
    
    </div>


                            
            <div class="post xs-mb4">
                <article class="post__article"><p><span style="font-weight: 400;">Awkwafina, the rapper-slash-actress and Queens native, is set to release her new Comedy Central show, </span><em><span style="font-weight: 400;">Awkwafina is Nora From Queens</span></em><span style="font-weight: 400;">,</span><span style="font-weight: 400;">&nbsp;on January 22nd. The autobiographical TV show is a comical homage to her&nbsp;roots in Forest Hills and when she was known as Nora Lum (that is, prior to going viral on Youtube, winning her recent Golden Globe for </span><em><span style="font-weight: 400;">The Farewell&nbsp;</span></em><span style="font-weight: 400;">and being the breakout star in films such as </span><em><span style="font-weight: 400;">Ocean&rsquo;s 8 </span></em><span style="font-weight: 400;">and </span><em><span style="font-weight: 400;">Crazy Rich Asians</span></em><span style="font-weight: 400;">...and, of course, as our very own </span><a href="https://www.timeout.com/newyork/movies/awkwafina-is-the-queen-of-queens"><em><span style="font-weight: 400;">Time Out New York</span></em></a><span style="font-weight: 400;"><a href="https://www.timeout.com/newyork/movies/awkwafina-is-the-queen-of-queens"> cover girl</a>). As you might've read from us,&nbsp;<a href="https://www.timeout.com/newyork/news/awkwafina-is-taking-over-as-the-voice-of-the-7-train-this-week-011620">Awkwafina's voice has taken over the announcements</a>&nbsp;on the 7 train as part of the show's promotion.</span></p>
<p><span style="font-weight: 400;">So far, the show has received mostly positive reviews, particularly for its portrayal of Asian-American families&mdash;one of the few TV episodes to feature all Asian leads&mdash;but one significant storyline that's been overlooked thus far is the distinct relationship to food.&nbsp;</span><span style="font-weight: 400;">Awkwafina has said that her great-grandfather previously owned a restaurant. &ldquo;[He had] one of the first Chinese restaurants in Flushing, New York. It was open from the 1950s to the 1980s. It was a big, successful business called Lum&rsquo;s&mdash;this mythical family institution,&rdquo; she shared in </span><a href="https://www.wealthsimple.com/en-us/magazine/money-diary-awkwafina"><span style="font-weight: 400;">a 2017 interview</span></a><span style="font-weight: 400;">. In that same interview, she details a &ldquo;shady&rdquo; past as a restaurant reviewer, paid to say positive things about government-favored restaurants in Beijing as well as stints working at a Japanese restaurant and a vegan bodega in New York.&nbsp;</span></p>
<p><span style="font-weight: 400;">Food plays a role throughout the series, with many of its most hilarious (and touching) moments taking place at the dinner table.</span></p>
<figure id="image_93ff2ae9-b272-0bbb-d633-d363bdb152db" class="picture blog non-editable post__image  "><img id="93ff2ae9-b272-0bbb-d633-d363bdb152db" class="lazyload photo lazy inline" data-caption="Lori Tan Chinn as Nora Lum's grandmother in Awkwafina is Nora from Queens" data-credit="Still courtesy of Comedy Central " data-width-class="" data-src="https://media.timeout.com/images/105592127/image.jpg"><p class="overviewPictureCaption">&nbsp;</p>
<figcaption class="caption" contenteditable="false">Lori Tan Chinn as Nora Lum's grandmother in Awkwafina is Nora from Queens</figcaption><cite class="credit" contenteditable="false">Still courtesy of Comedy Central </cite>
<p>&nbsp;</p>
</figure><p><span style="font-weight: 400;">Below is a full list of restaurant and </span><a href="https://www.timeout.com/newyork/bars/best-bars-in-queens"><span style="font-weight: 400;">bar locations</span></a><span style="font-weight: 400;"> the show chose to shoot at (most of which are, yes, actually filmed in </span><a href="https://www.timeout.com/newyork/restaurants/best-restaurants-in-queens"><span style="font-weight: 400;">Queens</span></a><span style="font-weight: 400;">):</span></p>
<p><strong><em>Episode 1: 83 Kien Tuong Restaurant (83 Chrystie St, Lower East Side, Manhattan)</em></strong></p>
<p><strong><em>Episode 1: Union Pool (484 Union Ave, Williamsburg, Brooklyn)</em></strong></p>
<p><strong><em>Episode 2: Queens Mall Food Court (90-15 Queens Blvd, Elmhurst, Queens)</em></strong></p>
<p><strong><em>Episode 4: Hunan Kitchen Restaurant (42-47 Main St, Flushing, Queens)</em></strong></p>
<p><strong><em>Episode 4: Nomad Caf&eacute; (67-14 Forest Ave, Ridgewood, Queens)</em></strong></p>
<p><strong><em>Episode 9: Jekyll &amp; Hyde Nightclub (91 7th Ave South, Midtown, Manhattan)</em></strong></p>
<p><strong><em>Episode 9: Amadeus Nightclub (79-51 Albion, Elmhurst, Queens)</em></strong></p>
<figure id="image_fbedf29d-f695-bdb7-d645-7165a9753fac" class="picture blog non-editable post__image  "><img id="fbedf29d-f695-bdb7-d645-7165a9753fac" class="lazyload photo lazy inline" data-caption="Williamsburg's Union Pool is a bar that is featured in Awkwafina is Nora From Queens" data-credit="Photograph: Courtesy of Union Pool/Henry Hargreaves" data-width-class="" data-src="https://media.timeout.com/images/105592133/image.jpg"><p class="overviewPictureCaption">&nbsp;</p>
<figcaption class="caption" contenteditable="false">Williamsburg's Union Pool is a bar that is featured in Awkwafina is Nora From Queens</figcaption><cite class="credit" contenteditable="false">Photograph: Courtesy of Union Pool/Henry Hargreaves</cite>
<p>&nbsp;</p>
</figure><p><em><span style="font-weight: 400;">Awkwafina is Nora From Queens </span></em><span style="font-weight: 400;">is </span><a href="https://www.timeout.com/newyork/things-to-do/five-real-life-new-york-city-filming-locations-from-this-years-emmy-nominated-shows"><span style="font-weight: 400;">the latest TV show to shoot at recognizable New York City venues</span></a><span style="font-weight: 400;">.&nbsp;</span></p>
<p><span style="font-weight: 400;">In recent years, </span><em><span style="font-weight: 400;">Succession</span></em><span style="font-weight: 400;"> has used the American Irish Historical Society as a location for the Roy home. And, on </span><em><span style="font-weight: 400;">Marvelous Mrs. Maisel</span></em><span style="font-weight: 400;">, a Nolita butcher shop known for its cheerful red exterior, </span><span style="font-weight: 400;">Albanese Meats and Poultry, made a cameo. Not to mention, the diner Chelsea Square Restaurant can be seen in </span><em><span style="font-weight: 400;">Pose </span></em><span style="font-weight: 400;">and the East Village's 7B Horseshoe Bar is referenced in&nbsp;</span><em><span style="font-weight: 400;">Russian Doll</span></em><span style="font-weight: 400;">.&nbsp;</span></p>
<p><span style="font-weight: 400;">For more entertainment history, check out our recently reviewed restaurant,&nbsp;</span><a href="https://www.timeout.com/newyork/restaurants/porcelain"><span style="font-weight: 400;">Porcelain </span></a><span style="font-weight: 400;">in Ridgewood, which was once a filming location for </span><em><span style="font-weight: 400;">The Irishman</span></em><span style="font-weight: 400;">.</span></p>
<p><em><span style="font-weight: 400;">Awkwafina is Nora From Queens will premiere on Comedy Central on January 22nd, 2020 at 10:30pm EST. </span></em></p></article>

                                    <div id="ad-content-inject-1" class="xs-overflow-hidden xs-mnx5 sm-mnx6 md-hide">
                        <div class="xs-my4 xs-py5 xs-fill-gray-light">
                            <span class="caps xs-block xs-text-gray xs-text-11 xs-mb1 xs-text-center">Advertising</span>
                            

    
    




    
                    <div
        id="ad-mpu-1"
        class="ad module ad-mpu ad--mobile" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-mpu-1&quot;,&quot;componentName&quot;:&quot;bodySlim&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-mpu-1","group":"body1","type":"bodySlim","lazyLoad":450,"breakpoints":["xs","sm"]};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.onBeforeLoad = function() {
                                    if (window.outerWidth < 991) {
                                        try {
                                            var advert = document.getElementById("ad-content-inject-1");
                                            var postParagraphs = document.querySelectorAll(".post__article p");

                                            postParagraphs[0].parentNode.insertBefore(advert, postParagraphs[0].nextSibling);
                                        } catch (e) { }
                                    }
                                };slotConfig.shouldAdvertRender = function(e) {
    return !_TOAds.isPrevented('body1');
};_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-mpu-1 -->

    

                        </div>
                    </div>

                    <div class="xs-overflow-hidden xs-mnx5 sm-mnx6 md-hide">
                        <div class="xs-my4 xs-py5 xs-fill-gray-light">
                            <span class="caps xs-block xs-text-gray xs-text-11 xs-mb1 xs-text-center">Advertising</span>
                            

    

    




                    <div
        id="ad-mpu-3"
        class="ad module ad-mpu ad--mobile" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-mpu-3&quot;,&quot;componentName&quot;:&quot;bodySlim&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-mpu-3","group":"body2","type":"bodySlim","lazyLoad":300,"breakpoints":["xs","sm"]};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
    return !_TOAds.isPrevented('body2');
};_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-mpu-3 -->

    

                        </div>
                    </div>
                
                
        
                    
    
        
    <div class="page_sharing_widgets  xs-text-8" data-module="social_widget" data-params='{"canonicalUrl" : "https://www.timeout.com/newyork/news/nyc-restaurants-and-bars-in-awkwafina-is-nora-from-queens-012120"}'>
                            <a     data-track-click='{&quot;pev2&quot;:&quot;rss feed click&quot;,&quot;events&quot;:[&quot;event155&quot;]}'
 href="/newyork/blog/feed.rss" class="social_share__button social_share__rss icon_rss"></a>
        
                <a     data-track-click='{&quot;pev2&quot;:&quot;facebook share click&quot;,&quot;events&quot;:[&quot;event156&quot;]}'
 class="js-share_fb social_share__button social_share__facebook icon_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.timeout.com/newyork/news/nyc-restaurants-and-bars-in-awkwafina-is-nora-from-queens-012120" target="_blank">
            <span class="xs-hide xs-pr2 sm-inline-block">Share</span>
        </a>

                <a class="js-share_twitter social_share__button social_share__twitter icon_twitter" href="https://twitter.com/intent/tweet?text=NYC+restaurants+and+bars+in+%22Awkwafina+is+Nora+From+Queens%22+%7C+https%3A%2F%2Fwww.timeout.com%2Fnewyork%2Fnews%2Fnyc-restaurants-and-bars-in-awkwafina-is-nora-from-queens-012120" target="_blank" rel="noopener">
            <span class="xs-hide xs-pr2 sm-inline-block">Tweet</span>
        </a>
    </div>
                
    

<div class="post__byline author clearfix sm-flex xs-items-start xs-pb1 sm-pb4" id="post-author">
    <div class="blogger_badge xs-fill-black xs-flex xs-relative xs-p2">
        <span class="blogger_badge__title title xs-text-white xs-text-6 xs-col-6 xs-self-stretch xs-items-end xs-flex">Staff writer</span>
        <div class="author-avatar no-default-avatar xs-col-6">
                            <a class="xs-block" href="https://www.timeout.com/profile/U+nFT5zpYfk5kfY1QAqsYsQ==?site=us-newyork&amp;locale=en-US">
                                            <img src="https://d32dbz94xv1iru.cloudfront.net/customer_photos/b8cf5eae-b84b-4273-b49c-029155ec2196.jpg" class="xs-col-12" />
                            </a>
                    </div>
    </div>
    <div class="avatar-text xs-pt2 sm-pt0 sm-pl4">
        <span class="author-name xs-mt0">
                        
                                            <a class="author-name__text xs-text-black xs-pr4 h4 title" href="https://www.timeout.com/profile/U+nFT5zpYfk5kfY1QAqsYsQ==?site=us-newyork&amp;locale=en-US"     data-track-click='{&quot;events&quot;:[&quot;event210&quot;],&quot;pev2&quot;:&quot;Author Byline Click&quot;}'
>
                    By Emma Orlow
                </a>
            
                            
                
                                                    
                <a class="author__profile_link" href="https://www.timeout.com/profile/U+nFT5zpYfk5kfY1QAqsYsQ==?site=us-newyork&amp;locale=en-US"     data-track-click='{&quot;pev2&quot;:&quot;author byline posts number&quot;}'
>
                    101 Posts
                </a>

                    </span>
                    <div class="author-description">
                <p>Combining her background in curatorial with her years in the food industry, Emma Orlow looks for stories about unconventional approaches to dining and the stories of the people behind them. Born and raised in New York, she's spent years covering the food, beverage, and design spaces. In addition to her work at Time Out, she's written for Eater, New York Magazine, Saveur, Vice MUNCHIES, Los Angeles Times, Architectural Digest, Edible Brooklyn, and more! Her words have been included on various school syllabi and panel discussions. Emma also makes art with food, putting on experiential shows throughout the city.</p>
<p>Emma has been with Time Out since 2019, and is the Associate Food &amp; Drink Editor in New York. Reach Emma at <a href="mailto:emma.orlow@timeout.com" target="_blank" rel="noopener noreferrer">emma.orlow@timeout.com</a> or connect with her on Instagram <a href="https://www.instagram.com/emorlow/" target="_blank" rel="noopener noreferrer">@emorlow</a>.</p>
            </div>
            </div>
</div>

                 
                    

<div 
    data-module="recirc_post_1"
    data-category="restaurants (category)"
    data-sub-category="restaurants (blog posts)"
    data-host-uid="75212"
    data-translations='{"pastDay":"%value% day ago","pastDays":"%value% days ago","pastHour":"%value% hour ago","pastHours":"%value% hours ago","pastMinute":"%value% minute ago","pastMinutes":"%value% minutes ago"}'
    class="recirc__post">
    <div class="js_recirc_content xs-pt4 xs-pb5 xs-hide">
        <h2 
            class="js_title xs-text-3 xs-text-charcoal xs-mb3 FranklinGothic" >Latest news</h2>

        <ul class="recirc__list_items"></ul>

        <div class="xs-flex xs-justify-center md-pt3">
            <a
                href="/newyork/news"
                class="xs-px5 xs-py2 xs-col-10 md-col-6 xs-text-center xs-text-7 xs-fill-white xs-border rounded xs-inline-block decoration-none xs-border-red xs-hover--border-red-dark xs-text-red xs-hover--text-red-dark xs-hover--box-shadow-secondary"
                    data-track-click='{&quot;pev2&quot;:&quot;More news click&quot;,&quot;events&quot;:[&quot;&quot;]}'

            >More news</a>
        </div>

        <script id="recirc_post_1_item" type="text/template">
            <li class="recirc__item xs-pb3 xs-mb3 xs-border-bottom xs-border-gray-light sm-hover--scale-image">

                <div class="recirc__wrap xs-flex">
                    <a
                        class="image_wrapper aspect-ratio-4-3 sm-mb1 xs-mr4 xs-block"
                        href="[cta_link]"
                        data-belated-track-click='[tracking_image]'>
                        [image]
                    </a>
                    <a
                        class="recirc__content decoration-none xs-block xs-pt1 xs-col-9"
                        href="[cta_link]"
                        data-belated-track-click='[tracking_tile]'>
                        <p class="recirc__added xs-relative xs-text-8 xs-text-charcoal xs-line-height-7 xs-mb0">
                            <span class="recirc__category xs-block xs-absolute xs-fill-red xs-opacity-50"></span>[added]
                        </p>
                        <h4 class="recirc__title text xs-text-7 xs-line-height-8 sm-text-6 sm-line-height-7 xs-text-charcoal xs-bold sm-mt2">[title]</h4>
                        <p class="xs-mt2 xs-text-red xs-text-8 italic [paidContentStatus]">Paid content</p>
                    </a>
                </div>
            </li>
        </script>
    </div>
</div>
                
                                    

                    <div
        id="ad-replace-0"
        class="ad zone-placeholder" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-replace-0&quot;,&quot;componentName&quot;:&quot;replaceable&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-replace-0","group":"sharethrough","type":"replaceable","lazyLoad":300,"st_type":"st-post-st-blog-readmore","native_key":"ccf8396a"};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('sharethrough');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-replace-0 -->

                        <div class="anyclip-placement"></div>
                
                                                        
    <div class="clearfix xs-my4"
        data-module="outbrain"
        data-src="https://www.timeout.com/newyork/news/nyc-restaurants-and-bars-in-awkwafina-is-nora-from-queens-012120"
        data-widget-id="AR_16"
        data-ob-template="TimeOut">
    </div>
                
                            </div>
        </section>

        <aside class="side_content md-col-4 xs-px1 xs-relative">

                            
                <div class="ad-scrollpane xs-hide md-block xs-mb2">
                    



    




                    <div
        id="ad-mpu-5"
        class="ad module ad-mpu ad--desktop mpu-1" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-mpu-5&quot;,&quot;componentName&quot;:&quot;side&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-mpu-5","group":"side1","type":"side","lazyLoad":300,"breakpoints":["md","lg"]};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
    return !_TOAds.isPrevented('side1');
};_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-mpu-5 -->

    

                </div>
            
                                        
                    <div class="xs-fill-white xs-my2 xs-p3 promo_list_wrapper">
                    <h3 class="xs-text-5 md-text-4 xs-line-height-8 md-line-height-7 ">Most recent posts</h3>        
        <section class="inverted_theme" role="region" aria-live="polite">
                            <ul>
                                                                        <li class="promo_list__item">
                                <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;Hoboken\u2019s O\u2019Bagel offers eye-popping $135 jumbo bagel&quot;}'
  href="/newyork/news/hobokens-obagel-offers-eye-popping-135-jumbo-bagel-012120" title="Hoboken’s O’Bagel offers eye-popping $135 jumbo bagel">
                                                                        <span class="promo_list__item__title">Hoboken’s O’Bagel offers eye-popping $135 jumbo bagel</span>
                                </a>
                            </li>
                                                                                                <li class="promo_list__item">
                                <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;Where to catch the Manhattanhenge sunrise tomorrow&quot;}'
  href="/newyork/news/where-to-catch-the-manhattanhenge-sunrise-tomorrow-012120" title="Where to catch the Manhattanhenge sunrise tomorrow">
                                                                        <span class="promo_list__item__title">Where to catch the Manhattanhenge sunrise tomorrow</span>
                                </a>
                            </li>
                                                                                                <li class="promo_list__item">
                                <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;Governors Ball officially announced their 2020 lineup and it&#039;s a throwback dream!&quot;}'
  href="/newyork/news/governors-ball-officially-announced-their-2020-lineup-and-its-a-throwback-dream-011720" title="Governors Ball officially announced their 2020 lineup and it&#039;s a throwback dream!">
                                                                        <span class="promo_list__item__title">Governors Ball officially announced their 2020 lineup and it&#039;s a throwback dream!</span>
                                </a>
                            </li>
                                                                                                <li class="promo_list__item">
                                <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;This plant-based kamayan feast at Made Hotel is a tropical oasis&quot;}'
  href="/newyork/news/this-plant-based-kamayan-feast-at-made-hotel-is-a-tropical-oasis-011720" title="This plant-based kamayan feast at Made Hotel is a tropical oasis">
                                                                        <span class="promo_list__item__title">This plant-based kamayan feast at Made Hotel is a tropical oasis</span>
                                </a>
                            </li>
                                                                                                <li class="promo_list__item">
                                <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;A Yayoi Kusama extravaganza will be taking over the New York Botanical Garden this spring&quot;}'
  href="/newyork/news/a-yayoi-kusama-extravaganza-will-be-taking-over-the-new-york-botanical-garden-this-spring-011620" title="A Yayoi Kusama extravaganza will be taking over the New York Botanical Garden this spring">
                                                                        <span class="promo_list__item__title">A Yayoi Kusama extravaganza will be taking over the New York Botanical Garden this spring</span>
                                </a>
                            </li>
                                                            </ul>
                    </section>
    </div>

                            
                <div class="ad-scrollpane xs-hide md-block xs-mb2">
                    



    




                    <div
        id="ad-mpu-7"
        class="ad module ad-mpu ad--desktop mpu-2" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-mpu-7&quot;,&quot;componentName&quot;:&quot;side&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-mpu-7","group":"side2","type":"side","lazyLoad":300,"breakpoints":["md","lg"]};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
    return !_TOAds.isPrevented('side2');
};_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-mpu-7 -->

    

                </div>
            
        </aside>
    </div>
            </main>

                            




<footer class="site-footer site-footer--sticky-ad xs-text-white xs-fill-charcoal">
            














<div
    data-module="newsletter_subscription"
    data-type="footer"
    data-auth-domain="https://auth.timeout.com"
    data-translations='{&quot;newyork&quot;:{&quot;heading&quot;:&quot;Eat, drink and sleep on us.&quot;,&quot;label&quot;:&quot;Win VIP tickets to the Time Out Market opening night party and a 2-night hotel stay!&quot;,&quot;consent&quot;:&quot;By entering your email address you are automatically entered into the sweepstakes and agree to the &lt;a href=\&quot;\/newyork\/things-to-do\/terms-and-conditions-time-out-market-competition\&quot; target=\&quot;_blank\&quot;&gt;Terms and Conditions&lt;\/a&gt;, &lt;a href=\&quot;https:\/\/www.timeout.com\/newyork\/terms-conditions\&quot; target=\&quot;_blank\&quot;&gt;Terms of Use&lt;\/a&gt; and the &lt;a href=\&quot;https:\/\/www.timeout.com\/newyork\/privacy-policy\&quot; target=\&quot;_blank\&quot;&gt;Privacy Policy&lt;\/a&gt;. You also agree to receiving newsletters from Time Out and to share your email address with The James Hotel.&quot;},&quot;boston&quot;:{&quot;heading&quot;:&quot;Eat, drink and sleep on us.&quot;,&quot;label&quot;:&quot;Win delicious eats at Time Out Market Boston and a lovely staycation in the city&quot;,&quot;consent&quot;:&quot;By entering your email address you are automatically entered into the sweepstakes and agree to the &lt;a href=\&quot;\/boston\/terms-and-conditions\&quot; target=\&quot;_blank\&quot;&gt;Terms and Conditions&lt;\/a&gt;, &lt;a href=\&quot;https:\/\/www.timeout.com\/newyork\/terms-conditions\&quot; target=\&quot;_blank\&quot;&gt;Terms of Use&lt;\/a&gt; and the &lt;a href=\&quot;https:\/\/www.timeout.com\/newyork\/privacy-policy\&quot; target=\&quot;_blank\&quot;&gt;Privacy Policy&lt;\/a&gt;. You also agree to receiving newsletters from Time Out and to share your email address with Hotel Commonwealth.&quot;},&quot;miami&quot;:{&quot;heading&quot;:&quot;Eat, drink and sleep on us.&quot;,&quot;label&quot;:&quot;Win a premium experience at Time Out Market Miami and a hotel stay at SLS South Beach&quot;,&quot;consent&quot;:&quot;By entering your email address you are automatically entered into the sweepstakes and agree to the &lt;a href=\&quot;\/miami\/win-this\&quot; target=\&quot;_blank\&quot;&gt;Terms and Conditions&lt;\/a&gt;, &lt;a href=\&quot;https:\/\/www.timeout.com\/newyork\/terms-conditions\&quot; target=\&quot;_blank\&quot;&gt;Terms of Use&lt;\/a&gt; and the &lt;a href=\&quot;https:\/\/www.timeout.com\/newyork\/privacy-policy\&quot; target=\&quot;_blank\&quot;&gt;Privacy Policy&lt;\/a&gt;. You also agree to receiving newsletters from Time Out and to share your email address with SLS South Beach.&quot;}}'
    class="newsletter_subscription news_footer xs-fill-gray-lighter xs-border-gray-light-mid xs-border-top">

    
    <div class="newsletter_sub__outer ">

        <div class="newsletter_sub__inner xs-pt3 xs-pb4 xs-px4 md-pt4 md-pb5 md-px5 br-row lg-col-11">

            
            <div class="js_news_sub__panel">

                <div class="news_sub__content">

                    <div class="news_sub__title md-mb0 xs-mb3">
                        <span class="js_news_sub__heading xs-block xs-text-charcoal xs-text-2 sm-text-4 xs-bold text xs-line-height-2 xs-mb1 sm-mb0 md-line-height-5 md-mb1"
                            >
                            Get us in your inbox
                        </span>
                        <label for="news_sub_input-212879270" class="js_news_sub__description xs-text-charcoal sm-block"
                            >
                            Sign up to our newsletter for the latest and greatest from your city and beyond
                        </label>
                    </div>

                    <form class="js_news_sub__form xs-relative xs-pb2 sm-pb0">
                        <div class="js-loading-panel xs-absolute xs-cover xs-z1 xs-hide"></div>

                        <div class="news_sub__input_content xs-relative xs-pb3 md-pb0 sm-pb0">
                            <input
                                type="email"
                                name="email"
                                autocomplete="email"
                                id="news_sub_input-212879270"
                                class="js_news_sub__text xs-col-12 md-col-12 xs-px2 xs-py2 xs-text-charcoal xs-border-gray-light-mid xs-border "
                                placeholder="Enter email address"
                                required />
                            <img class="js_news_sub__loader xs-absolute xs-t3 xs-r4 sm-r0 sm-mr5 md-r4 md-mr0 xs-hide" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation" />

                            <div class="js_news_sub__error xs-text-8 xs-text-red xs-hide ">
                                Déjà vu! We already have this email. Try another?
                            </div>

                        </div>

                        <div class="news_sub__button_content">
                            <input
                                type="submit"
                                class="news_sub__button xs-text-white xs-mb3 xs-fill-red xs-border rounded xs-border-red xs-bold sm-px6 xs-py2 xs-hover--fill-red-dark"
                                value="Subscribe now" />
                        </div>

                    </form>

                    
                    <div class="news_sub__consent">
                        <p class="js_newsletter_sub_ts_and_cs xs-text-10 xs-mb0 xs-text-gray-mid">By entering your email address you agree to our <a href="https://www.timeout.com/newyork/terms-conditions" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/newyork/privacy-policy" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p>
                    </div>

                </div>

            </div>

            <div class="js_news_sub__success xs-hide ">
                <span class="xs-text-charcoal  xs-text-2 sm-text-5 xs-bold text">
                    <span class="xs-inline-block xs-mr1">🙌</span>Awesome, you&#039;re subscribed!
                </span>
                <p class="xs-text-charcoal xs-mb0">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p>
            </div>

        </div>

    </div>

</div>
    
                        





                    <div
        id="ad-footer-0"
        class="ad ad-footer xs-hide sm-block" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-footer-0&quot;,&quot;componentName&quot;:&quot;footer&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-footer-0","group":"foot","type":"footer","lazyLoad":300,"breakpoints":["sm","md","lg"]};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('foot');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-footer-0 -->

    
                <nav role="navigation" aria-label="Bottom navigation" id="footer-nav" class="site-footer__nav sm-py6">
        <div class="clearfix container xs-relative sm-flex">

            <a href="javascript:scrollTo(0,0)" class="site-footer__top-link cursor-pointer cond xs-fill-red xs-text-white xs-text-8 xs-px4 xs-absolute xs-r0 xs-z2 xs-line-height-9 xs-py1 xs-hide md-block">Top</a>
            <!-- footer columns as defined in config -->

                            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1">
                                
            <input type="checkbox" id="footer-tab__toggle_0" class="footer-tab__toggle xs-fixed xs-t0">

                                                            
            <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white title">
                <label class="icon icon--with_text icon_plus icon_on_right xs-block xs-col-12 xs-relative" for="footer-tab__toggle_0">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;About us&quot;}}" href="https://www.timeout.com/about" title="About us" target="_blank" rel="noopener">About us</a>
                </label>
            </h4>
        
        <ul class="xs-overflow-hidden sm-p0">
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Press office&quot;}}" href="https://www.timeout.com/about/latest-news" title="Press office" target="_blank" rel="noopener" class="xs-text-8">
                        Press office
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Investor relations&quot;}}" href="https://www.timeout.com/about/investors" title="Investor relations" target="_blank" rel="noopener" class="xs-text-8">
                        Investor relations
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Our awards&quot;}}" href="https://www.timeout.com/about/awards" title="Our awards" target="_blank" rel="noopener" class="xs-text-8">
                        Our awards
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Work for Time Out&quot;}}" href="https://www.timeout.com/about/work-for-time-out" title="Work for Time Out" target="_blank" rel="noopener" class="xs-text-8">
                        Work for Time Out
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Editorial guidelines&quot;}}" href="https://www.timeout.com/about/editorial-guidelines" title="Editorial guidelines" target="_blank" rel="noopener" class="xs-text-8">
                        Editorial guidelines
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Privacy notice&quot;}}" href="https://www.timeout.com/privacy-notice" title="Privacy notice" target="_blank" rel="noopener" class="xs-text-8">
                        Privacy notice
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Cookie policy&quot;}}" href="https://www.timeout.com/cookie-policy" title="Cookie policy" target="_blank" rel="noopener" class="xs-text-8">
                        Cookie policy
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Terms of use&quot;}}" href="https://www.timeout.com/usa/terms-of-use" title="Terms of use" target="_blank" rel="noopener" class="xs-text-8">
                        Terms of use
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Copyright agent&quot;}}" href="https://www.timeout.com/usa/terms-of-use#copyrightagent" title="Copyright agent" target="_blank" rel="noopener" class="xs-text-8">
                        Copyright agent
                    </a>
                </li>
                    </ul>
    
                </div>
                            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1">
                                
            <input type="checkbox" id="footer-tab__toggle_1" class="footer-tab__toggle xs-fixed xs-t0">

                                                            
            <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white title">
                <label class="icon icon--with_text icon_plus icon_on_right xs-block xs-col-12 xs-relative" for="footer-tab__toggle_1">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Contact us&quot;}}" href="https://www.timeout.com/about/contact-us" title="Contact us" target="_blank" rel="noopener">Contact us</a>
                </label>
            </h4>
        
        <ul class="xs-overflow-hidden sm-p0">
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Get Listed&quot;}}" href="https://www.timeout.com/newyork/get-listed" title="Get Listed" target="_blank" rel="noopener" class="xs-text-8">
                        Get Listed
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Claim your listing&quot;}}" href="https://www.timeout.com/newyork/get-listed-submit-a-venue" title="Claim your listing" target="_blank" rel="noopener" class="xs-text-8">
                        Claim your listing
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Local Marketing Solutions&quot;}}" href="https://business.timeout.group/united-states/product/local/" title="Local Marketing Solutions" target="_blank" rel="noopener" class="xs-text-8">
                        Local Marketing Solutions
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Advertising&quot;}}" href="https://business.timeout.group/united-states/" title="Advertising" target="_blank" rel="noopener" class="xs-text-8">
                        Advertising
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Time Out Market&quot;}}" href="https://www.timeoutmarket.com/" title="Time Out Market" target="_blank" rel="noopener" class="xs-text-8">
                        Time Out Market
                    </a>
                </li>
                    </ul>
    
                </div>
                            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1">
                                
            <input type="checkbox" id="footer-tab__toggle_2" class="footer-tab__toggle xs-fixed xs-t0">

                    <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white title">
                <label class="icon icon--with_text icon_plus icon_on_right xs-block xs-col-12 xs-relative" for="footer-tab__toggle_2">Time Out products</label>
            </h4>
        
        <ul class="xs-overflow-hidden sm-p0">
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Time Out Worldwide&quot;}}" href="https://www.timeout.com" title="Time Out Worldwide" target="_blank" rel="noopener" class="xs-text-8">
                        Time Out Worldwide
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Guidebook&quot;}}" href="https://crimsonpublishing.co.uk/book/time-out-new-york-city-guide/" title="Guidebook" target="_blank" rel="noopener" class="xs-text-8">
                        Guidebook
                    </a>
                </li>
                    </ul>
    
                </div>
                            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1">
                                
                                                                
            <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white title">
                <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Time Out magazine&quot;}}" href="https://www.timeout.com/newyork/things-to-do/time-out-new-yorks-move-to-free-explained" title="Time Out magazine" target="_blank" rel="noopener">
                    Time Out magazine
                </a>
            </h4>
            
                </div>
            
            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1 xs-flex xs-justify-end sm-block">
                                <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white title">Follow us</h4>
                <span class="social-links__link-wrapper xs-flex-1 xs-text-right">
                                                            <a class="social-link sm-mb4 icon_facebook" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;facebook&quot;}}" href="https://www.facebook.com/timeoutnewyork" title="Facebook" target="_blank" rel="noopener">
                            <span>Facebook</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_twitter" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;twitter&quot;}}" href="https://twitter.com/TimeOutNewYork" title="Twitter" target="_blank" rel="noopener">
                            <span>Twitter</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_youtube" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;youtube&quot;}}" href="https://www.youtube.com/user/TimeOutNewYork" title="Youtube" target="_blank" rel="noopener">
                            <span>Youtube</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_instagram" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;instagram&quot;}}" href="http://instagram.com/timeoutnewyork" title="Instagram" target="_blank" rel="noopener">
                            <span>Instagram</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_pinterest" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;pinterest&quot;}}" href="https://pinterest.com/timeoutnewyork" title="Pinterest" target="_blank" rel="noopener">
                            <span>Pinterest</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_spotify" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;spotify&quot;}}" href="https://open.spotify.com/user/122728703" title="Spotify" target="_blank" rel="noopener">
                            <span>Spotify</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_foursquare" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1579664084,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;foursquare&quot;}}" href="https://foursquare.com/timeoutnewyork" title="Foursquare" target="_blank" rel="noopener">
                            <span>Foursquare</span>
                        </a>
                                                    </span>
                                            </div>

        </div>
    </nav>
    <div class="site-footer__utilities xs-border-top xs-border-gray-dark sm-relative xs-text-center xs-py3">
        <div class="clearfix container">
            <a
                class="timeout-logo xs-ml1 xs-hide sm-inline-block xs-float-left"
                href="/newyork"
                title="Time Out New York">
                    Time Out New York
            </a>

                                                        
                            <a class="xs-float-right xs-mr4 sm-mr1 cond caps xs-text-10" href="https://www.timeout.com/newyork/sitemap">Site map</a>
                    </div>
                    <div class="clearfix container site-footer__copyright">
                <p class="xs-text-10 xs-mt4">&copy; 2020 Time Out America LLC and affiliated companies owned by Time Out Group Plc. All rights reserved. Time Out is a registered trademark of Time Out America LLC.</p>
            </div>
            </div>
</footer>

    














<div
    data-module="newsletter_subscription"
    data-type="popup"
    data-auth-domain="https://auth.timeout.com"
    data-translations='{&quot;newyork&quot;:{&quot;heading&quot;:&quot;Eat, drink and sleep on us.&quot;,&quot;label&quot;:&quot;Win VIP tickets to the Time Out Market opening night party and a 2-night hotel stay!&quot;,&quot;consent&quot;:&quot;By entering your email address you are automatically entered into the sweepstakes and agree to the &lt;a href=\&quot;\/newyork\/things-to-do\/terms-and-conditions-time-out-market-competition\&quot; target=\&quot;_blank\&quot;&gt;Terms and Conditions&lt;\/a&gt;, &lt;a href=\&quot;https:\/\/www.timeout.com\/newyork\/terms-conditions\&quot; target=\&quot;_blank\&quot;&gt;Terms of Use&lt;\/a&gt; and the &lt;a href=\&quot;https:\/\/www.timeout.com\/newyork\/privacy-policy\&quot; target=\&quot;_blank\&quot;&gt;Privacy Policy&lt;\/a&gt;. You also agree to receiving newsletters from Time Out and to share your email address with The James Hotel.&quot;},&quot;boston&quot;:{&quot;heading&quot;:&quot;Eat, drink and sleep on us.&quot;,&quot;label&quot;:&quot;Win delicious eats at Time Out Market Boston and a lovely staycation in the city&quot;,&quot;consent&quot;:&quot;By entering your email address you are automatically entered into the sweepstakes and agree to the &lt;a href=\&quot;\/boston\/terms-and-conditions\&quot; target=\&quot;_blank\&quot;&gt;Terms and Conditions&lt;\/a&gt;, &lt;a href=\&quot;https:\/\/www.timeout.com\/newyork\/terms-conditions\&quot; target=\&quot;_blank\&quot;&gt;Terms of Use&lt;\/a&gt; and the &lt;a href=\&quot;https:\/\/www.timeout.com\/newyork\/privacy-policy\&quot; target=\&quot;_blank\&quot;&gt;Privacy Policy&lt;\/a&gt;. You also agree to receiving newsletters from Time Out and to share your email address with Hotel Commonwealth.&quot;},&quot;miami&quot;:{&quot;heading&quot;:&quot;Eat, drink and sleep on us.&quot;,&quot;label&quot;:&quot;Win a premium experience at Time Out Market Miami and a hotel stay at SLS South Beach&quot;,&quot;consent&quot;:&quot;By entering your email address you are automatically entered into the sweepstakes and agree to the &lt;a href=\&quot;\/miami\/win-this\&quot; target=\&quot;_blank\&quot;&gt;Terms and Conditions&lt;\/a&gt;, &lt;a href=\&quot;https:\/\/www.timeout.com\/newyork\/terms-conditions\&quot; target=\&quot;_blank\&quot;&gt;Terms of Use&lt;\/a&gt; and the &lt;a href=\&quot;https:\/\/www.timeout.com\/newyork\/privacy-policy\&quot; target=\&quot;_blank\&quot;&gt;Privacy Policy&lt;\/a&gt;. You also agree to receiving newsletters from Time Out and to share your email address with SLS South Beach.&quot;}}'
    class="newsletter_subscription news_popup xs-full-width xs-hide xs-fixed xs-l0 xs-b0 xs-r0 xs-t0 sm-justify-center sm-items-center">

            <div class="js_dimmed_background_mobile xs-absolute xs-b0 xs-l0 xs-r0 xs-t0 xs-fill-black"></div>
    
    <div class="newsletter_sub__outer xs-absolute xs-l0 xs-b0 xs-r0 sm-b-auto sm-l50 sm-r-auto sm-t50 sm-fill-transparent">

        <div class="newsletter_sub__inner xs-relative xs-pt6 xs-pb4 xs-px5 xs-text-center xs-fill-white sm-pt4 sm-pb5">

                            <div class="xs-absolute xs-t3 xs-r4 xs-text-black">
                    <span class="icon_close cursor-pointer"></span>
                </div>
            
            <div class="js_news_sub__panel">

                <div class="news_sub__content">

                    <div class="news_sub__title md-mb0 xs-mb4 md-mb2">
                        <span class="js_news_sub__heading xs-block xs-text-charcoal xs-text-2 sm-text-4 xs-bold FranklinGothic xs-line-height-2 md-px2"
                            >
                            Get us in your inbox
                        </span>
                        <label for="news_sub_input-1538533459" class="js_news_sub__description xs-text-charcoal sm-block"
                            >
                            Sign up to our newsletter for the latest and greatest from your city and beyond
                        </label>
                    </div>

                    <form class="js_news_sub__form xs-relative ">
                        <div class="js-loading-panel xs-absolute xs-cover xs-z1 xs-hide"></div>

                        <div class="news_sub__input_content xs-relative xs-pb3 sm-full-width">
                            <input
                                type="email"
                                name="email"
                                autocomplete="email"
                                id="news_sub_input-1538533459"
                                class="js_news_sub__text xs-col-12 md-col-12 xs-px2 xs-py2 xs-text-charcoal xs-border-gray-light-mid xs-border sm-col-11"
                                placeholder="Enter email address"
                                required />
                            <img class="js_news_sub__loader xs-absolute xs-t3 xs-r4 sm-r0 sm-mr5 md-r4 md-mr0 xs-hide" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation" />

                            <div class="js_news_sub__error xs-text-8 xs-text-red xs-hide xs-text-left">
                                Déjà vu! We already have this email. Try another?
                            </div>

                        </div>

                        <div class="news_sub__button_content">
                            <input
                                type="submit"
                                class="news_sub__button xs-text-white xs-mb3 xs-fill-red xs-border rounded xs-border-red xs-bold sm-px6 xs-py2 xs-hover--fill-red-dark"
                                value="Subscribe now" />
                        </div>

                    </form>

                                            <button class="js_news_no_thanks xs-mb2 FranklinGothic cursor-pointer xs-inline-block xs-py2 xs-text-red cursor-pointer">
                        No thanks
                        </button>
                    
                    <div class="news_sub__consent">
                        <p class="js_newsletter_sub_ts_and_cs xs-text-10 xs-mb0 xs-text-gray-mid">By entering your email address you agree to our <a href="https://www.timeout.com/newyork/terms-conditions" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/newyork/privacy-policy" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p>
                    </div>

                </div>

            </div>

            <div class="js_news_sub__success xs-hide xs-pt3 xs-pb6">
                <span class="xs-text-charcoal xs-text-2 xs-pb3 xs-bold text">
                    <span class="xs-inline-block xs-mr1">🙌</span>Awesome, you&#039;re subscribed!
                </span>
                <p class="xs-text-charcoal xs-mb0">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p>
            </div>

        </div>

    </div>

</div>

    <div class="xs-fixed xs-col-12 xs-hide sm-hide xs-z3 xs-b0 xs-l0 xs-py2 xs-fill-black sm-py4 sm-fill-gray-dark js-sticky-footer-wrapper">
        <button class="ad__close xs-fill-red xs-text-white xs-p1 xs-absolute xs-r2 xs-text-11">
            <span class="icon icon_close"></span>
            <span class="sr-only">Close</span>
        </button>
        


    


                    <div
        id="ad-footer-1"
        class="ad ad-footer " data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-footer-1&quot;,&quot;componentName&quot;:&quot;footer&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-footer-1","group":"foot","type":"footer","breakpoints":["xs"]};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('foot');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-footer-1 -->

    
    </div>
                    </div>

                    

                    <div
        id="ad-interstitial-oop-0"
        class="ad xs-absolute" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-interstitial-oop-0&quot;,&quot;componentName&quot;:&quot;oop&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-interstitial-oop-0","group":"oop","type":"oop"};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('oop');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-interstitial-oop-0 -->

    
        
                            <div id="inline-placement" class="teads-placement"></div>
        

    
                    <div
        id="ad-inline-0"
        class="ad ad-inline" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-inline-0&quot;,&quot;componentName&quot;:&quot;inline&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-inline-0","group":"inline","type":"inline"};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.onBeforeLoad = function(){
            const placement = document.querySelector('.teads-placement');
            const paras = document.querySelectorAll('.post__article p');
            let index = paras.length >= 2 ? 1 : 0;

            if (paras.length) {
                paras.item(index).insertAdjacentElement('afterend', placement);
            }
        };slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('inline');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-inline-0 -->

    
                    


                    <div
        id="ad-inline-1"
        class="ad ad-inline" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-inline-1&quot;,&quot;componentName&quot;:&quot;inline&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-inline-1","group":"inline2","type":"inline"};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('inline2');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-inline-1 -->

                
                                <noscript id="omnitureNoscript">
            <img src="https://smetrics.timeout.com/b/ss/timeoutworldwide/1/H.23.8--NS/0?pageName=TO+%3A+No+Script" height="1" width="1" />
        </noscript>
    
        
        
                    <div id="auth_overlay" class="xs-fixed xs-t0 xs-b0 xs-l0 xs-r0 xs-fill-black xs-flex xs-opacity-70 xs-hide"></div>
<div data-module="auth_popup" id="auth_iframe_wrap" class="xs-fill-gray-lighter xs-fixed sm-my9 xs-t0 xs-l0 xs-r0 xs-ml-auto xs-mr-auto xs-hide">
    <iframe frameborder="0" scrolling="yes" id="auth_iframe" class="xs-full-height"></iframe>
</div>
<div id="close_auth_menu" class="close_auth_menu plus icon xs-fixed xs-hide sm-hide xs-block xs-t4 xs-r3 cursor-pointer"></div>
        
                                    <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"NewsArticle","name":"NYC restaurants and bars in \"Awkwafina is Nora From Queens\"","headline":"NYC restaurants and bars in \"Awkwafina is Nora From Queens\"","image":"https://media.timeout.com/images/105592124/320/210/image.jpg","author":{"@type":"Person","name":"Emma Orlow"},"publisher":{"@type":"Organization","name":"Time Out","sameAs":"https://www.timeout.com","logo":{"@type":"ImageObject","url":"https://www.timeout.com/dist/img/TO_logo2x.png"}},"datePublished":"2020-01-21","articleSection":"Restaurants","url":"https://www.timeout.com/newyork/news/nyc-restaurants-and-bars-in-awkwafina-is-nora-from-queens-012120"}
            </script>
            
        <script type="text/javascript">
            if (typeof _satellite !== 'undefined') {
                _satellite.pageBottom();
            }
        </script>

                            <div data-module="onload" data-src=https://s.skimresources.com/js/107033X1564286.skimlinks.js></div>


    <script>
        window._comscore = window._comscore || [];
        window._comscore.push({ c1: "2", c2: 7021684, cs_ucfr: "1"});
    </script>
    <div data-module="onload" data-src="https://sb.scorecardresearch.com/beacon.js"></div>

<script src="https://www.googletagmanager.com/gtag/js?id=AW-946258416" defer></script>
<script>
    (function(){
        window.dataLayer = window.dataLayer || [];
        gtag('js', new Date());
        gtag('config', 'AW-946258416');

        function gtag() {
            window.dataLayer.push(arguments);
        }
    })();
</script>

<script src="https://www.googleadservices.com/pagead/conversion_async.js" defer onload="_TO_TrackAdwords()"></script>
<script>
    function _TO_TrackAdwords() {
        // Global
        window.google_trackConversion({
            google_conversion_id: 946258416,
            google_remarketing_only: true,
        });

            }
</script>
        
                            <div data-module="onload" data-src="https://d81mfvml8p5ml.cloudfront.net/u1q9j90y.js"></div>
        
                    <script>
    (function(){
        const countryPixels = {
            'AU': '672490606248332',
            'NZ': '672490606248332',
            'HK': '231594307392299',
            'HR': '570816823107033',
            'IL': '244787709334343',
        };
        const countryCode = digitalData.page.pageInfo.country;
        const chosenPixel = countryPixels[countryCode] || false;

        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1493036311000359'); // Global pixel

        if (chosenPixel) {
            fbq('init', chosenPixel);
        }

        if (countryCode === 'IL') {
            fbq('track', 'ViewContent');

            if (window.location.pathname == "/israel/search") {
                fbq('track', 'Search');
            }
        }

        fbq('track', 'PageView');
    })();
</script>
        
            </body>
</html>
