
<!DOCTYPE html>
<html lang="en" class="nojs ">
            <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <title>Designs for the new Powerhouse Museum have been revealed</title>
                    <meta name="viewport" content="width=device-width, initial-scale=1">
        
                            <script type="text/javascript">
window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);
;NREUM.info={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",licenseKey:"3edfb7a938",applicationID:"64631804",sa:1}
</script>
                <script>document.documentElement.classList.remove('nojs');</script>
        <meta name="platform" content="v4" />
        <meta name="language" content="en" />
        <meta name="locale" content="en-AU" />
        <meta name="site" content="au-sydney" />
        <meta name="category_mapping" content='{"shopping_and_style_(category)":"category_1","health_and_beauty_(category)":"category_1","restaurants_(category)":"category_2","bars_and_pubs_(category)":"category_2","art_(category)":"category_3","theatre_(category)":"category_4","music_(category)":"category_5","nightlife_(category)":"category_5","clubs_(category)":"category_5","things_to_do_(category)":"category_6","attractions_(category)":"category_6","museums_(category)":"category_6","sport_and_fitness_(category)":"category_6","comedy_(category)":"category_7","film_genres":"category_8","cinemas_(category)":"category_8","film_(category)":"category_8","dance_(category)":"category_9","hotels_(category)":"category_11","default":"category_10"}' />
        <meta name="home_url" content="/sydney" />
        <meta name="currency_symbol" content="$" />
        <meta name="pageType" content="blog_post" />
        <meta name="pageUID" content="Content-Post-74598" />
        <meta name="current_commit" content="f0b76c0f4864fb73ada1ef7769b941e0c80bf8d4" />
        <meta name="asset_path" content="/dist/" />
        <meta name="graffiti" data-graffiti="/graffiti/v1" data-graffiti-site="au-sydney" />
        <meta name="maps_key" content="AIzaSyAAg0p1US1zbc_jMT7nyMY1lUVtgZyReGg" />
        <meta data-module="user" data-params='{ "token_url": "/sydney/en_AU/user/token" }'/>
        <meta name="prevent_ads_refresh" content="true" />
        <meta name="description" content="The Powerhouse Museum&#039;s controversial move to Parramatta is looking closer than ever, with designs for the new cultural behemoth revealed today. Arts minister D" />
        
            <meta name="robots" content="NOYDIR" />

                        <meta property="og:image" content="https://media.timeout.com/images/105578691/image.jpg">

    <meta property="og:title" content="Designs for the new Powerhouse Museum have been revealed">

<meta property="og:url" content="https://www.timeout.com/sydney/news/designs-for-the-new-powerhouse-museum-have-been-revealed-121719" >
<meta property="og:site_name" content="Time Out Sydney">
<meta property="og:description" content="The Powerhouse Museum's controversial move to Parramatta is looking closer than ever, with designs for the new cultural behemoth revealed today. Arts minister D">

            <meta property="og:article:published_time" content="2019-12-17T11:55:17+11:00">
            <meta property="og:article:author" content="Ben Neutze">
    
<meta property="og:type" content="article">


<meta name="twitter:card" content="summary_large_image">

    <meta name="twitter:title" content="Designs for the new Powerhouse Museum have been revealed">

    
<meta name="twitter:description" content="The Powerhouse Museum&#039;s controversial move to Parramatta is looking closer than ever, with designs for the new cultural behemoth revealed today. Arts minister D">

                                <meta name="twitter:site" content="@sydneytimeout">
        <meta name="twitter:creator" content="@sydneytimeout">
                
                            
        <meta property="twitter:image" content="https://media.timeout.com/images/105578691/380/285/image.jpg">
    
    
            <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.timeout.com/sydney/blog/feed.rss"/>
    
                                    <meta property="fb:pages" content="133835220000647"/>
                            <meta property="fb:pages" content="24247856516"/>
                            <meta property="fb:pages" content="114687728553778"/>
                            <meta property="fb:pages" content="157776867595168"/>
                            <meta property="fb:pages" content="117586258302196"/>
                            <meta property="fb:pages" content="726032854137181"/>
                            <meta property="fb:pages" content="217206511652489"/>
                            <meta property="fb:pages" content="39439020663"/>
                            <meta property="fb:pages" content="1670703719868417"/>
                            <meta property="fb:pages" content="425095207624727"/>
                            <meta property="fb:pages" content="167113240025188"/>
                            <meta property="fb:pages" content="87396842402"/>
                            <meta property="fb:pages" content="277086222458072"/>
                            <meta property="fb:pages" content="79807336765"/>
                            <meta property="fb:pages" content="174242829266612"/>
                            <meta property="fb:pages" content="127115470664822"/>
                            <meta property="fb:pages" content="199312830102994"/>
                            <meta property="fb:pages" content="323652267735749"/>
                            <meta property="fb:pages" content="120767178004956"/>
                            <meta property="fb:pages" content="155014857903554"/>
                            <meta property="fb:pages" content="110806252326039"/>
                            <meta property="fb:pages" content="225473697480565"/>
                            <meta property="fb:pages" content="49342614805"/>
                            <meta property="fb:pages" content="364918466158"/>
                            <meta property="fb:pages" content="1658004801141837"/>
                            <meta property="fb:pages" content="176178312421715"/>
                            <meta property="fb:pages" content="260316788252"/>
                            <meta property="fb:pages" content="318676981664215"/>
                            <meta property="fb:pages" content="920467047965637"/>
                            <meta property="fb:pages" content="568046713306727"/>
                            <meta property="fb:pages" content="1492949247607532"/>
                            <meta property="fb:pages" content="1489909037910413"/>
                            <meta property="fb:pages" content="297605497404"/>
                            <meta property="fb:pages" content="756469617704922"/>
                            <meta property="fb:pages" content="1438000249805631"/>
                            <meta property="fb:pages" content="646556245421580"/>
                            <meta property="fb:pages" content="143754132316142"/>
                            <meta property="fb:pages" content="406870919454327"/>
                            <meta property="fb:pages" content="34127084244"/>
                            <meta property="fb:pages" content="308385419176623"/>
                            <meta property="fb:pages" content="55290780338"/>
                            <meta property="fb:pages" content="127485225400"/>
                            <meta property="fb:pages" content="819687334711623"/>
                            <meta property="fb:pages" content="609582352454281"/>
                            <meta property="fb:pages" content="705972392828343"/>
                            <meta property="fb:pages" content="384475866176"/>
                            <meta property="fb:pages" content="1423947147859126"/>
                            <meta property="fb:pages" content="1446189005633181"/>
                            <meta property="fb:pages" content="340625899443349"/>
                            <meta property="fb:pages" content="1640139182938675"/>
                            <meta property="fb:pages" content="631789766893061"/>
                            <meta property="fb:pages" content="409399439112038"/>
                    
                            <meta name="verification" content="07227640a5630a40a252c652f50587cf"/>
        

        
        
                                
                <meta data-module="omniture"
              data-account="timeoutworldwide"
              data-site-name="Sydney"
              data-content='{&quot;pageName&quot;:&quot;Sydney : News : Blog : Designs for the new Powerhouse Museum have been revealed&quot;,&quot;prop3&quot;:&quot;designs for the new powerhouse museum have been revealed&quot;,&quot;prop4&quot;:&quot;content-post-74598&quot;,&quot;prop5&quot;:&quot;post&quot;,&quot;prop18&quot;:&quot;post&quot;,&quot;prop33&quot;:&quot;Ben Neutze&quot;,&quot;prop41&quot;:&quot;2019-12-17&quot;,&quot;prop49&quot;:&quot;Sydney&quot;,&quot;prop51&quot;:&quot;true&quot;,&quot;prop52&quot;:616,&quot;prop53&quot;:&quot;en&quot;,&quot;prop54&quot;:&quot;Things to do&quot;,&quot;prop55&quot;:&quot;City Life&quot;,&quot;list2&quot;:&quot;Ben Neutze&quot;}'
              data-track-manually="0" />

    
        
        <link rel="canonical" href="https://www.timeout.com/sydney/news/designs-for-the-new-powerhouse-museum-have-been-revealed-121719"/>        
        <link rel="preconnect" href="https://media.timeout.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://dt.adsafeprotected.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://smetrics.timeout.com" />
<link rel="preconnect" href="https://s.skimresources.com" />
<link rel="preconnect" href="https://widgets.outbrain.com" />
<link rel="preconnect" href="https://images.outbrain.com" />

<link rel="dns-prefetch" href="https://cdn.permutive.com" />
<link rel="dns-prefetch" href="https://assets.adobedtm.com" />
<link rel="dns-prefetch" href="https://timeout.tt.omtrdc.net" />

<link rel="preload" as="font" href="/dist/fonts/FranklinGothicLTCom_Dm/ITCFranklinGothicLTComDemi.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/dist/fonts/FranklinGothicLTPro_DmCn/8ead360a-5645-4ae4-bb53-60132614d46a.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/dist/fonts/roboto/roboto-v18-latin-ext_latin-regular.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/dist/fonts/roboto/roboto-condensed-v16-latin-ext_latin-regular.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/dist/fonts/roboto/roboto-condensed-v16-latin-ext_latin-700.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/dist/fonts/roboto/roboto-slab-v7-latin-ext_latin-300.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/dist/fonts/roboto/roboto-v18-latin-ext_latin-700.woff2" type="font/woff2" crossorigin="anonymous" />

<link rel="preload" href="https://quantcast.mgr.consensu.org/cmp.js" as="script" />

<link rel="preload" href="/dist/js/lib/prebid.37c6dfcd.js" as="script" />
            
        <link rel="amphtml" href="https://www.timeout.com/sydney/news/designs-for-the-new-powerhouse-museum-have-been-revealed-121719/amp" />
        <link rel="icon" type="image/png" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="76x76" href="/dist/img/TO-76x76-ipad.png"/>
        <link rel="apple-touch-icon" sizes="120x120" href="/dist/img/TO-120x120-IphoneRetina.png"/>
        <link rel="apple-touch-icon" sizes="152x152" href="/dist/img/TO-152x152-Ipadretina.png"/>
        <link rel="apple-touch-icon" sizes="167x167" href="/dist/img/TO-167x167-IpadPro.png"/>
        <link rel="apple-touch-icon" sizes="180x180" href="/dist/img/TO-180x180-Iphone6s.png"/>
        <link rel="icon" sizes="192x192" href="/dist/img/TO-192x192-android.png"/>

          <link href="/dist/css/swiper.min.cf296f57.css" rel="stylesheet">
        <link href="/dist/css/bedrock.f00f6e19.css" rel="stylesheet">
        <link href="/dist/css/timeout.ceed5fe8.css" rel="stylesheet">
            <link href="/dist/css/post.486d21c1.css" rel="stylesheet">

        
        <script src="https://polyfill.io/v3/polyfill.min.js?features=Object.assign,Object.entries,Object.values,Array.from,Array.prototype.find,Array.prototype.findIndex,Array.prototype.includes,NodeList.prototype.@@iterator,Element.prototype.matches,Element.prototype.closest,Element.prototype.classList,Element.prototype.remove,Promise,fetch,URL,IntersectionObserver,IntersectionObserverEntry" async></script>
        <script>
            // No polyfill provided by polyfill.io as it's non-standard
            if (window.NodeList && !NodeList.prototype.forEach) {
                NodeList.prototype.forEach = function(callback, argument) {
                    argument = argument || window;
                    for (var i = 0; i < this.length; i++) {
                        callback.call(argument, this[i], i, this);
                    }
                };
            }
        </script>
        <script src="/dist/js/lib/omniture/VisitorAPI.b89abc89.js"></script>

                <script type="text/javascript">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</script>


        <script>
            
            window['digitalData'].performance = window['digitalData'].performance || {};

            if (window.performance) {
                if (document.fonts && document.fonts.ready) {
                    document.fonts.ready.then(function () {
                        window['digitalData'].performance.times = window['digitalData'].performance.times || {};
                        window['digitalData'].performance.times.fontsReady = new Date().getTime() - performance.timing.fetchStart;
                    });
                }

                document.addEventListener('lazybeforeunveil', function (e) {
                    if (!window.firstImageLoaded) {
                        e.target.addEventListener('load', function () {
                            if (!window.firstImageLoaded) {
                                window['digitalData'].performance.times = window['digitalData'].performance.times || {};
                                window['digitalData'].performance.times.firstImageLoaded = new Date().getTime() - performance.timing.fetchStart;
                                window.firstImageLoaded = true;
                            }
                        });
                    }
                });
            }
        </script>

                    <script src="https://assets.adobedtm.com/ce49178c3f20e548a33b3142f967218b422f5771/satelliteLib-471155aab562061e30b42d5636aaa36d2a4d9195.js"></script>
        
        
                    <!-- start permutive --><script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user", "consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"67cbf6c5-d926-407b-a684-a0606570ff08","7bca0697-4477-4b8c-b1f4-884adee3c4ee",{"consentRequired": true});
window.permutive.consent({ opt_in: true, token: '_TO_PERMUTIVE_CONSENT' });

window.digitalData = window.digitalData || {};
window.digitalData.page = window.digitalData.page || {};
window.digitalData.page.category = window.digitalData.page.category || {};
window.digitalData.page.pageInfo = window.digitalData.page.pageInfo || {};

window.permutive.addon('web', {
    page: {
        category: {
            primary_category: window.digitalData.page.category.primaryCategory || '',
            sub_category1: window.digitalData.page.category.subCategory1 || '',
            page_tags: window.digitalData.page.category.pageTags || [],
            page_type: window.digitalData.page.category.pageType || '',
        },
        page_city: window.digitalData.page.pageInfo.city || '',
        page_country: window.digitalData.page.pageInfo.country || '',
    }
});
</script><script async src="https://cdn.permutive.com/67cbf6c5-d926-407b-a684-a0606570ff08-web.js"></script><!-- end permutive --><script> window.pbjs = window.pbjs || {}; window.pbjs.noPrebid = false; window.pbjs.slotPrebidConfig = {"prebid":{"siteName":"au-sydney","rubicon":{"siteId":"151418","zoneId":719034},"indexExchange":{"siteId":""},"districtm":{"placementId":14343691},"districtmDmx":{"dmxId":263800}}}; </script><script id="adverts" src="/dist/js/adverts-cf3731188953a90ae672.js" data-prebid-url="/dist/js/lib/prebid.37c6dfcd.js" async></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><script>
    window.googletag = window.googletag || {
        cmd: []
    };
    window._TOAds = window._TOAds || {};
    window._TOAds.isAdFree = window._TOAds.isAdFree || true;
    window._TOAds.cmd = window._TOAds.cmd || [];

    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();

        if (googletag.pubads().getTargeting('permutive').length === 0) {
            var kvs = localStorage.getItem('_pdfps');
            googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
        }

        if (window.performance) {
            window['digitalData'].performance.times = window['digitalData'].performance.times || {};
            window['digitalData'].performance.times.GPTLoaded = new Date().getTime() - performance.timing.fetchStart;
        }
    });

    window._TOAds.isAdFree = false;
    window._TOAds.cmd.push(function() {
        const data = {
            gptParams: {"host":"Time_Out_Sydney","network_code":5185,"zone":"things-to-do","page":"blog_post","itemid":"post-74598","audience":"default"},
            windowWidth: window.innerWidth,
            referrer: document.referrer
        };
        const params = window._TOAds.generatePageTagging(data);
        const applyTaggings = window._TOAds.setTagging(params);

        window.googletag.cmd.push(function() {
            applyTaggings(window.googletag);
            window._TOAds.bindGPTEvents(window.googletag);
        });
    });
</script>                        <script>window._TOAdSlotConfig = [{"id":"ad-skin-0","group":"skin","type":"skin","breakpoints":["lg"]},{"id":"ad-header-0","group":"head","type":"header"},{"id":"ad-mpu-1","group":"body1","type":"bodySlim","lazyLoad":450,"breakpoints":["xs","sm"]},{"id":"ad-mpu-3","group":"body2","type":"bodySlim","lazyLoad":300,"breakpoints":["xs","sm"]},{"id":"ad-replace-0","group":"sharethrough","type":"replaceable","lazyLoad":300,"st_type":"st-post-st-blog-readmore"},{"id":"ad-mpu-5","group":"side1","type":"side","lazyLoad":300,"breakpoints":["md","lg"]},{"id":"ad-mpu-7","group":"side2","type":"side","lazyLoad":300,"breakpoints":["md","lg"]},{"id":"ad-footer-0","group":"foot","type":"footer","lazyLoad":300,"breakpoints":["sm","md","lg"]},{"id":"ad-footer-1","group":"foot","type":"footer","breakpoints":["xs"]},{"id":"ad-interstitial-oop-0","group":"oop","type":"oop"},{"id":"ad-inline-0","group":"inline","type":"inline"}];</script>
            <!--DRAGONS-->
             <script>
                window._TO = window._TO || {};
                window._TOAds = window._TOAds || {};
                window._TOAds.isAdFree = window._TOAds.isAdFree || true;
                window._TOAds.isAdBlocker = window._TOAds.isAdBlocker || true;
                window._TOAds.cmd = window._TOAds.cmd || [];
                window._TOAds.useSRA = true;

                window.pbjs = window.pbjs || {};
                window.pbjs.que = window.pbjs.que || [];

                window._TOAds.cmd.push(function() {
                    if (!window._TOAds.useSRA || !Array.isArray(window._TOAdSlotConfig) || !window._TOAdSlotConfig.length) {
                        return;
                    }
                    window.googletag = window.googletag || { cmd: [] };

                    window._TOAds.initSRAUnits(window.googletag, window.pbjs, window._TOAdSlotConfig);
                });
            </script>
        
        <script src="/dist/js/libs-cf3731188953a90ae672.js" defer></script>
          <script src="/dist/js/page_post-cf3731188953a90ae672.js" defer></script>
        <script src="/dist/js/main-cf3731188953a90ae672.js" defer></script>
            
                    <!-- Hotjar Tracking Code for http://www.timeout.com/ -->
            <script>
                (function(h,o,t,j,a,r){
                    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments);};
                    h._hjSettings={hjid:380860,hjsv:6};
                    a=o.getElementsByTagName('head')[0];
                    r=o.createElement('script');r.async=1;
                    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                    a.appendChild(r);
                })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
            </script>
            </head><body
        data-page-type="blog_post"
        class="xs-fill-gray-light en_AU au-sydney blog_post   category_10 "
                data-country="au">
                    

                    <div
        id="ad-skin-0"
        class="ad ad-skin xs-hide lg-block" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-skin-0&quot;,&quot;componentName&quot;:&quot;skin&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-skin-0","group":"skin","type":"skin","breakpoints":["lg"]};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('skin');
    };slotConfig.onAfterRender = function(e) {
        _TOAds.setSkinAdClasses(e);
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-skin-0 -->

    
                <div id="main-container" class="xs-relative">
                            
    
<style title="new-header">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</style>

<section class="sr-only">
    <a href="#content" aria-hidden="true">Go to the content</a>
    <a href="#site-footer" aria-hidden="true">Go to the footer</a>
</section>

<header id="header" class="header xs-fill-charcoal " role="banner">
            <div class="js-header-ad-wrapper">
            <div id="header-ad-panel" class="header-ad-panel">
                

                    <div
        id="ad-header-0"
        class="ad ad-header " data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-header-0&quot;,&quot;componentName&quot;:&quot;header&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-header-0","group":"head","type":"header"};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
    return !_TOAds.isPrevented('head');
};slotConfig.onAfterRender = function(e) {
        if (CustomEvent) {
            window._TOAds.headerRendered = true;
            const customEvent = new CustomEvent('headerAdRendered', { detail: {
                size: e.size ? e.size[1] : 0,
                timeout: e.size ? 2000 : 0,
            }});
            document.querySelector('body').dispatchEvent(customEvent);
        }
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-header-0 -->

    
            </div>
        </div>
    </header>


    
<div class="xs-hide hybrid-navbar" data-header="new">
    <div class="masthead xs-fill-charcoal xs-col-12 xs-py3 sm-py2 xs-z3" id="masthead">
        <div class="br-row xs-flex xs-items-center xs-justify-between">

            <div class="xs-flex-1 sm-hide">
                    
<nav
    class="drawer-menu drawer-menu__dir-left js-mobile-menu xs-text-white sm-hide"
    data-module="drawer"
    data-uid="859439587"
    data-custom-labels='[]'
    data-instance-name="">
        <input type="checkbox" id="drawer-menu__toggle_859439587" class="drawer-menu__toggle"  data-uid="859439587">

        <div class="drawer-menu__content">
             <label class="drawer-menu__close_button close_button icon_close" for="drawer-menu__toggle_859439587">
                <span>Close</span>
            </label>
            <div class="drawer-menu__include">
                



                                

<nav role="navigation" class="mobile-menu xs-relative sm-static" data-module="mobile_mega_navigation">
    <div class="nav-wrap">
        <div class="xs-fill-charcoal xs-flex xs-justify-between xs-items-center mega-nav__top">
            <h4 class="xs-text-white xs-text-6 xs-px4 xs-m0 caps FranklinGothic">Sydney</h4>
            <a class="xs-text-white xs-text-8 xs-px4 xs-m0 " href="http://www.timeout.com/">Change city</a>
        </div>

                    <ul class="nav-test v1">
                    </ul>

                    <ul class="nav-test v2">
                    </ul>

                    <ul class="nav-test v3">
                    </ul>


                <div class="js-account-header--logged-out">
            <div class="xs-fill-gray-lighter">
                <h4 class="xs-text-6 xs-px4 xs-m0 xs-py3 caps xs-text-gray-mid">
                    My Account
                </h4>
            </div>
            <a
                id=sign_up_button
                class="js-login xs-p4 link-frame-open decoration-none  auth_sign_up__button xs-text-7 icon icon_account xs-flex xs-items-center xs-text-gray-mid xs-border-bottom"
                data-welcomeurl="/sydney/en_AU/user/email/welcome"
                data-postdomain="https://auth.timeout.com"
                data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
                data-url="https://auth.timeout.com/signup"
                data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"create account"}}'><span class="xs-pl2">Sign in</span>
            </a>

                            

    <a
        data-module="newsletter_sub_toggle"
        href="/sydney/newsletter"
        class="xs-p4 newsletter_sub__toggle cursor-pointer xs-text-gray-mid decoration-none xs-border-bottom xs-text-7 icon icon_email xs-flex xs-items-center"
            data-track-click='{&quot;events&quot;:[&quot;event169&quot;],&quot;pev2&quot;:&quot;newsletter-nav-opened&quot;}'
>
        <span class="xs-pl2">Subscribe</span>
    </a>
    














<div
    data-module="newsletter_subscription"
    data-type="nav"
    data-auth-domain="https://auth.timeout.com"
    data-translations='{&quot;newyork&quot;:{&quot;heading&quot;:&quot;Eat, drink and sleep on us.&quot;,&quot;label&quot;:&quot;Win VIP tickets to the Time Out Market opening night party and a 2-night hotel stay!&quot;,&quot;consent&quot;:&quot;By entering your email address you are automatically entered into the sweepstakes and agree to the &lt;a href=\&quot;\/newyork\/things-to-do\/terms-and-conditions-time-out-market-competition\&quot; target=\&quot;_blank\&quot;&gt;Terms and Conditions&lt;\/a&gt;, &lt;a href=\&quot;https:\/\/www.timeout.com\/sydney\/terms\&quot; target=\&quot;_blank\&quot;&gt;Terms of Use&lt;\/a&gt; and the &lt;a href=\&quot;https:\/\/www.timeout.com\/sydney\/privacy-policy\&quot; target=\&quot;_blank\&quot;&gt;Privacy Policy&lt;\/a&gt;. You also agree to receiving newsletters from Time Out and to share your email address with The James Hotel.&quot;},&quot;boston&quot;:{&quot;heading&quot;:&quot;Eat, drink and sleep on us.&quot;,&quot;label&quot;:&quot;Win delicious eats at Time Out Market Boston and a lovely staycation in the city&quot;,&quot;consent&quot;:&quot;By entering your email address you are automatically entered into the sweepstakes and agree to the &lt;a href=\&quot;\/boston\/terms-and-conditions\&quot; target=\&quot;_blank\&quot;&gt;Terms and Conditions&lt;\/a&gt;, &lt;a href=\&quot;https:\/\/www.timeout.com\/sydney\/terms\&quot; target=\&quot;_blank\&quot;&gt;Terms of Use&lt;\/a&gt; and the &lt;a href=\&quot;https:\/\/www.timeout.com\/sydney\/privacy-policy\&quot; target=\&quot;_blank\&quot;&gt;Privacy Policy&lt;\/a&gt;. You also agree to receiving newsletters from Time Out and to share your email address with Hotel Commonwealth.&quot;},&quot;miami&quot;:{&quot;heading&quot;:&quot;Eat, drink and sleep on us.&quot;,&quot;label&quot;:&quot;Win a premium experience at Time Out Market Miami and a hotel stay at SLS South Beach&quot;,&quot;consent&quot;:&quot;By entering your email address you are automatically entered into the sweepstakes and agree to the &lt;a href=\&quot;\/miami\/win-this\&quot; target=\&quot;_blank\&quot;&gt;Terms and Conditions&lt;\/a&gt;, &lt;a href=\&quot;https:\/\/www.timeout.com\/sydney\/terms\&quot; target=\&quot;_blank\&quot;&gt;Terms of Use&lt;\/a&gt; and the &lt;a href=\&quot;https:\/\/www.timeout.com\/sydney\/privacy-policy\&quot; target=\&quot;_blank\&quot;&gt;Privacy Policy&lt;\/a&gt;. You also agree to receiving newsletters from Time Out and to share your email address with SLS South Beach.&quot;}}'
    class="newsletter_subscription news_nav xs-full-width xs-hide xs-fixed xs-l0 xs-b0 xs-r0 xs-t0 xs-z4 sm-absolute sm-b-auto sm-t-auto lg-l50 sm-mt1">

            <div class="js_dimmed_background_mobile xs-absolute xs-b0 xs-l0 xs-r0 xs-t0 xs-fill-black"></div>
    
    <div class="newsletter_sub__outer xs-absolute xs-l0 xs-b0 xs-r0 sm-fill-transparent sm-overflow-visible sm-b-auto">

        <div class="newsletter_sub__inner xs-fill-white sm-fill-gray-lighter xs-pt4 xs-pb5 xs-px5 xs-text-center sm-text-left">

                            <div class="xs-absolute xs-t3 xs-r4 xs-text-black">
                    <span class="icon_close cursor-pointer"></span>
                </div>
            
            <div class="js_news_sub__panel">

                <div class="news_sub__content">

                    <div class="news_sub__title md-mb0 xs-mb3 md-mb2">
                        <span class="js_news_sub__heading xs-block xs-text-charcoal xs-text-2 sm-text-4 xs-bold text xs-line-height-2 xs-mb1 sm-mb0 xs-pt4 sm-pt3"
                            >
                            Get us in your inbox
                        </span>
                        <label for="news_sub_input-2095998019" class="js_news_sub__description xs-text-charcoal sm-block"
                            >
                            Sign up to our newsletter for the latest and greatest from your city and beyond
                        </label>
                    </div>

                    <form class="js_news_sub__form xs-relative sm-pb2">
                        <div class="js-loading-panel xs-absolute xs-cover xs-z1 xs-hide"></div>

                        <div class="news_sub__input_content xs-relative sm-pb3 sm-full-width">
                            <input
                                type="email"
                                name="email"
                                autocomplete="email"
                                id="news_sub_input-2095998019"
                                class="js_news_sub__text xs-col-12 md-col-12 xs-px2 xs-py2 xs-text-charcoal xs-border-gray-light-mid xs-border sm-col-11"
                                placeholder="Enter email address"
                                required />
                            <img class="js_news_sub__loader xs-absolute xs-t3 xs-r4 sm-r0 sm-mr5 md-r4 md-mr0 xs-hide" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation" />

                            <div class="js_news_sub__error xs-text-8 xs-text-red xs-hide xs-text-left">
                                Déjà vu! We already have this email. Try another?
                            </div>

                        </div>

                        <div class="news_sub__button_content">
                            <input
                                type="submit"
                                class="news_sub__button xs-text-white xs-mb3 xs-fill-red xs-border rounded xs-border-red xs-bold sm-px6 xs-py2 xs-hover--fill-red-dark"
                                value="Subscribe now" />
                        </div>

                    </form>

                    
                    <div class="news_sub__consent">
                        <p class="js_newsletter_sub_ts_and_cs xs-text-10 xs-mb0 xs-text-gray-mid">By entering your email address you agree to our <a href="https://www.timeout.com/sydney/terms" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/sydney/privacy-policy" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p>
                    </div>

                </div>

            </div>

            <div class="js_news_sub__success xs-hide xs-pt3 xs-pb6">
                <span class="xs-text-charcoal xs-text-2 sm-text-5 xs-bold text">
                    <span class="xs-inline-block xs-mr1">🙌</span>Awesome, you&#039;re subscribed!
                </span>
                <p class="xs-text-charcoal xs-mb0">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p>
            </div>

        </div>

    </div>

</div>

                    </div>
        
                <div class="xs-hide js-account-header--logged-in">
            <div class="xs-fill-gray-lighter xs-px4 xs-m0 xs-py3 xs-flex xs-justify-between xs-items-center">
                <h4 class="caps xs-text-6 xs-text-gray-mid">
                    Hi, <span class="js-account-header__user-name">user</span>
                </h4>
                <a
                    class="js-logout xs-text-7 xs-text-gray-mid decoration-underline auth_menu__logout"
                    data-postdomain="https://auth.timeout.com"
                    data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
                    data-url="https://auth.timeout.com/signout">
                    Sign out
                </a>
            </div>
                            <a
                    class="xs-p4 link-frame-open decoration-none link-frame-open auth_menu__my_account_link icon icon_account xs-text-7 xs-flex xs-items-center xs-text-gray-mid xs-border-bottom"
                    data-welcomeurl="/sydney/en_AU/user/email/welcome"
                                                                data-postdomain="https://auth.timeout.com" data-url="https://auth.timeout.com/accountdetails"
                                        data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
                    data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"my account"}}'>
                                        <span class="xs-pl2">My Account</span>
                </a>
                            <a
                    class="xs-p4 link-frame-open decoration-none auth_menu__profile_link xs-text-7 xs-flex xs-items-center xs-text-gray-mid xs-border-bottom"
                    data-welcomeurl="/sydney/en_AU/user/email/welcome"
                                            href=''
                                                            data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
                    data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"my profile"}}'>
                                            <svg width="23" height="19" xmlns="http://www.w3.org/2000/svg"><path d="M1 0h21a1 1 0 0 1 1 1v13a1 1 0 0 1-1 1h-3l-3 4-3-4H1a1 1 0 0 1-1-1V1a1 1 0 0 1 1-1zm.5 1.5v12h12.25l2.25 3 2.25-3h3.25v-12h-20zM4.75 8h9.5a.75.75 0 1 1 0 1.5h-9.5a.75.75 0 0 1 0-1.5zm0-4h13.5a.75.75 0 1 1 0 1.5H4.75a.75.75 0 0 1 0-1.5z" fill="#4A4A4A" /></svg>
                                        <span class="xs-pl2">My Profile</span>
                </a>
                    </div>

                    </div>
</nav>


            </div>
        </div>

        <label
            class="drawer-menu__label xs-flex burger xs-text-white "
            for="drawer-menu__toggle_859439587"  data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;mobile menu drawer&quot;}}"
                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;click on side menu button&quot;}'

        >
                        </label>
</nav>
            </div>

            <div class="xs-hide xs-flex-1 sm-block">
                
    
                                                                 
    
    
    
    
                
    

    <div class="city-picker city-picker--header sm-flex sm-relative cond">
                    <input type="checkbox" id="expander_1174661779" class="city-picker__expander hidden" name="expander_1174661779" >
                <label class="city-picker__label cursor-pointer xs-text-white xs-hide sm-flex caps sm-items-center" for="expander_1174661779"
            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - expanded&quot;}'
>
            <span class="FranklinGothic bold xs-text-6 city-picker__selected">Sydney</span>
            <i class="xs-ml2 arrow-down arrow-down--white"></i>
        </label>

        
        <div class="city-picker__body nowrap xs-border xs-fill-white xs-p4 sm-mt2 sm-z4 sm-l0 sm-absolute sm-t100" >
            
            <div class="city-picker__list-container xs-text-8">

                <b class="caps">Popular cities</b>

                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/london
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - london&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - selection&quot;,&quot;prop122&quot;:&quot;London&quot;}'
>
                            London
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/newyork
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - new york&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - selection&quot;,&quot;prop12&quot;:&quot;New York&quot;}'
>
                            New York
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/paris
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - paris&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - selection&quot;,&quot;prop12&quot;:&quot;Paris&quot;}'
>
                            Paris
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/chicago
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - chicago&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - selection&quot;,&quot;prop12&quot;:&quot;Chicago&quot;}'
>
                            Chicago
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/los-angeles
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - los angeles&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - selection&quot;,&quot;prop12&quot;:&quot;Los Angeles&quot;}'
>
                            Los Angeles
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/lisbon
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - lisbon&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - selection&quot;,&quot;prop12&quot;:&quot;Lisbon&quot;}'
>
                            Lisbon
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/hong-kong
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - hong kong&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - selection&quot;,&quot;prop12&quot;:&quot;Hong Kong&quot;}'
>
                            Hong Kong
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/sydney
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - sydney&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - selection&quot;,&quot;prop12&quot;:&quot;Sydney&quot;}'
>
                            Sydney
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/melbourne
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - melbourne&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - selection&quot;,&quot;prop12&quot;:&quot;Melbourne&quot;}'
>
                            Melbourne
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/porto
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - porto&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - selection&quot;,&quot;prop12&quot;:&quot;Porto&quot;}'
>
                            Porto
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/singapore
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - singapore&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - selection&quot;,&quot;prop12&quot;:&quot;Singapore&quot;}'
>
                            Singapore
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/barcelona
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - barcelona&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - selection&quot;,&quot;prop12&quot;:&quot;Barcelona&quot;}'
>
                            Barcelona
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/madrid
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - madrid&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - selection&quot;,&quot;prop12&quot;:&quot;Madrid&quot;}'
>
                            Madrid
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/girona
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - girona&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - selection&quot;,&quot;prop12&quot;:&quot;Girona&quot;}'
>
                            Girona
                    </a>
                
                <a
                    class="xs-block xs-border-top xs-pt3 decoration-none"
                    href="http://www.timeout.com/"
                        data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;city selector - selection&quot;,&quot;prop12&quot;:&quot;Browse all cities&quot;}'

                >
                    Browse all cities
                </a>
            </div>

        </div>
    </div>
            </div>

            <div class="xs-flex-1 xs-flex xs-justify-center">
                <a class="timeout-logo xs-mx-auto"
                    data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;logo&quot;}}"
                        data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;click on time out logo&quot;}'

                    href="/sydney" title="Time Out Sydney">
                    Time Out Sydney
                </a>

                            </div>

            <div class="xs-flex-1 xs-flex xs-items-center xs-justify-end">

                                    

    <div class="xs-hide sm-inline-block xs-l2 sm-ml2 sm-mr0 xs-relative news__toggle_container">

        <a
            data-module="newsletter_sub_toggle"
            href="/sydney/newsletter"
            class="newsletter_sub__toggle cursor-pointer xs-text-white caps cond decoration-none bold xs-text-8 xs-z5 icon icon_email xs-pt2 xs-px2 sm-py1 xs-relative xs-flex xs-items-baseline"
                data-track-click='{&quot;events&quot;:[&quot;event169&quot;],&quot;pev2&quot;:&quot;newsletter-nav-opened&quot;}'
>
            <span class="xs-text-hide xs-z5 xs-absolute md-inline md-relative md-pl2">Subscribe</span>
        </a>
        














<div
    data-module="newsletter_subscription"
    data-type="nav"
    data-auth-domain="https://auth.timeout.com"
    data-translations='{&quot;newyork&quot;:{&quot;heading&quot;:&quot;Eat, drink and sleep on us.&quot;,&quot;label&quot;:&quot;Win VIP tickets to the Time Out Market opening night party and a 2-night hotel stay!&quot;,&quot;consent&quot;:&quot;By entering your email address you are automatically entered into the sweepstakes and agree to the &lt;a href=\&quot;\/newyork\/things-to-do\/terms-and-conditions-time-out-market-competition\&quot; target=\&quot;_blank\&quot;&gt;Terms and Conditions&lt;\/a&gt;, &lt;a href=\&quot;https:\/\/www.timeout.com\/sydney\/terms\&quot; target=\&quot;_blank\&quot;&gt;Terms of Use&lt;\/a&gt; and the &lt;a href=\&quot;https:\/\/www.timeout.com\/sydney\/privacy-policy\&quot; target=\&quot;_blank\&quot;&gt;Privacy Policy&lt;\/a&gt;. You also agree to receiving newsletters from Time Out and to share your email address with The James Hotel.&quot;},&quot;boston&quot;:{&quot;heading&quot;:&quot;Eat, drink and sleep on us.&quot;,&quot;label&quot;:&quot;Win delicious eats at Time Out Market Boston and a lovely staycation in the city&quot;,&quot;consent&quot;:&quot;By entering your email address you are automatically entered into the sweepstakes and agree to the &lt;a href=\&quot;\/boston\/terms-and-conditions\&quot; target=\&quot;_blank\&quot;&gt;Terms and Conditions&lt;\/a&gt;, &lt;a href=\&quot;https:\/\/www.timeout.com\/sydney\/terms\&quot; target=\&quot;_blank\&quot;&gt;Terms of Use&lt;\/a&gt; and the &lt;a href=\&quot;https:\/\/www.timeout.com\/sydney\/privacy-policy\&quot; target=\&quot;_blank\&quot;&gt;Privacy Policy&lt;\/a&gt;. You also agree to receiving newsletters from Time Out and to share your email address with Hotel Commonwealth.&quot;},&quot;miami&quot;:{&quot;heading&quot;:&quot;Eat, drink and sleep on us.&quot;,&quot;label&quot;:&quot;Win a premium experience at Time Out Market Miami and a hotel stay at SLS South Beach&quot;,&quot;consent&quot;:&quot;By entering your email address you are automatically entered into the sweepstakes and agree to the &lt;a href=\&quot;\/miami\/win-this\&quot; target=\&quot;_blank\&quot;&gt;Terms and Conditions&lt;\/a&gt;, &lt;a href=\&quot;https:\/\/www.timeout.com\/sydney\/terms\&quot; target=\&quot;_blank\&quot;&gt;Terms of Use&lt;\/a&gt; and the &lt;a href=\&quot;https:\/\/www.timeout.com\/sydney\/privacy-policy\&quot; target=\&quot;_blank\&quot;&gt;Privacy Policy&lt;\/a&gt;. You also agree to receiving newsletters from Time Out and to share your email address with SLS South Beach.&quot;}}'
    class="newsletter_subscription news_nav xs-full-width xs-hide xs-fixed xs-l0 xs-b0 xs-r0 xs-t0 xs-z4 sm-absolute sm-b-auto sm-t-auto lg-l50 sm-mt1">

            <div class="js_dimmed_background_mobile xs-absolute xs-b0 xs-l0 xs-r0 xs-t0 xs-fill-black"></div>
    
    <div class="newsletter_sub__outer xs-absolute xs-l0 xs-b0 xs-r0 sm-fill-transparent sm-overflow-visible sm-b-auto">

        <div class="newsletter_sub__inner xs-fill-white sm-fill-gray-lighter xs-pt4 xs-pb5 xs-px5 xs-text-center sm-text-left">

                            <div class="xs-absolute xs-t3 xs-r4 xs-text-black">
                    <span class="icon_close cursor-pointer"></span>
                </div>
            
            <div class="js_news_sub__panel">

                <div class="news_sub__content">

                    <div class="news_sub__title md-mb0 xs-mb3 md-mb2">
                        <span class="js_news_sub__heading xs-block xs-text-charcoal xs-text-2 sm-text-4 xs-bold text xs-line-height-2 xs-mb1 sm-mb0 xs-pt4 sm-pt3"
                            >
                            Get us in your inbox
                        </span>
                        <label for="news_sub_input-150367983" class="js_news_sub__description xs-text-charcoal sm-block"
                            >
                            Sign up to our newsletter for the latest and greatest from your city and beyond
                        </label>
                    </div>

                    <form class="js_news_sub__form xs-relative sm-pb2">
                        <div class="js-loading-panel xs-absolute xs-cover xs-z1 xs-hide"></div>

                        <div class="news_sub__input_content xs-relative sm-pb3 sm-full-width">
                            <input
                                type="email"
                                name="email"
                                autocomplete="email"
                                id="news_sub_input-150367983"
                                class="js_news_sub__text xs-col-12 md-col-12 xs-px2 xs-py2 xs-text-charcoal xs-border-gray-light-mid xs-border sm-col-11"
                                placeholder="Enter email address"
                                required />
                            <img class="js_news_sub__loader xs-absolute xs-t3 xs-r4 sm-r0 sm-mr5 md-r4 md-mr0 xs-hide" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation" />

                            <div class="js_news_sub__error xs-text-8 xs-text-red xs-hide xs-text-left">
                                Déjà vu! We already have this email. Try another?
                            </div>

                        </div>

                        <div class="news_sub__button_content">
                            <input
                                type="submit"
                                class="news_sub__button xs-text-white xs-mb3 xs-fill-red xs-border rounded xs-border-red xs-bold sm-px6 xs-py2 xs-hover--fill-red-dark"
                                value="Subscribe now" />
                        </div>

                    </form>

                    
                    <div class="news_sub__consent">
                        <p class="js_newsletter_sub_ts_and_cs xs-text-10 xs-mb0 xs-text-gray-mid">By entering your email address you agree to our <a href="https://www.timeout.com/sydney/terms" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/sydney/privacy-policy" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p>
                    </div>

                </div>

            </div>

            <div class="js_news_sub__success xs-hide xs-pt3 xs-pb6">
                <span class="xs-text-charcoal xs-text-2 sm-text-5 xs-bold text">
                    <span class="xs-inline-block xs-mr1">🙌</span>Awesome, you&#039;re subscribed!
                </span>
                <p class="xs-text-charcoal xs-mb0">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p>
            </div>

        </div>

    </div>

</div>
    </div>

                
                                    


<div class="xs-hide auth_menu xs-mr1 xs-inline-block" data-module="auth_menu">
    <div class="auth_menu-button circle xs-relative xs-fill-red cursor-pointer xs-border border-red border-2" >
        <input
            type="checkbox"
            name="menu-control-checkbox"
            class="menu-control-checkbox xs-opacity-0 xs-z1 cursor-pointer"
                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;click on my account button&quot;,&quot;prop12&quot;:&quot;true&quot;}'

        >
        <div class="auth_menu__body rounded nowrap xs-border xs-fill-white xs-pl5 xs-pr5 xs-mt2 xs-z2 xs-r0 xs-absolute xs-t100">
            <div class="xs-text-8">
                                    <a
                        class="xs-block xs-my2 xs-text-black js-login link-frame-open auth_menu__my_account_link"
                        data-welcomeurl="/sydney/en_AU/user/email/welcome"
                                                                            data-postdomain="https://auth.timeout.com" data-url="https://auth.timeout.com/accountdetails"
                                                data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;click on my account dropdown&quot;,&quot;prop12&quot;:&quot;My Account&quot;}'

                        data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"my account"}}'>
                        My Account
                    </a>
                                <a
                        class="js-logout xs-block xs-my2 xs-text-black auth_menu__logout"
                        data-postdomain="https://auth.timeout.com"
                        data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
                        data-url="https://auth.timeout.com/signout"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;click on my account dropdown&quot;,&quot;prop12&quot;:&quot;Sign out&quot;}'
>
                    Sign out
                </a>
            </div>
        </div>
    </div>
</div>
                    

<div class="sign-in-up xs-hide xs-ml2 xs-mr2 sm-ml4 xs-hide sm-inline-block xs-relative">
    <div class="xs-hide sm-block">
        <div class="sign-in-up_body">
                            <a
                    id=sign_up_button
                    class="js-login cursor-pointer xs-pl1 xs-text-white caps cond link-frame-open auth_sign_up__button bold xs-text-8 icon icon_account xs-py1 xs-flex xs-items-baseline decoration-none"
                    data-welcomeurl="/sydney/en_AU/user/email/welcome"
                    data-postdomain="https://auth.timeout.com"
                    data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
                    data-url="https://auth.timeout.com/signup"
                        data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;click on my account button&quot;,&quot;prop12&quot;:&quot;false&quot;}'

                    data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"create account"}}'><span class="xs-text-hide md-inline md-relative md-pl2">My Account</span></a>
                    </div>
    </div>

    <div
        class="icon user xs-absolute cursor-pointer xs-z2 xs-r0 xs-mt2 sm-hide link-frame-open"
        data-welcomeurl="/sydney/en_AU/user/email/welcome"
        data-postdomain="https://auth.timeout.com"
        data-url="https://auth.timeout.com/signup"
        data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
        data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"sign in"}}'
        >
    </div>
</div>
                
                
                                                        <a
                        href="/sydney/search"
                        class="xs-inline-block"
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;search&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;click on search button&quot;}'
>
                        <span class="xs-text-hide">Search</span>
                        <svg class="xs-svgfill-white xs-icon-size-2 xs-block" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>icon-search</title>
  <g fill-rule="nonzero">
    <path d="M10.03 15c-2.026.012-3.858-1.2-4.64-3.066-.784-1.868-.363-4.023 1.064-5.46 1.427-1.435 3.58-1.868 5.452-1.096C13.778 6.148 15 7.974 15 9.998c.006 2.753-2.218 4.99-4.97 5.002zm0-8.673c-1.49-.013-2.84.874-3.417 2.246-.58 1.37-.272 2.957.776 4.014 1.048 1.057 2.63 1.376 4.007.81 1.376-.568 2.274-1.91 2.274-3.398.006-2.02-1.623-3.662-3.64-3.673z"/>
    <path d="M12.667 13.385l.706-.71 4.96 4.94-.706.71z"/>
  </g>
</svg>
                    </a>
                            </div>
        </div>
    </div>
</div>



<div class="xs-hide" data-navigation="navigation" data-header="new" data-module="sticky">
    <div class="navigation-wrapper xs-z3">
        <nav id="primary-nav" data-module="mega_navigation" class="xs-hide xs-relative sm-block xs-fill-charcoal" role="navigation">
                        <ul class="nav nav-test xs-justify-center br-row xs-flex v1">
        
                                </ul>
    <div id="new-navbar-items-container" class="mni nav-test mega-nav-container sm-absolute sm-full-width v1">
                                    <div class="mega-nav__overlay"></div>
    </div>

                        <ul class="nav nav-test xs-justify-center br-row xs-flex v2">
        
                                </ul>

                        <ul class="nav nav-test xs-justify-center br-row xs-flex v3">
        
                                </ul>

        </nav>
    </div>
</div>
















    
<div class="hybrid-navbar" data-header="old">
    <div class="masthead xs-fill-charcoal xs-col-12 xs-py3 sm-py2 xs-z3" id="masthead">
        <div class="br-row xs-flex xs-items-center">

            <div class="xs-flex-0 xs-mr4 sm-hide">
                    
<nav
    class="drawer-menu drawer-menu__dir-left js-mobile-menu xs-text-white sm-hide"
    data-module="drawer"
    data-uid="1895574520"
    data-custom-labels='[]'
    data-instance-name="">
        <input type="checkbox" id="drawer-menu__toggle_1895574520" class="drawer-menu__toggle"  data-uid="1895574520">

        <div class="drawer-menu__content">
             <label class="drawer-menu__close_button close_button icon_close" for="drawer-menu__toggle_1895574520">
                <span>Close</span>
            </label>
            <div class="drawer-menu__include">
                
<nav role="navigation" class="xs-text-8">
            
    
                                                                 
    
    
    
    
                
    

    <div class="city-picker city-picker--drawer sm-ml4 sm-flex sm-relative cond">
                <label class="city-picker__label cursor-pointer xs-text-white xs-hide sm-flex caps sm-items-center" for="expander_570177965" data-track-click="{&quot;events&quot;:[&quot;event212&quot;]}">
            <span class="xs-border-bottom xs-border-red border-2 xs-text-6 city-picker__selected">Sydney</span>
            <i class="xs-ml2 arrow-down arrow-down--white"></i>
        </label>

        
        <div class="city-picker__body nowrap xs-border xs-fill-white xs-p4 sm-mt2 sm-z2 sm-l0 sm-absolute sm-t100" >
                            <input type="checkbox" id="expander_570177965" class="city-picker__expander hidden" name="expander_570177965" >
                <label class="city-picker__label cursor-pointer xs-pb2 xs-block xs-relative" for="expander_570177965">
                    <b class="xs-block xs-text-red">Change city</b>
                    <b class="xs-text-gray-dark caps  xs-flex xs-items-center">
                        Sydney
                                                    <b class="xs-text-gray xs-ml1"> (en)</b>
                                                <i class="xs-ml2 arrow-down"></i>
                    </b>
                    <i class="city xs-absolute xs-r0 xs-t0"></i>
                </label>
            
            <div class="city-picker__list-container xs-text-8">

                                    <div class="xs-mb2 sm-ml4">
                                                                                    <b class="sm-mx2 xs-text-red xs-border border-red  rounded xs-p1" href=https://www.timeout.com/sydney>English</b>
                                                    
                                            </div>
                
                <b class="caps">Popular cities</b>

                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/london
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - london&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;London&quot;}'
>
                            London
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/newyork
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - new york&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;New York&quot;}'
>
                            New York
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/paris
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - paris&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Paris&quot;}'
>
                            Paris
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/chicago
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - chicago&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Chicago&quot;}'
>
                            Chicago
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/los-angeles
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - los angeles&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Los Angeles&quot;}'
>
                            Los Angeles
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/lisbon
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - lisbon&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Lisbon&quot;}'
>
                            Lisbon
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/hong-kong
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - hong kong&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Hong Kong&quot;}'
>
                            Hong Kong
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/sydney
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - sydney&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Sydney&quot;}'
>
                            Sydney
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/melbourne
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - melbourne&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Melbourne&quot;}'
>
                            Melbourne
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/porto
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - porto&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Porto&quot;}'
>
                            Porto
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/singapore
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - singapore&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Singapore&quot;}'
>
                            Singapore
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/barcelona
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - barcelona&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Barcelona&quot;}'
>
                            Barcelona
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/madrid
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - madrid&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Madrid&quot;}'
>
                            Madrid
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/girona
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - girona&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Girona&quot;}'
>
                            Girona
                    </a>
                
                <a class="xs-block xs-border-top xs-pt3 decoration-none" href="http://www.timeout.com/"> Browse all cities </a>
            </div>

        </div>
    </div>
                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/sydney/things-to-do" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;things to do&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;things to do menu drawer&quot;}'
 title="Things to Do"  target="_self" >
        Things to Do
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/sydney/restaurants-cafes" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;restaurants &amp; cafes&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;restaurants &amp; cafes menu drawer&quot;}'
 title="Restaurants &amp; Cafes"  target="_self" >
        Restaurants &amp; Cafes
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/sydney/bars-pubs" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;bars &amp; pubs&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;bars &amp; pubs menu drawer&quot;}'
 title="Bars &amp; Pubs"  target="_self" >
        Bars &amp; Pubs
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/sydney/theatre-dance" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;theatre &amp; dance&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;theatre &amp; dance menu drawer&quot;}'
 title="Theatre &amp; Dance"  target="_self" >
        Theatre &amp; Dance
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/sydney/art" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;art&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;art menu drawer&quot;}'
 title="Art"  target="_self" >
        Art
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/sydney/music" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;music &amp; nightlife&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;music &amp; nightlife menu drawer&quot;}'
 title="Music &amp; Nightlife"  target="_self" >
        Music &amp; Nightlife
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/sydney/travel" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;travel&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;travel menu drawer&quot;}'
 title="Travel"  target="_self" >
        Travel
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/sydney/film" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;film&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;film menu drawer&quot;}'
 title="Film"  target="_self" >
        Film
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/sydney/shopping" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;shopping&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;shopping menu drawer&quot;}'
 title="Shopping"  target="_self" >
        Shopping
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/sydney/news" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;news&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;news menu drawer&quot;}'
 title="News"  target="_self" >
        News
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/sydney/kids" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;kids&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;kids menu drawer&quot;}'
 title="Kids"  target="_self" >
        Kids
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/sydney/comedy" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;comedy&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;comedy menu drawer&quot;}'
 title="Comedy"  target="_self" >
        Comedy
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/sydney/visitors" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;visitor guide&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;visitor guide menu drawer&quot;}'
 title="Visitor Guide"  target="_self" >
        Visitor Guide
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/sydney/area-guides" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;area guides&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;area guides menu drawer&quot;}'
 title="Area Guides"  target="_self" >
        Area Guides
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/sydney/competitions" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;competitions&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;competitions menu drawer&quot;}'
 title="Competitions"  target="_self" >
        Competitions
	</a>

                                                            
    
        
	<a class="caps cond xs-mx4 xs-py3 xs-block xs-border-bottom xs-text-black" href="/sydney/magazine" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;magazine&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;magazine menu drawer&quot;}'
 title="Magazine"  target="_self" >
        Magazine
	</a>

                        </nav>


            </div>
        </div>

        <label class="drawer-menu__label xs-flex burger xs-text-white " for="drawer-menu__toggle_1895574520"     data-track-click='{&quot;pev2&quot;:&quot;click on side menu button&quot;}'
 data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;mobile menu drawer&quot;}}">
                        </label>
</nav>
            </div>

            <div class="xs-flex-0 xs-mx-auto sm-ml0 sm-mr0 xs-flex xs-items-end">
                <a class="timeout-logo xs-mx-auto sm-mx0"
                    data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;logo&quot;}}"
                        data-track-click='{&quot;events&quot;:[&quot;event214&quot;]}'

                    href="/sydney" title="Time Out Sydney">
                    Time Out Sydney
                </a>

                            </div>

            <div class="xs-hide sm-block">
                
    
                                                                 
    
    
    
    
                
    

    <div class="city-picker city-picker--header sm-ml4 sm-flex sm-relative cond">
                    <input type="checkbox" id="expander_2044918797" class="city-picker__expander hidden" name="expander_2044918797" >
                <label class="city-picker__label cursor-pointer xs-text-white xs-hide sm-flex caps sm-items-center" for="expander_2044918797" data-track-click="{&quot;events&quot;:[&quot;event212&quot;]}">
            <span class="xs-border-bottom xs-border-red border-2 xs-text-6 city-picker__selected">Sydney</span>
            <i class="xs-ml2 arrow-down arrow-down--white"></i>
        </label>

        
        <div class="city-picker__body nowrap xs-border xs-fill-white xs-p4 sm-mt2 sm-z2 sm-l0 sm-absolute sm-t100" >
            
            <div class="city-picker__list-container xs-text-8">

                
                <b class="caps">Popular cities</b>

                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/london
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - london&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;London&quot;}'
>
                            London
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/newyork
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - new york&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;New York&quot;}'
>
                            New York
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/paris
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - paris&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Paris&quot;}'
>
                            Paris
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/chicago
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - chicago&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Chicago&quot;}'
>
                            Chicago
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/los-angeles
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - los angeles&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Los Angeles&quot;}'
>
                            Los Angeles
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/lisbon
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - lisbon&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Lisbon&quot;}'
>
                            Lisbon
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/hong-kong
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - hong kong&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Hong Kong&quot;}'
>
                            Hong Kong
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/sydney
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - sydney&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Sydney&quot;}'
>
                            Sydney
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/melbourne
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - melbourne&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Melbourne&quot;}'
>
                            Melbourne
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/porto
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - porto&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Porto&quot;}'
>
                            Porto
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/singapore
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - singapore&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Singapore&quot;}'
>
                            Singapore
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/barcelona
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - barcelona&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Barcelona&quot;}'
>
                            Barcelona
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/madrid
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - madrid&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Madrid&quot;}'
>
                            Madrid
                    </a>
                                    <a
                        class="xs-block xs-my2 decoration-none caps bold"
                        href=/girona
                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - girona&quot;}}"
                            data-track-click='{&quot;events&quot;:[&quot;event213&quot;],&quot;pev2&quot;:&quot;Girona&quot;}'
>
                            Girona
                    </a>
                
                <a class="xs-block xs-border-top xs-pt3 decoration-none" href="http://www.timeout.com/"> Browse all cities </a>
            </div>

        </div>
    </div>
            </div>

            <div class="xs-flex-1 md-flex-auto sm-ml-auto xs-flex xs-justify-end xs-items-center">

                                    

    <div class="xs-inline-block xs-l2 sm-ml2 sm-mr0 xs-relative news__toggle_container">
        
        <a
            data-module="newsletter_sub_toggle"
            href="/sydney/newsletter"
            class="newsletter_sub__toggle cursor-pointer xs-text-white caps cond decoration-none bold xs-text-8 xs-z5 icon icon_email xs-pt2 xs-px2 sm-py1 xs-relative xs-flex xs-items-baseline"
                data-track-click='{&quot;events&quot;:[&quot;event169&quot;],&quot;pev2&quot;:&quot;newsletter-nav-opened&quot;}'
>
            <span class="xs-hide xs-z5 xs-absolute md-inline md-relative md-pl2">Subscribe</span>
        </a>
        














<div
    data-module="newsletter_subscription"
    data-type="nav"
    data-auth-domain="https://auth.timeout.com"
    data-translations='{&quot;newyork&quot;:{&quot;heading&quot;:&quot;Eat, drink and sleep on us.&quot;,&quot;label&quot;:&quot;Win VIP tickets to the Time Out Market opening night party and a 2-night hotel stay!&quot;,&quot;consent&quot;:&quot;By entering your email address you are automatically entered into the sweepstakes and agree to the &lt;a href=\&quot;\/newyork\/things-to-do\/terms-and-conditions-time-out-market-competition\&quot; target=\&quot;_blank\&quot;&gt;Terms and Conditions&lt;\/a&gt;, &lt;a href=\&quot;https:\/\/www.timeout.com\/sydney\/terms\&quot; target=\&quot;_blank\&quot;&gt;Terms of Use&lt;\/a&gt; and the &lt;a href=\&quot;https:\/\/www.timeout.com\/sydney\/privacy-policy\&quot; target=\&quot;_blank\&quot;&gt;Privacy Policy&lt;\/a&gt;. You also agree to receiving newsletters from Time Out and to share your email address with The James Hotel.&quot;},&quot;boston&quot;:{&quot;heading&quot;:&quot;Eat, drink and sleep on us.&quot;,&quot;label&quot;:&quot;Win delicious eats at Time Out Market Boston and a lovely staycation in the city&quot;,&quot;consent&quot;:&quot;By entering your email address you are automatically entered into the sweepstakes and agree to the &lt;a href=\&quot;\/boston\/terms-and-conditions\&quot; target=\&quot;_blank\&quot;&gt;Terms and Conditions&lt;\/a&gt;, &lt;a href=\&quot;https:\/\/www.timeout.com\/sydney\/terms\&quot; target=\&quot;_blank\&quot;&gt;Terms of Use&lt;\/a&gt; and the &lt;a href=\&quot;https:\/\/www.timeout.com\/sydney\/privacy-policy\&quot; target=\&quot;_blank\&quot;&gt;Privacy Policy&lt;\/a&gt;. You also agree to receiving newsletters from Time Out and to share your email address with Hotel Commonwealth.&quot;},&quot;miami&quot;:{&quot;heading&quot;:&quot;Eat, drink and sleep on us.&quot;,&quot;label&quot;:&quot;Win a premium experience at Time Out Market Miami and a hotel stay at SLS South Beach&quot;,&quot;consent&quot;:&quot;By entering your email address you are automatically entered into the sweepstakes and agree to the &lt;a href=\&quot;\/miami\/win-this\&quot; target=\&quot;_blank\&quot;&gt;Terms and Conditions&lt;\/a&gt;, &lt;a href=\&quot;https:\/\/www.timeout.com\/sydney\/terms\&quot; target=\&quot;_blank\&quot;&gt;Terms of Use&lt;\/a&gt; and the &lt;a href=\&quot;https:\/\/www.timeout.com\/sydney\/privacy-policy\&quot; target=\&quot;_blank\&quot;&gt;Privacy Policy&lt;\/a&gt;. You also agree to receiving newsletters from Time Out and to share your email address with SLS South Beach.&quot;}}'
    class="newsletter_subscription news_nav xs-full-width xs-hide xs-fixed xs-l0 xs-b0 xs-r0 xs-t0 xs-z4 sm-absolute sm-b-auto sm-t-auto lg-l50 sm-mt1">

            <div class="js_dimmed_background_mobile xs-absolute xs-b0 xs-l0 xs-r0 xs-t0 xs-fill-black"></div>
    
    <div class="newsletter_sub__outer xs-absolute xs-l0 xs-b0 xs-r0 sm-fill-transparent sm-overflow-visible sm-b-auto">

        <div class="newsletter_sub__inner xs-fill-white sm-fill-gray-lighter xs-pt4 xs-pb5 xs-px5 xs-text-center sm-text-left">

                            <div class="xs-absolute xs-t3 xs-r4 xs-text-black">
                    <span class="icon_close cursor-pointer"></span>
                </div>
            
            <div class="js_news_sub__panel">

                <div class="news_sub__content">

                    <div class="news_sub__title md-mb0 xs-mb3 md-mb2">
                        <span class="js_news_sub__heading xs-block xs-text-charcoal xs-text-2 sm-text-4 xs-bold text xs-line-height-2 xs-mb1 sm-mb0 xs-pt4 sm-pt3"
                            >
                            Get us in your inbox
                        </span>
                        <label for="news_sub_input-745891443" class="js_news_sub__description xs-text-charcoal sm-block"
                            >
                            Sign up to our newsletter for the latest and greatest from your city and beyond
                        </label>
                    </div>

                    <form class="js_news_sub__form xs-relative sm-pb2">
                        <div class="js-loading-panel xs-absolute xs-cover xs-z1 xs-hide"></div>

                        <div class="news_sub__input_content xs-relative sm-pb3 sm-full-width">
                            <input
                                type="email"
                                name="email"
                                autocomplete="email"
                                id="news_sub_input-745891443"
                                class="js_news_sub__text xs-col-12 md-col-12 xs-px2 xs-py2 xs-text-charcoal xs-border-gray-light-mid xs-border sm-col-11"
                                placeholder="Enter email address"
                                required />
                            <img class="js_news_sub__loader xs-absolute xs-t3 xs-r4 sm-r0 sm-mr5 md-r4 md-mr0 xs-hide" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation" />

                            <div class="js_news_sub__error xs-text-8 xs-text-red xs-hide xs-text-left">
                                Déjà vu! We already have this email. Try another?
                            </div>

                        </div>

                        <div class="news_sub__button_content">
                            <input
                                type="submit"
                                class="news_sub__button xs-text-white xs-mb3 xs-fill-red xs-border rounded xs-border-red xs-bold sm-px6 xs-py2 xs-hover--fill-red-dark"
                                value="Subscribe now" />
                        </div>

                    </form>

                    
                    <div class="news_sub__consent">
                        <p class="js_newsletter_sub_ts_and_cs xs-text-10 xs-mb0 xs-text-gray-mid">By entering your email address you agree to our <a href="https://www.timeout.com/sydney/terms" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/sydney/privacy-policy" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p>
                    </div>

                </div>

            </div>

            <div class="js_news_sub__success xs-hide xs-pt3 xs-pb6">
                <span class="xs-text-charcoal xs-text-2 sm-text-5 xs-bold text">
                    <span class="xs-inline-block xs-mr1">🙌</span>Awesome, you&#039;re subscribed!
                </span>
                <p class="xs-text-charcoal xs-mb0">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p>
            </div>

        </div>

    </div>

</div>
    </div>

                
                                    

<div class="xs-hide auth_menu xs-ml2 xs-mt2 xs-mr0 sm-mt0 sm-ml2 sm-mr2 xs-inline-block" data-module="auth_menu">
    <div class="auth_menu-button circle xs-relative xs-fill-red cursor-pointer xs-border border-red border-2" >
        <input type="checkbox" name="menu-control-checkbox" class="menu-control-checkbox xs-opacity-0 xs-z1 cursor-pointer">
        <div class="auth_menu__body rounded nowrap xs-border xs-fill-white xs-pl5 xs-pr5 xs-mt2 xs-z2 xs-r0 xs-absolute xs-t100">
            <div class="xs-text-8">
                                    <a
                        class="xs-block xs-my2 xs-text-black js-login  auth_menu__my_account_link"
                        data-welcomeurl="/sydney/en_AU/user/email/welcome"
                                                                            data-postdomain="https://auth.timeout.com" data-url="https://auth.timeout.com/accountdetails"
                                                data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
                        data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"my account"}}'>
                        My Account
                    </a>
                                    <a
                        class="xs-block xs-my2 xs-text-black auth_menu__profile_link"
                        data-welcomeurl="/sydney/en_AU/user/email/welcome"
                                                    href=''
                                                                        data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
                        data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"my profile"}}'>
                        My Profile
                    </a>
                                <a
                        class="js-logout xs-block xs-my2 xs-text-black auth_menu__logout"
                        data-postdomain="https://auth.timeout.com"
                        data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
                        data-url="https://auth.timeout.com/signout">
                    Sign out
                </a>
            </div>
        </div>
    </div>
</div>
                    
<div class="sign-in-up xs-hide xs-ml2 xs-mr2 sm-ml4 xs-hide sm-inline-block xs-relative">
    <div class="xs-hide sm-block">
        <div class="sign-in-up_body">
                            <a
                    id=sign_up_button
                    class="js-login cursor-pointer xs-pl1 xs-text-white caps cond  auth_sign_up__button bold xs-text-8 icon icon_account xs-py1 xs-flex xs-items-baseline decoration-none"
                    data-welcomeurl="/sydney/en_AU/user/email/welcome"
                    data-postdomain="https://auth.timeout.com"
                    data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
                    data-url="https://auth.timeout.com/signup"
                    data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"create account"}}'><span class="xs-hide md-inline md-relative md-pl2">My Account</span></a>
                    </div>
    </div>

    <div
        class="js-login icon user xs-absolute cursor-pointer xs-z2 xs-r0 xs-mt2 sm-hide"
        data-welcomeurl="/sydney/en_AU/user/email/welcome"
        data-postdomain="https://auth.timeout.com"
        data-url="https://auth.timeout.com/signup"
        data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
        data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"sign in"}}'
        >
    </div>
</div>
                
                
                                                        <a
                        href="/sydney/search"
                        class="xs-ml4 xs-mt2 sm-ml2 sm-mt1 md-mt0 xs-inline-block"
                            data-track-click='{&quot;pev2&quot;:&quot;search header&quot;}'

                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;search&quot;}}">
                        <span class="xs-text-hide">Search</span>
                        <svg class="xs-svgfill-white xs-icon-size-2 xs-block" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>icon-search</title>
  <g fill-rule="nonzero">
    <path d="M10.03 15c-2.026.012-3.858-1.2-4.64-3.066-.784-1.868-.363-4.023 1.064-5.46 1.427-1.435 3.58-1.868 5.452-1.096C13.778 6.148 15 7.974 15 9.998c.006 2.753-2.218 4.99-4.97 5.002zm0-8.673c-1.49-.013-2.84.874-3.417 2.246-.58 1.37-.272 2.957.776 4.014 1.048 1.057 2.63 1.376 4.007.81 1.376-.568 2.274-1.91 2.274-3.398.006-2.02-1.623-3.662-3.64-3.673z"/>
    <path d="M12.667 13.385l.706-.71 4.96 4.94-.706.71z"/>
  </g>
</svg>
                    </a>
                            </div>
        </div>
    </div>
</div>


<div data-navigation="navigation" data-header="old" data-module="sticky">
    <div class="navigation-wrapper xs-z3">
        <nav id="primary-nav" class="xs-hide sm-block xs-fill-charcoal xs-pb2" role="navigation" data-module="navigation">
            <div class="nav xs-overflow-hidden br-row xs-flex">
                
                                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/sydney/things-to-do"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;things to do&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;things to do header&quot;}'

        title="Things to Do"
        target="_self"
        
    >
        Things to Do
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/sydney/restaurants-cafes"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;restaurants &amp; cafes&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;restaurants &amp; cafes header&quot;}'

        title="Restaurants &amp; Cafes"
        target="_self"
        
    >
        Restaurants &amp; Cafes
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/sydney/bars-pubs"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;bars &amp; pubs&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;bars &amp; pubs header&quot;}'

        title="Bars &amp; Pubs"
        target="_self"
        
    >
        Bars &amp; Pubs
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/sydney/theatre-dance"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;theatre &amp; dance&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;theatre &amp; dance header&quot;}'

        title="Theatre &amp; Dance"
        target="_self"
        
    >
        Theatre &amp; Dance
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/sydney/art"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;art&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;art header&quot;}'

        title="Art"
        target="_self"
        
    >
        Art
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/sydney/music"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;music &amp; nightlife&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;music &amp; nightlife header&quot;}'

        title="Music &amp; Nightlife"
        target="_self"
        
    >
        Music &amp; Nightlife
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/sydney/travel"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;travel&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;travel header&quot;}'

        title="Travel"
        target="_self"
        
    >
        Travel
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/sydney/film"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;film&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;film header&quot;}'

        title="Film"
        target="_self"
        
    >
        Film
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/sydney/shopping"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;shopping&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;shopping header&quot;}'

        title="Shopping"
        target="_self"
        
    >
        Shopping
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/sydney/news"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;news&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;news header&quot;}'

        title="News"
        target="_self"
        
    >
        News
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/sydney/kids"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;kids&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;kids header&quot;}'

        title="Kids"
        target="_self"
        
    >
        Kids
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/sydney/comedy"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;comedy&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;comedy header&quot;}'

        title="Comedy"
        target="_self"
        
    >
        Comedy
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/sydney/visitors"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;visitor guide&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;visitor guide header&quot;}'

        title="Visitor Guide"
        target="_self"
        
    >
        Visitor Guide
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/sydney/area-guides"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;area guides&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;area guides header&quot;}'

        title="Area Guides"
        target="_self"
        
    >
        Area Guides
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/sydney/competitions"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;competitions&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;competitions header&quot;}'

        title="Competitions"
        target="_self"
        
    >
        Competitions
    </a>

                                                    
                
    <a
        class="nav-item xs-text-white xs-text-8 xs-block bold xs-pl0 xs-pr0 xs-mr5 xs-pb1 "
        href="/sydney/magazine"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;magazine&quot;}}"     data-track-click='{&quot;pev2&quot;:&quot;magazine header&quot;}'

        title="Magazine"
        target="_self"
        
    >
        Magazine
    </a>

                                    
                <span class="nav-item has-subnav xs-pl0 xs-pr4 xs-text-8 hidden xs-pb1">
                    <span class="xs-flex xs-items-center xs-text-white bold xs-text-8">
                        More
                    </span>
                    <nav class="subnav xs-fill-charcoal xs-opacity-90 xs-absolute xs-l0 xs-t100 xs-text-left xs-pl4 xs-mnl4"></nav>
                </span>
            </div>
        </nav>
    </div>
</div>

            
            
                                    <main id="content" role="main" class="clearfix xs-relative xs-z2 container xs-pt4">
                
            

<div class="xs-hide md-block xs-pl2 xs-mb1"     data-track-impression='{&quot;events&quot;:[&quot;event200&quot;],&quot;pev2&quot;:&quot;breadcrumb view&quot;}'
>
                    <span>
                                    <a
                        class="xs-text-8 xs-pr1 xs-text-gray xs-hover--text-gray-mid"
                        title="Worldwide"
                        href="https://www.timeout.com"
                            data-track-click='{&quot;events&quot;:[&quot;event199&quot;],&quot;pev2&quot;:&quot;breadcrumb click&quot;}'

                    >Worldwide</a>
                                                    <svg class="xs-icon-size-5 xs-pt2 xs-svgfill-gray" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>icon-chevron-right</title>
  <path class="" fill-rule="nonzero" d="M15.62 11.43l-5.24-5.196c-.316-.312-.828-.312-1.144 0-.315.313-.315.82 0 1.133L13.91 12l-4.674 4.633c-.315.312-.315.82 0 1.133.316.312.828.312 1.143 0l5.24-5.196c.16-.158.24-.365.237-.568 0-.21-.077-.414-.236-.57z"/>
</svg>
                            </span>
                <span>
                                    <a
                        class="xs-text-8 xs-pr1 xs-text-gray xs-hover--text-gray-mid"
                        title="South Pacific"
                        href="https://www.timeout.com/south-pacific"
                            data-track-click='{&quot;events&quot;:[&quot;event199&quot;],&quot;pev2&quot;:&quot;breadcrumb click&quot;}'

                    >South Pacific</a>
                                                    <svg class="xs-icon-size-5 xs-pt2 xs-svgfill-gray" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>icon-chevron-right</title>
  <path class="" fill-rule="nonzero" d="M15.62 11.43l-5.24-5.196c-.316-.312-.828-.312-1.144 0-.315.313-.315.82 0 1.133L13.91 12l-4.674 4.633c-.315.312-.315.82 0 1.133.316.312.828.312 1.143 0l5.24-5.196c.16-.158.24-.365.237-.568 0-.21-.077-.414-.236-.57z"/>
</svg>
                            </span>
                <span>
                                    <a
                        class="xs-text-8 xs-pr1 xs-text-gray xs-hover--text-gray-mid"
                        title="Australia"
                        href="https://www.timeout.com/australia"
                            data-track-click='{&quot;events&quot;:[&quot;event199&quot;],&quot;pev2&quot;:&quot;breadcrumb click&quot;}'

                    >Australia</a>
                                                    <svg class="xs-icon-size-5 xs-pt2 xs-svgfill-gray" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>icon-chevron-right</title>
  <path class="" fill-rule="nonzero" d="M15.62 11.43l-5.24-5.196c-.316-.312-.828-.312-1.144 0-.315.313-.315.82 0 1.133L13.91 12l-4.674 4.633c-.315.312-.315.82 0 1.133.316.312.828.312 1.143 0l5.24-5.196c.16-.158.24-.365.237-.568 0-.21-.077-.414-.236-.57z"/>
</svg>
                            </span>
                <span>
                                    <a
                        class="xs-text-8 xs-pr1 xs-text-gray xs-hover--text-gray-mid"
                        title="Sydney"
                        href="https://www.timeout.com/sydney"
                            data-track-click='{&quot;events&quot;:[&quot;event199&quot;],&quot;pev2&quot;:&quot;breadcrumb click&quot;}'

                    >Sydney</a>
                                                    <svg class="xs-icon-size-5 xs-pt2 xs-svgfill-gray" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>icon-chevron-right</title>
  <path class="" fill-rule="nonzero" d="M15.62 11.43l-5.24-5.196c-.316-.312-.828-.312-1.144 0-.315.313-.315.82 0 1.133L13.91 12l-4.674 4.633c-.315.312-.315.82 0 1.133.316.312.828.312 1.143 0l5.24-5.196c.16-.158.24-.365.237-.568 0-.21-.077-.414-.236-.57z"/>
</svg>
                            </span>
                <span>
                                    <span class="xs-text-8 xs-pr1 xs-text-gray" title="Designs for the new Powerhouse Museum have been revealed">Designs for the new Powerhouse Museum have been revealed</span>
                                            </span>
    </div>

    
    
                                        
        <div class="xs-text-8 xs-mb3 page_tags"><b class="xs-text-red">News</b>
                                    / City Life</div>        
        <header>
                
<h1 class="xs-text-2 v4-md-text-1 xs-line-height-2 v4-md-line-height-1 ">Designs for the new Powerhouse Museum have been revealed</h1>
            <div class="post_meta sm-flex clearfix sm-items-center">
                
        
                    
    
        
    <div class="page_sharing_widgets sm-mr-auto xs-text-8" data-module="social_widget" data-params='{"canonicalUrl" : "https://www.timeout.com/sydney/news/designs-for-the-new-powerhouse-museum-have-been-revealed-121719"}'>
                            <a     data-track-click='{&quot;pev2&quot;:&quot;rss feed click&quot;,&quot;events&quot;:[&quot;event155&quot;]}'
 href="/sydney/blog/feed.rss" class="social_share__button social_share__rss icon_rss"></a>
        
                <a     data-track-click='{&quot;pev2&quot;:&quot;facebook share click&quot;,&quot;events&quot;:[&quot;event156&quot;]}'
 class="js-share_fb social_share__button social_share__facebook icon_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.timeout.com/sydney/news/designs-for-the-new-powerhouse-museum-have-been-revealed-121719" target="_blank">
            <span class="xs-hide xs-pr2 sm-inline-block">Share</span>
        </a>

                <a class="js-share_twitter social_share__button social_share__twitter icon_twitter" href="https://twitter.com/intent/tweet?text=Designs+for+the+new+Powerhouse+Museum+have+been+revealed+%7C+https%3A%2F%2Fwww.timeout.com%2Fsydney%2Fnews%2Fdesigns-for-the-new-powerhouse-museum-have-been-revealed-121719" target="_blank" rel="noopener">
            <span class="xs-hide xs-pr2 sm-inline-block">Tweet</span>
        </a>
    </div>
                <p class="post_info xs-m0 sm-text-right sm-flex-1">
                    <span class="post_info__author">
                                                                                                            
            By <span class="xs-text-black xs-bold"><a href="https://www.timeout.com/profile/UU-6uGxeV6Cwekj-h38vrfQ==" class="xs-text-black js-author-link" data-track-click="{&quot;events&quot;:[&quot;event211&quot;],&quot;pev2&quot;:&quot;Author Anchor Link Click&quot;}">Ben Neutze</a></span>
                        </span>
                    <span class="post_info__date xs-mb1 xs-block">Posted: Tuesday December 17 2019, 11:55am</span>
                </p>
            </div>
        </header>
        <div class="md-flex">
        <section class="main_content md-col-8 xs-px1 xs-relative">
                                                

    
            
    <div class="hero xs-relative xs-mb0">

                                                    <figure class="hero__image">
        
                                                    
<div class="image_wrapper aspect-ratio-16-9 ">

                        <img
                src="https://media.timeout.com/images/105578691/630/472/image.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-sizes="auto"
                data-srcset="https://media.timeout.com/images/105578691/400/225/image.jpg 400w,https://media.timeout.com/images/105578691/750/422/image.jpg 750w,https://media.timeout.com/images/105578691/1024/576/image.jpg 1024w,https://media.timeout.com/images/105578691/1372/772/image.jpg 1372w"
                class="lazyload "
                title="Powerhouse Parramatta designs 2020 supplied"
                alt="Powerhouse Parramatta designs 2020 supplied"
            />
                <noscript>
            <img src="https://media.timeout.com/images/105578691/320/210/image.jpg" alt="Powerhouse Parramatta designs 2020 supplied" title="Powerhouse Parramatta designs 2020 supplied" />
        </noscript>
    
</div>

                        
                    
    

<figcaption class="Helvetica xs-absolute xs-b0 xs-l0 xs-fill-charcoal xs-text-white xs-p1">
            <span class="xs-block xs-text-13 xs-line-height-13 sm-text-12">Image: © Moreau Kusunoki / Genton</span>
            </figcaption>
            </figure>


                    
    
    
    </div>


                            
            <div class="post xs-mb4">
                <article class="post__article"><p>The Powerhouse Museum's controversial move to Parramatta is looking closer than ever, with designs for the new cultural behemoth revealed today. Arts minister Don Harwin announced that a team led by Japanese-French architecture practice Moreau Kusunoki and Australia&rsquo;s Genton&nbsp;would create the new $645 million venue, which will stand on the banks of Parramatta River. It will be the biggest government investment in arts and culture infrastructure in NSW since the Sydney Opera House was built.</p>
<p>The new museum, called Powerhouse Parramatta, will be wrapped in a latticed exoskeleton,&nbsp;allowing people from around Parramatta a glimpse at the exhibitions, while providing views of the city and the river from inside the facility. The exoskeleton will evolve over different floors of the museum &ndash; a timber exoskeleton wraps the top of the building, but the lower floors have a steel lattice, which will elevate the building (and&nbsp;might just allay <a href="https://www.abc.net.au/news/2018-04-12/powerhouse-museum-location-crazy-deadly-flood-risk-expert-says/9644362">fears that the museum's collection could be destroyed when the river floods</a>).</p>
<p>It will also feature an enormous ground-floor space, which can be opened up to create a riverbank stage. It will stand 20 metres tall and provide 3,000 square metres of column-free exhibition or performance space.</p>
<p>But the controversies are continuing for the Powerhouse move. The&nbsp;museum will predominately be built on a disused parking lot, but two heritage-listed buildings, Willow Grove and St George's Terraces,&nbsp;will be demolished to make way for the gallery, <a href="https://www.abc.net.au/news/2019-12-17/winning-design-for-new-parramatta-powerhouse-museum-revealed/11805442?sf226248692=1">according to the ABC</a>. The state opposition has also made its feelings about the designs pretty clear, with Labor arts spokesperson Walt Secord labelling the building "a monstrosity on stilts". He said it was a monstrosity on two levels: costly and ugly.</p>
<p>We'll be reserving our judgement until the building is completed, but you can take a look at more of the design renders below. The Powerhouse's Ultimo museum will close later in 2020 before the new Parramatta building&nbsp;is due to open in 2023.</p>
<figure id="image_e574aecc-45bf-a941-45c2-658a8c61b76d" class="picture blog non-editable post__image post__image--full-width center-block"><img id="e574aecc-45bf-a941-45c2-658a8c61b76d" class="lazyload photo lazy inline" align="middle" data-caption="" data-credit="Image: &copy; Moreau Kusunoki / Genton" data-width-class="100" data-src="https://media.timeout.com/images/105578713/image.jpg"><p class="overviewPictureCaption"><cite class="credit" contenteditable="false">Image: &copy; Moreau Kusunoki / Genton</cite></p>
</figure><figure id="image_79236604-b965-f50e-43c3-0635d90054a5" class="picture blog non-editable post__image post__image--full-width center-block"><img id="79236604-b965-f50e-43c3-0635d90054a5" class="lazyload photo lazy inline" align="middle" data-caption="" data-credit="Image: &copy; Moreau Kusunoki / Genton" data-width-class="100" data-src="https://media.timeout.com/images/105578717/image.jpg"><p class="overviewPictureCaption"><cite class="credit" contenteditable="false">Image: &copy; Moreau Kusunoki / Genton</cite></p>
</figure><figure id="image_df7d680b-85cf-1815-aa58-e6279fd78ba5" class="picture blog non-editable post__image post__image--full-width center-block"><img id="df7d680b-85cf-1815-aa58-e6279fd78ba5" class="lazyload photo lazy inline" align="middle" data-caption="" data-credit="Image: &copy; Moreau Kusunoki / Genton" data-width-class="100" data-src="https://media.timeout.com/images/105578718/image.jpg"><p class="overviewPictureCaption"><cite class="credit" contenteditable="false">Image: &copy; Moreau Kusunoki / Genton</cite></p>
</figure><p><strong>Need a reason to visit the Powerhouse before its big move? <a href="https://www.timeout.com/sydney/things-to-do/jenny-kee-and-linda-jackson-step-into-paradise">Check out the spectacular Jenny Kee and Linda Jackson exhibition</a>.</strong></p>
<meta charset="utf-8"><p>&nbsp;</p></article>

                                    <div id="ad-content-inject-1" class="xs-overflow-hidden xs-mnx5 sm-mnx6 md-hide">
                        <div class="xs-my4 xs-py5 xs-fill-gray-light">
                            <span class="caps xs-block xs-text-gray xs-text-11 xs-mb1 xs-text-center">Advertising</span>
                            


    




    
                    <div
        id="ad-mpu-1"
        class="ad module ad-mpu ad--mobile" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-mpu-1&quot;,&quot;componentName&quot;:&quot;bodySlim&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-mpu-1","group":"body1","type":"bodySlim","lazyLoad":450,"breakpoints":["xs","sm"]};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.onBeforeLoad = function() {
                                    if (window.outerWidth < 991) {
                                        try {
                                            var advert = document.getElementById("ad-content-inject-1");
                                            var postParagraphs = document.querySelectorAll(".post__article p");

                                            postParagraphs[0].parentNode.insertBefore(advert, postParagraphs[0].nextSibling);
                                        } catch (e) { }
                                    }
                                };slotConfig.shouldAdvertRender = function(e) {
    return !_TOAds.isPrevented('body1');
};_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-mpu-1 -->

    

                        </div>
                    </div>

                    <div class="xs-overflow-hidden xs-mnx5 sm-mnx6 md-hide">
                        <div class="xs-my4 xs-py5 xs-fill-gray-light">
                            <span class="caps xs-block xs-text-gray xs-text-11 xs-mb1 xs-text-center">Advertising</span>
                            



    




                    <div
        id="ad-mpu-3"
        class="ad module ad-mpu ad--mobile" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-mpu-3&quot;,&quot;componentName&quot;:&quot;bodySlim&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-mpu-3","group":"body2","type":"bodySlim","lazyLoad":300,"breakpoints":["xs","sm"]};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
    return !_TOAds.isPrevented('body2');
};_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-mpu-3 -->

    

                        </div>
                    </div>
                
                
        
                    
    
        
    <div class="page_sharing_widgets  xs-text-8" data-module="social_widget" data-params='{"canonicalUrl" : "https://www.timeout.com/sydney/news/designs-for-the-new-powerhouse-museum-have-been-revealed-121719"}'>
                            <a     data-track-click='{&quot;pev2&quot;:&quot;rss feed click&quot;,&quot;events&quot;:[&quot;event155&quot;]}'
 href="/sydney/blog/feed.rss" class="social_share__button social_share__rss icon_rss"></a>
        
                <a     data-track-click='{&quot;pev2&quot;:&quot;facebook share click&quot;,&quot;events&quot;:[&quot;event156&quot;]}'
 class="js-share_fb social_share__button social_share__facebook icon_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.timeout.com/sydney/news/designs-for-the-new-powerhouse-museum-have-been-revealed-121719" target="_blank">
            <span class="xs-hide xs-pr2 sm-inline-block">Share</span>
        </a>

                <a class="js-share_twitter social_share__button social_share__twitter icon_twitter" href="https://twitter.com/intent/tweet?text=Designs+for+the+new+Powerhouse+Museum+have+been+revealed+%7C+https%3A%2F%2Fwww.timeout.com%2Fsydney%2Fnews%2Fdesigns-for-the-new-powerhouse-museum-have-been-revealed-121719" target="_blank" rel="noopener">
            <span class="xs-hide xs-pr2 sm-inline-block">Tweet</span>
        </a>
    </div>
                
    

<div class="post__byline author clearfix sm-flex xs-items-start xs-pb1 sm-pb4" id="post-author">
    <div class="blogger_badge xs-fill-black xs-flex xs-relative xs-p2">
        <span class="blogger_badge__title title xs-text-white xs-text-6 xs-col-6 xs-self-stretch xs-items-end xs-flex">Staff writer</span>
        <div class="author-avatar no-default-avatar xs-col-6">
                            <a class="xs-block" href="https://www.timeout.com/profile/UU-6uGxeV6Cwekj-h38vrfQ==?site=au-sydney&amp;locale=en-AU">
                                            <img src="https://d32dbz94xv1iru.cloudfront.net/customer_photos/68102212-b734-4ad2-97b8-4cced2349a1e.png" class="xs-col-12" />
                            </a>
                    </div>
    </div>
    <div class="avatar-text xs-pt2 sm-pt0 sm-pl4">
        <span class="author-name xs-mt0">
                        
                                            <a class="author-name__text xs-text-black xs-pr4 h4 title" href="https://www.timeout.com/profile/UU-6uGxeV6Cwekj-h38vrfQ==?site=au-sydney&amp;locale=en-AU"     data-track-click='{&quot;events&quot;:[&quot;event210&quot;],&quot;pev2&quot;:&quot;Author Byline Click&quot;}'
>
                    By Ben Neutze
                </a>
            
                            
                
                                                    
                <a class="author__profile_link" href="https://www.timeout.com/profile/UU-6uGxeV6Cwekj-h38vrfQ==?site=au-sydney&amp;locale=en-AU"     data-track-click='{&quot;pev2&quot;:&quot;author byline posts number&quot;}'
>
                    181 Posts
                </a>

                    </span>
                    <div class="author-description">
                <p>Ben Neutze has been Time Out Australia's National Arts and Culture Editor since 2017.</p>
<p>He's an expert in all things musical theatre and Australian theatre, and writes about performing and visual arts, while wrangling Time Out Australia's devoted team of theatre critics and arts journalists. Ben has been writing about the arts in Australia for nine years and is a passionate arts commentator. He's also a panel member for the Sydney Theatre Awards.</p>
<p>Reach him at <a href="mailto:benjamin.neutze@timeout.com" target="_blank" rel="nofollow noopener noreferrer">benjamin.neutze@timeout.com</a> or connect with him on Twitter <a href="https://twitter.com/neutze" target="_blank" rel="nofollow noopener noreferrer">@neutze</a></p>
            </div>
            </div>
</div>

                

<div 
    data-module="ab_test_post_1"
    data-category="things to do (category)"
    data-sub-category="city life (blog posts)"
    data-host-uid="74598"
    data-translations='{"pastDay":"%value% day ago","pastDays":"%value% days ago","pastHour":"%value% hour ago","pastHours":"%value% hours ago","pastMinute":"%value% minute ago","pastMinutes":"%value% minutes ago"}'
    class="recirc__post">
    <div class="js_recirc_content xs-pt4 xs-pb5 xs-hide">
        <h2 
            class="js_title xs-text-3 xs-text-charcoal xs-mb3 FranklinGothic" >Latest news</h2>

        <ul class="recirc__list_items"></ul>

        <div class="xs-flex xs-justify-center md-pt3">
            <a
                href="/sydney/news"
                class="xs-px5 xs-py2 xs-col-10 md-col-6 xs-text-center xs-text-7 xs-fill-white xs-border rounded xs-inline-block decoration-none xs-border-red xs-hover--border-red-dark xs-text-red xs-hover--text-red-dark xs-hover--box-shadow-secondary"
                    data-track-click='{&quot;pev2&quot;:&quot;More news click&quot;,&quot;events&quot;:[&quot;&quot;]}'

            >More news</a>
        </div>

        <script id="recirc_post_1_item" type="text/template">
            <li class="recirc__item xs-pb3 xs-mb3 xs-border-bottom xs-border-gray-light sm-hover--scale-image">

                <div class="recirc__wrap xs-flex">
                    <a
                        class="image_wrapper aspect-ratio-4-3 sm-mb1 xs-mr4 xs-block"
                        href="[cta_link]"
                        data-belated-track-click='[tracking_image]'>
                        [image]
                    </a>
                    <a
                        class="recirc__content decoration-none xs-block xs-pt1 xs-col-9"
                        href="[cta_link]"
                        data-belated-track-click='[tracking_tile]'>
                        <p class="recirc__added xs-relative xs-text-8 xs-text-charcoal xs-line-height-7 xs-mb0">
                            <span class="recirc__category xs-block xs-absolute xs-fill-red xs-opacity-50"></span>[added]
                        </p>
                        <h4 class="recirc__title text xs-text-7 xs-line-height-8 sm-text-6 sm-line-height-7 xs-text-charcoal xs-bold sm-mt2">[title]</h4>
                        <p class="xs-mt2 xs-text-red xs-text-8 italic [paidContentStatus]">Paid content</p>
                    </a>
                </div>
            </li>
        </script>
    </div>
</div>

                                    

                    <div
        id="ad-replace-0"
        class="ad zone-placeholder" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-replace-0&quot;,&quot;componentName&quot;:&quot;replaceable&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-replace-0","group":"sharethrough","type":"replaceable","lazyLoad":300,"st_type":"st-post-st-blog-readmore"};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('sharethrough');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-replace-0 -->

                        <div class="anyclip-placement"></div>
                
                                                        
    <div class="clearfix xs-my4"
        data-module="outbrain"
        data-src="https://www.timeout.com/sydney/news/designs-for-the-new-powerhouse-museum-have-been-revealed-121719"
        data-widget-id="AR_1"
        data-ob-template="timeoutausidney">
    </div>
                
                            </div>
        </section>

        <aside class="side_content md-col-4 xs-px1 xs-relative">

                            
                <div class="ad-scrollpane xs-hide md-block xs-mb2">
                    



    




                    <div
        id="ad-mpu-5"
        class="ad module ad-mpu ad--desktop mpu-1" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-mpu-5&quot;,&quot;componentName&quot;:&quot;side&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-mpu-5","group":"side1","type":"side","lazyLoad":300,"breakpoints":["md","lg"]};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
    return !_TOAds.isPrevented('side1');
};_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-mpu-5 -->

    

                </div>
            
                                        
                    <div class="xs-fill-white xs-my2 xs-p3 promo_list_wrapper">
                    <h3 class="xs-text-5 md-text-4 xs-line-height-8 md-line-height-7 ">Most recent posts</h3>        
        <section class="inverted_theme" role="region" aria-live="polite">
                            <ul>
                                                                        <li class="promo_list__item">
                                <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;The best on Sydney stages in 2019: our top 10&quot;}'
  href="/sydney/news/the-best-on-sydney-stages-in-2019-our-top-10" title="The best on Sydney stages in 2019: our top 10">
                                                                        <span class="promo_list__item__title">The best on Sydney stages in 2019: our top 10</span>
                                </a>
                            </li>
                                                                                                <li class="promo_list__item">
                                <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;The nominations for the Sydney Theatre Awards 2019 have been announced&quot;}'
  href="/sydney/news/the-nominations-for-the-sydney-theatre-awards-2019-have-been-announced-121219" title="The nominations for the Sydney Theatre Awards 2019 have been announced">
                                                                        <span class="promo_list__item__title">The nominations for the Sydney Theatre Awards 2019 have been announced</span>
                                </a>
                            </li>
                                                                                                <li class="promo_list__item">
                                <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;Avalon&#039;s Sunset Diner is giving away 101 free burgers this Sunday&quot;}'
  href="/sydney/news/avalons-sunset-diner-is-giving-away-101-free-burgers-this-sunday-121019" title="Avalon&#039;s Sunset Diner is giving away 101 free burgers this Sunday">
                                                                        <span class="promo_list__item__title">Avalon&#039;s Sunset Diner is giving away 101 free burgers this Sunday</span>
                                </a>
                            </li>
                                                                                                <li class="promo_list__item">
                                <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;A massive bushfire and climate crisis protest is taking place in Sydney tomorrow&quot;}'
  href="/sydney/news/a-massive-bushfire-and-climate-crisis-protest-is-taking-place-in-sydney-tomorrow-121019-1" title="A massive bushfire and climate crisis protest is taking place in Sydney tomorrow">
                                                                        <span class="promo_list__item__title">A massive bushfire and climate crisis protest is taking place in Sydney tomorrow</span>
                                </a>
                            </li>
                                                                                                <li class="promo_list__item">
                                <a class="xs-flex xs-items-center xs-py3 xs-relative"     data-track-click='{&quot;pev2&quot;:&quot;venue you may like&quot;,&quot;eVar3&quot;:&quot;Things you only know if you\u2019re an Aboriginal cultural tour guide&quot;}'
  href="/sydney/news/things-you-only-know-if-youre-an-aboriginal-cultural-tour-guide-121119" title="Things you only know if you’re an Aboriginal cultural tour guide">
                                                                        <span class="promo_list__item__title">Things you only know if you’re an Aboriginal cultural tour guide</span>
                                </a>
                            </li>
                                                            </ul>
                    </section>
    </div>

                            
                <div class="ad-scrollpane xs-hide md-block xs-mb2">
                    



    




                    <div
        id="ad-mpu-7"
        class="ad module ad-mpu ad--desktop mpu-2" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-mpu-7&quot;,&quot;componentName&quot;:&quot;side&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-mpu-7","group":"side2","type":"side","lazyLoad":300,"breakpoints":["md","lg"]};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
    return !_TOAds.isPrevented('side2');
};_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-mpu-7 -->

    

                </div>
            
        </aside>
    </div>
            </main>

                            




<footer class="site-footer site-footer--sticky-ad xs-text-white xs-fill-charcoal">
            














<div
    data-module="newsletter_subscription"
    data-type="footer"
    data-auth-domain="https://auth.timeout.com"
    data-translations='{&quot;newyork&quot;:{&quot;heading&quot;:&quot;Eat, drink and sleep on us.&quot;,&quot;label&quot;:&quot;Win VIP tickets to the Time Out Market opening night party and a 2-night hotel stay!&quot;,&quot;consent&quot;:&quot;By entering your email address you are automatically entered into the sweepstakes and agree to the &lt;a href=\&quot;\/newyork\/things-to-do\/terms-and-conditions-time-out-market-competition\&quot; target=\&quot;_blank\&quot;&gt;Terms and Conditions&lt;\/a&gt;, &lt;a href=\&quot;https:\/\/www.timeout.com\/sydney\/terms\&quot; target=\&quot;_blank\&quot;&gt;Terms of Use&lt;\/a&gt; and the &lt;a href=\&quot;https:\/\/www.timeout.com\/sydney\/privacy-policy\&quot; target=\&quot;_blank\&quot;&gt;Privacy Policy&lt;\/a&gt;. You also agree to receiving newsletters from Time Out and to share your email address with The James Hotel.&quot;},&quot;boston&quot;:{&quot;heading&quot;:&quot;Eat, drink and sleep on us.&quot;,&quot;label&quot;:&quot;Win delicious eats at Time Out Market Boston and a lovely staycation in the city&quot;,&quot;consent&quot;:&quot;By entering your email address you are automatically entered into the sweepstakes and agree to the &lt;a href=\&quot;\/boston\/terms-and-conditions\&quot; target=\&quot;_blank\&quot;&gt;Terms and Conditions&lt;\/a&gt;, &lt;a href=\&quot;https:\/\/www.timeout.com\/sydney\/terms\&quot; target=\&quot;_blank\&quot;&gt;Terms of Use&lt;\/a&gt; and the &lt;a href=\&quot;https:\/\/www.timeout.com\/sydney\/privacy-policy\&quot; target=\&quot;_blank\&quot;&gt;Privacy Policy&lt;\/a&gt;. You also agree to receiving newsletters from Time Out and to share your email address with Hotel Commonwealth.&quot;},&quot;miami&quot;:{&quot;heading&quot;:&quot;Eat, drink and sleep on us.&quot;,&quot;label&quot;:&quot;Win a premium experience at Time Out Market Miami and a hotel stay at SLS South Beach&quot;,&quot;consent&quot;:&quot;By entering your email address you are automatically entered into the sweepstakes and agree to the &lt;a href=\&quot;\/miami\/win-this\&quot; target=\&quot;_blank\&quot;&gt;Terms and Conditions&lt;\/a&gt;, &lt;a href=\&quot;https:\/\/www.timeout.com\/sydney\/terms\&quot; target=\&quot;_blank\&quot;&gt;Terms of Use&lt;\/a&gt; and the &lt;a href=\&quot;https:\/\/www.timeout.com\/sydney\/privacy-policy\&quot; target=\&quot;_blank\&quot;&gt;Privacy Policy&lt;\/a&gt;. You also agree to receiving newsletters from Time Out and to share your email address with SLS South Beach.&quot;}}'
    class="newsletter_subscription news_footer xs-fill-gray-lighter xs-border-gray-light-mid xs-border-top">

    
    <div class="newsletter_sub__outer ">

        <div class="newsletter_sub__inner xs-pt3 xs-pb4 xs-px4 md-pt4 md-pb5 md-px5 br-row lg-col-11">

            
            <div class="js_news_sub__panel">

                <div class="news_sub__content">

                    <div class="news_sub__title md-mb0 xs-mb3">
                        <span class="js_news_sub__heading xs-block xs-text-charcoal xs-text-2 sm-text-4 xs-bold text xs-line-height-2 xs-mb1 sm-mb0 md-line-height-5 md-mb1"
                            >
                            Get us in your inbox
                        </span>
                        <label for="news_sub_input-202802185" class="js_news_sub__description xs-text-charcoal sm-block"
                            >
                            Sign up to our newsletter for the latest and greatest from your city and beyond
                        </label>
                    </div>

                    <form class="js_news_sub__form xs-relative xs-pb2 sm-pb0">
                        <div class="js-loading-panel xs-absolute xs-cover xs-z1 xs-hide"></div>

                        <div class="news_sub__input_content xs-relative xs-pb3 md-pb0 sm-pb0">
                            <input
                                type="email"
                                name="email"
                                autocomplete="email"
                                id="news_sub_input-202802185"
                                class="js_news_sub__text xs-col-12 md-col-12 xs-px2 xs-py2 xs-text-charcoal xs-border-gray-light-mid xs-border "
                                placeholder="Enter email address"
                                required />
                            <img class="js_news_sub__loader xs-absolute xs-t3 xs-r4 sm-r0 sm-mr5 md-r4 md-mr0 xs-hide" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation" />

                            <div class="js_news_sub__error xs-text-8 xs-text-red xs-hide ">
                                Déjà vu! We already have this email. Try another?
                            </div>

                        </div>

                        <div class="news_sub__button_content">
                            <input
                                type="submit"
                                class="news_sub__button xs-text-white xs-mb3 xs-fill-red xs-border rounded xs-border-red xs-bold sm-px6 xs-py2 xs-hover--fill-red-dark"
                                value="Subscribe now" />
                        </div>

                    </form>

                    
                    <div class="news_sub__consent">
                        <p class="js_newsletter_sub_ts_and_cs xs-text-10 xs-mb0 xs-text-gray-mid">By entering your email address you agree to our <a href="https://www.timeout.com/sydney/terms" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/sydney/privacy-policy" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p>
                    </div>

                </div>

            </div>

            <div class="js_news_sub__success xs-hide ">
                <span class="xs-text-charcoal  xs-text-2 sm-text-5 xs-bold text">
                    <span class="xs-inline-block xs-mr1">🙌</span>Awesome, you&#039;re subscribed!
                </span>
                <p class="xs-text-charcoal xs-mb0">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p>
            </div>

        </div>

    </div>

</div>
    
                        





                    <div
        id="ad-footer-0"
        class="ad ad-footer xs-hide sm-block" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-footer-0&quot;,&quot;componentName&quot;:&quot;footer&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-footer-0","group":"foot","type":"footer","lazyLoad":300,"breakpoints":["sm","md","lg"]};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('foot');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-footer-0 -->

    
                <nav role="navigation" aria-label="Bottom navigation" id="footer-nav" class="site-footer__nav sm-py6">
        <div class="clearfix container xs-relative sm-flex">

            <a href="javascript:scrollTo(0,0)" class="site-footer__top-link cursor-pointer cond xs-fill-red xs-text-white xs-text-8 xs-px4 xs-absolute xs-r0 xs-z2 xs-line-height-9 xs-py1 xs-hide md-block">Top</a>
            <!-- footer columns as defined in config -->

                            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1">
                                
            <input type="checkbox" id="footer-tab__toggle_0" class="footer-tab__toggle xs-fixed xs-t0">

                                                            
            <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white title">
                <label class="icon icon--with_text icon_plus icon_on_right xs-block xs-col-12 xs-relative" for="footer-tab__toggle_0">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;About us&quot;}}" href="https://www.timeout.com/about" title="About us" target="_blank" rel="noopener">About us</a>
                </label>
            </h4>
        
        <ul class="xs-overflow-hidden sm-p0">
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Acknowledgement of Country&quot;}}" href="https://www.timeout.com/sydney/acknowledgement-of-country" title="Acknowledgement of Country" target="_blank" rel="noopener" class="xs-text-8">
                        Acknowledgement of Country
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Press office&quot;}}" href="https://www.timeout.com/about/latest-news" title="Press office" target="_blank" rel="noopener" class="xs-text-8">
                        Press office
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Investor relations&quot;}}" href="https://www.timeout.com/about/investors" title="Investor relations" target="_blank" rel="noopener" class="xs-text-8">
                        Investor relations
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Work for Time Out&quot;}}" href="https://media.au.timeout.com/careers" title="Work for Time Out" target="_blank" rel="noopener" class="xs-text-8">
                        Work for Time Out
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Editorial guidelines&quot;}}" href="https://www.timeout.com/about/editorial-guidelines" title="Editorial guidelines" target="_blank" rel="noopener" class="xs-text-8">
                        Editorial guidelines
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Privacy notice&quot;}}" href="https://www.timeout.com/privacy-notice" title="Privacy notice" target="_blank" rel="noopener" class="xs-text-8">
                        Privacy notice
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Cookie policy&quot;}}" href="https://www.timeout.com/cookie-policy" title="Cookie policy" target="_blank" rel="noopener" class="xs-text-8">
                        Cookie policy
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Terms of use&quot;}}" href="https://www.timeout.com/terms-of-use" title="Terms of use" target="_blank" rel="noopener" class="xs-text-8">
                        Terms of use
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Reviews policy&quot;}}" href="https://www.timeout.com/sydney/reviews-policy" title="Reviews policy" target="_blank" rel="noopener" class="xs-text-8">
                        Reviews policy
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Competition terms&quot;}}" href="https://www.timeout.com/sydney/competition-terms" title="Competition terms" target="_blank" rel="noopener" class="xs-text-8">
                        Competition terms
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;About the site&quot;}}" href="https://www.timeout.com/sydney/about-the-site" title="About the site" target="_blank" rel="noopener" class="xs-text-8">
                        About the site
                    </a>
                </li>
                    </ul>
    
                </div>
                            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1">
                                
            <input type="checkbox" id="footer-tab__toggle_1" class="footer-tab__toggle xs-fixed xs-t0">

                                                            
            <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white title">
                <label class="icon icon--with_text icon_plus icon_on_right xs-block xs-col-12 xs-relative" for="footer-tab__toggle_1">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Contact us&quot;}}" href="https://www.timeout.com/sydney/contact-us" title="Contact us" target="_blank" rel="noopener">Contact us</a>
                </label>
            </h4>
        
        <ul class="xs-overflow-hidden sm-p0">
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Editorial&quot;}}" href="https://www.timeout.com/sydney/contact-us" title="Editorial" target="_blank" rel="noopener" class="xs-text-8">
                        Editorial
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Advertising&quot;}}" href="https://media.au.timeout.com" title="Advertising" target="_blank" rel="noopener" class="xs-text-8">
                        Advertising
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Report an error&quot;}}" href="https://www.timeout.com/sydney/report-an-error" title="Report an error" target="_blank" rel="noopener" class="xs-text-8">
                        Report an error
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Time Out Market&quot;}}" href="https://www.timeoutmarket.com/" title="Time Out Market" target="_blank" rel="noopener" class="xs-text-8">
                        Time Out Market
                    </a>
                </li>
                    </ul>
    
                </div>
                            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1">
                                
            <input type="checkbox" id="footer-tab__toggle_2" class="footer-tab__toggle xs-fixed xs-t0">

                    <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white title">
                <label class="icon icon--with_text icon_plus icon_on_right xs-block xs-col-12 xs-relative" for="footer-tab__toggle_2">Time Out products</label>
            </h4>
        
        <ul class="xs-overflow-hidden sm-p0">
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Magazine&quot;}}" href="https://www.timeout.com/sydney/magazine" title="Magazine" target="_blank" rel="noopener" class="xs-text-8">
                        Magazine
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Newsletter&quot;}}" href="https://www.timeout.com/sydney/newsletter#signup" title="Newsletter" target="_blank" rel="noopener" class="xs-text-8">
                        Newsletter
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Time Out Worldwide&quot;}}" href="https://www.timeout.com" title="Time Out Worldwide" target="_blank" rel="noopener" class="xs-text-8">
                        Time Out Worldwide
                    </a>
                </li>
                    </ul>
    
                </div>
            
            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1 xs-flex xs-justify-end sm-block">
                                <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white title">Follow us</h4>
                <span class="social-links__link-wrapper xs-flex-1 xs-text-right">
                                                            <a class="social-link sm-mb4 icon_facebook" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;facebook&quot;}}" href="https://www.facebook.com/TimeOutSydney" title="Facebook" target="_blank" rel="noopener">
                            <span>Facebook</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_twitter" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;twitter&quot;}}" href="https://twitter.com/sydneytimeout" title="Twitter" target="_blank" rel="noopener">
                            <span>Twitter</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_googleplus" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;googleplus&quot;}}" href="https://plus.google.com/+TimeOutSydney" title="Googleplus" target="_blank" rel="noopener">
                            <span>Googleplus</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_instagram" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;instagram&quot;}}" href="https://www.instagram.com/timeoutsydney" title="Instagram" target="_blank" rel="noopener">
                            <span>Instagram</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_pinterest" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1576554190,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;pinterest&quot;}}" href="https://uk.pinterest.com/timeoutsydney/" title="Pinterest" target="_blank" rel="noopener">
                            <span>Pinterest</span>
                        </a>
                                                    </span>
                                            </div>

        </div>
    </nav>
    <div class="site-footer__utilities xs-border-top xs-border-gray-dark sm-relative xs-text-center xs-py3">
        <div class="clearfix container">
            <a
                class="timeout-logo xs-ml1 xs-hide sm-inline-block xs-float-left"
                href="/sydney"
                title="Time Out Sydney">
                    Time Out Sydney
            </a>

                                                        
                            <a class="xs-float-right xs-mr4 sm-mr1 cond caps xs-text-10" href="https://www.timeout.com/sydney/sitemap">Site map</a>
                    </div>
                    <div class="clearfix container site-footer__copyright">
                <p class="xs-text-10 xs-mt4">&copy; 2019 </p>
            </div>
            </div>
</footer>

    














<div
    data-module="newsletter_subscription"
    data-type="popup"
    data-auth-domain="https://auth.timeout.com"
    data-translations='{&quot;newyork&quot;:{&quot;heading&quot;:&quot;Eat, drink and sleep on us.&quot;,&quot;label&quot;:&quot;Win VIP tickets to the Time Out Market opening night party and a 2-night hotel stay!&quot;,&quot;consent&quot;:&quot;By entering your email address you are automatically entered into the sweepstakes and agree to the &lt;a href=\&quot;\/newyork\/things-to-do\/terms-and-conditions-time-out-market-competition\&quot; target=\&quot;_blank\&quot;&gt;Terms and Conditions&lt;\/a&gt;, &lt;a href=\&quot;https:\/\/www.timeout.com\/sydney\/terms\&quot; target=\&quot;_blank\&quot;&gt;Terms of Use&lt;\/a&gt; and the &lt;a href=\&quot;https:\/\/www.timeout.com\/sydney\/privacy-policy\&quot; target=\&quot;_blank\&quot;&gt;Privacy Policy&lt;\/a&gt;. You also agree to receiving newsletters from Time Out and to share your email address with The James Hotel.&quot;},&quot;boston&quot;:{&quot;heading&quot;:&quot;Eat, drink and sleep on us.&quot;,&quot;label&quot;:&quot;Win delicious eats at Time Out Market Boston and a lovely staycation in the city&quot;,&quot;consent&quot;:&quot;By entering your email address you are automatically entered into the sweepstakes and agree to the &lt;a href=\&quot;\/boston\/terms-and-conditions\&quot; target=\&quot;_blank\&quot;&gt;Terms and Conditions&lt;\/a&gt;, &lt;a href=\&quot;https:\/\/www.timeout.com\/sydney\/terms\&quot; target=\&quot;_blank\&quot;&gt;Terms of Use&lt;\/a&gt; and the &lt;a href=\&quot;https:\/\/www.timeout.com\/sydney\/privacy-policy\&quot; target=\&quot;_blank\&quot;&gt;Privacy Policy&lt;\/a&gt;. You also agree to receiving newsletters from Time Out and to share your email address with Hotel Commonwealth.&quot;},&quot;miami&quot;:{&quot;heading&quot;:&quot;Eat, drink and sleep on us.&quot;,&quot;label&quot;:&quot;Win a premium experience at Time Out Market Miami and a hotel stay at SLS South Beach&quot;,&quot;consent&quot;:&quot;By entering your email address you are automatically entered into the sweepstakes and agree to the &lt;a href=\&quot;\/miami\/win-this\&quot; target=\&quot;_blank\&quot;&gt;Terms and Conditions&lt;\/a&gt;, &lt;a href=\&quot;https:\/\/www.timeout.com\/sydney\/terms\&quot; target=\&quot;_blank\&quot;&gt;Terms of Use&lt;\/a&gt; and the &lt;a href=\&quot;https:\/\/www.timeout.com\/sydney\/privacy-policy\&quot; target=\&quot;_blank\&quot;&gt;Privacy Policy&lt;\/a&gt;. You also agree to receiving newsletters from Time Out and to share your email address with SLS South Beach.&quot;}}'
    class="newsletter_subscription news_popup xs-full-width xs-hide xs-fixed xs-l0 xs-b0 xs-r0 xs-t0 sm-justify-center sm-items-center">

            <div class="js_dimmed_background_mobile xs-absolute xs-b0 xs-l0 xs-r0 xs-t0 xs-fill-black"></div>
    
    <div class="newsletter_sub__outer xs-absolute xs-l0 xs-b0 xs-r0 sm-b-auto sm-l50 sm-r-auto sm-t50 sm-fill-transparent">

        <div class="newsletter_sub__inner xs-relative xs-pt6 xs-pb4 xs-px5 xs-text-center xs-fill-white sm-pt4 sm-pb5">

                            <div class="xs-absolute xs-t3 xs-r4 xs-text-black">
                    <span class="icon_close cursor-pointer"></span>
                </div>
            
            <div class="js_news_sub__panel">

                <div class="news_sub__content">

                    <div class="news_sub__title md-mb0 xs-mb4 md-mb2">
                        <span class="js_news_sub__heading xs-block xs-text-charcoal xs-text-2 sm-text-4 xs-bold FranklinGothic xs-line-height-2 md-px2"
                            >
                            Get us in your inbox
                        </span>
                        <label for="news_sub_input-1003201468" class="js_news_sub__description xs-text-charcoal sm-block"
                            >
                            Sign up to our newsletter for the latest and greatest from your city and beyond
                        </label>
                    </div>

                    <form class="js_news_sub__form xs-relative ">
                        <div class="js-loading-panel xs-absolute xs-cover xs-z1 xs-hide"></div>

                        <div class="news_sub__input_content xs-relative xs-pb3 sm-full-width">
                            <input
                                type="email"
                                name="email"
                                autocomplete="email"
                                id="news_sub_input-1003201468"
                                class="js_news_sub__text xs-col-12 md-col-12 xs-px2 xs-py2 xs-text-charcoal xs-border-gray-light-mid xs-border sm-col-11"
                                placeholder="Enter email address"
                                required />
                            <img class="js_news_sub__loader xs-absolute xs-t3 xs-r4 sm-r0 sm-mr5 md-r4 md-mr0 xs-hide" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation" />

                            <div class="js_news_sub__error xs-text-8 xs-text-red xs-hide xs-text-left">
                                Déjà vu! We already have this email. Try another?
                            </div>

                        </div>

                        <div class="news_sub__button_content">
                            <input
                                type="submit"
                                class="news_sub__button xs-text-white xs-mb3 xs-fill-red xs-border rounded xs-border-red xs-bold sm-px6 xs-py2 xs-hover--fill-red-dark"
                                value="Subscribe now" />
                        </div>

                    </form>

                                            <button class="js_news_no_thanks xs-mb2 FranklinGothic cursor-pointer xs-inline-block xs-py2 xs-text-red cursor-pointer">
                        No thanks
                        </button>
                    
                    <div class="news_sub__consent">
                        <p class="js_newsletter_sub_ts_and_cs xs-text-10 xs-mb0 xs-text-gray-mid">By entering your email address you agree to our <a href="https://www.timeout.com/sydney/terms" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/sydney/privacy-policy" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p>
                    </div>

                </div>

            </div>

            <div class="js_news_sub__success xs-hide xs-pt3 xs-pb6">
                <span class="xs-text-charcoal xs-text-2 xs-pb3 xs-bold text">
                    <span class="xs-inline-block xs-mr1">🙌</span>Awesome, you&#039;re subscribed!
                </span>
                <p class="xs-text-charcoal xs-mb0">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p>
            </div>

        </div>

    </div>

</div>

    <div class="xs-fixed xs-col-12 xs-hide sm-hide xs-z3 xs-b0 xs-l0 xs-py2 xs-fill-black sm-py4 sm-fill-gray-dark js-sticky-footer-wrapper">
        <button class="ad__close xs-fill-red xs-text-white xs-p1 xs-absolute xs-r2 xs-text-11">
            <span class="icon icon_close"></span>
            <span class="sr-only">Close</span>
        </button>
        


    


                    <div
        id="ad-footer-1"
        class="ad ad-footer " data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-footer-1&quot;,&quot;componentName&quot;:&quot;footer&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-footer-1","group":"foot","type":"footer","breakpoints":["xs"]};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('foot');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-footer-1 -->

    
    </div>
                    </div>

                    

                    <div
        id="ad-interstitial-oop-0"
        class="ad xs-absolute" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-interstitial-oop-0&quot;,&quot;componentName&quot;:&quot;oop&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-interstitial-oop-0","group":"oop","type":"oop"};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('oop');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-interstitial-oop-0 -->

    
        
                            <div id="inline-placement" class="teads-placement"></div>
        

    
                    <div
        id="ad-inline-0"
        class="ad ad-inline" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-inline-0&quot;,&quot;componentName&quot;:&quot;inline&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-inline-0","group":"inline","type":"inline"};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.onBeforeLoad = function(){
            const placement = document.querySelector('.teads-placement');
            const paras = document.querySelectorAll('.post__article p');
            let index = paras.length >= 2 ? 1 : 0;

            if (paras.length) {
                paras.item(index).insertAdjacentElement('afterend', placement);
            }
        };slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('inline');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-inline-0 -->

    
            
                                <noscript id="omnitureNoscript">
            <img src="https://smetrics.timeout.com/b/ss/timeoutworldwide/1/H.23.8--NS/0?pageName=TO+%3A+No+Script" height="1" width="1" />
        </noscript>
    
        
        
                    <div id="auth_overlay" class="xs-fixed xs-t0 xs-b0 xs-l0 xs-r0 xs-fill-black xs-flex xs-opacity-70 xs-hide"></div>
<div data-module="auth_popup" id="auth_iframe_wrap" class="xs-fill-gray-lighter xs-fixed sm-my9 xs-t0 xs-l0 xs-r0 xs-ml-auto xs-mr-auto xs-hide">
    <iframe frameborder="0" scrolling="yes" id="auth_iframe" class="xs-full-height"></iframe>
</div>
<div id="close_auth_menu" class="close_auth_menu plus icon xs-fixed xs-hide sm-hide xs-block xs-t4 xs-r3 cursor-pointer"></div>
        
                                    <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"NewsArticle","name":"Designs for the new Powerhouse Museum have been revealed","headline":"Designs for the new Powerhouse Museum have been revealed","image":"https://media.timeout.com/images/105578691/320/210/image.jpg","author":{"@type":"Person","name":"Ben Neutze"},"publisher":{"@type":"Organization","name":"Time Out","sameAs":"https://www.timeout.com","logo":{"@type":"ImageObject","url":"https://www.timeout.com/dist/img/TO_logo2x.png"}},"datePublished":"2019-12-17","articleSection":"Things to do","url":"https://www.timeout.com/sydney/news/designs-for-the-new-powerhouse-museum-have-been-revealed-121719"}
            </script>
            
        <script type="text/javascript">
            if (typeof _satellite !== 'undefined') {
                _satellite.pageBottom();
            }
        </script>

                            <div data-module="onload" data-src=https://s.skimresources.com/js/107033X1569419.skimlinks.js></div>


    <script>
        window._comscore = window._comscore || [];
        window._comscore.push({ c1: "2", c2: 7021684, cs_ucfr: "1"});
    </script>
    <div data-module="onload" data-src="https://sb.scorecardresearch.com/beacon.js"></div>

<script src="https://www.googletagmanager.com/gtag/js?id=AW-946258416" defer></script>
<script>
    (function(){
        window.dataLayer = window.dataLayer || [];
        gtag('js', new Date());
        gtag('config', 'AW-946258416');

        function gtag() {
            window.dataLayer.push(arguments);
        }
    })();
</script>

<script src="https://www.googleadservices.com/pagead/conversion_async.js" defer onload="_TO_TrackAdwords()"></script>
<script>
    function _TO_TrackAdwords() {
        // Global
        window.google_trackConversion({
            google_conversion_id: 946258416,
            google_remarketing_only: true,
        });

            }
</script>
        
                            <div data-module="onload" data-src="https://d81mfvml8p5ml.cloudfront.net/u1q9j90y.js"></div>
        
                    <script>
    (function(){
        const countryPixels = {
            'AU': '672490606248332',
            'NZ': '672490606248332',
            'HK': '231594307392299',
            'HR': '570816823107033',
            'IL': '244787709334343',
        };
        const countryCode = digitalData.page.pageInfo.country;
        const chosenPixel = countryPixels[countryCode] || false;

        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1493036311000359'); // Global pixel

        if (chosenPixel) {
            fbq('init', chosenPixel);
        }

        if (countryCode === 'IL') {
            fbq('track', 'ViewContent');

            if (window.location.pathname == "/israel/search") {
                fbq('track', 'Search');
            }
        }

        fbq('track', 'PageView');
    })();
</script>
        
                    <div data-module="nielsen"></div>
            </body>
</html>
