
<!DOCTYPE html>
<html lang="en" class="nojs ">
    
        <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <title>Gwendoline Christie stars in National Theatre’s ‘A Midsummer Night’s Dream’</title>
                    <meta name="viewport" content="width=device-width, initial-scale=1">
        
                            <script type="text/javascript">
window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);
;NREUM.info={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",licenseKey:"3edfb7a938",applicationID:"64631804",sa:1}
</script>
                <script>document.documentElement.classList.remove('nojs');</script>
        <meta name="platform" content="v4" />
        <meta name="language" content="en" />
        <meta name="locale" content="en-GB" />
        <meta name="site" content="uk-london" />
        <meta name="category_mapping" content='{"shopping_and_style_(category)":"category_1","health_and_beauty_(category)":"category_1","restaurants_(category)":"category_2","bars_and_pubs_(category)":"category_2","art_(category)":"category_3","theatre_(category)":"category_4","music_(category)":"category_5","nightlife_(category)":"category_5","clubs_(category)":"category_5","things_to_do_(category)":"category_6","attractions_(category)":"category_6","museums_(category)":"category_6","sport_and_fitness_(category)":"category_6","comedy_(category)":"category_7","film_genres":"category_8","cinemas_(category)":"category_8","film_(category)":"category_8","dance_(category)":"category_9","hotels_(category)":"category_11","default":"category_10"}' />
        <meta name="home_url" content="/london" />
        <meta name="currency_symbol" content="£" />
        <meta name="pageType" content="blog_post" />
        <meta name="pageUID" content="Content-Post-85609" />
        <meta name="current_commit" content="1ac88bca76b2ae0fa95dd5a8698de598546adac0" />
        <meta name="asset_path" content="/dist/" />
        <meta name="graffiti" data-graffiti="/graffiti/v1" data-graffiti-site="uk-london" />
        <meta name="discover" content="https://discover.timeout.com/v1" />
        <meta name="maps_key" content="AIzaSyAAg0p1US1zbc_jMT7nyMY1lUVtgZyReGg" />
        <meta data-module="user" data-params='{ "token_url": "/london/en_GB/user/token" }'/>
        <meta name="prevent_ads_refresh" content="false" />
        <meta name="description" content="In an epic Bard-off, there’s now another version of Will Shakespeare’s perennial mid-year knees-up ‘A Midsummer Night’s Dream’ streaming for free. Alongside the" />
        
            <meta name="robots" content="NOYDIR" />

                        <meta property="og:image" content="https://media.timeout.com/images/105658565/image.jpg">

    <meta property="og:title" content="Catch Gwendoline Christie in National Theatre Live’s ‘A Midsummer Night’s Dream’ tonight for free">
    <meta property="fb:app_id" content="110523762296825">

<meta property="og:url" content="https://www.timeout.com/london/news/catch-gwendoline-christie-in-national-theatre-lives-a-midsummer-nights-dream-tonight-for-free-062520" >
<meta property="og:site_name" content="Time Out London">
<meta property="og:description" content="In an epic Bard-off, there’s now another version of Will Shakespeare’s perennial mid-year knees-up ‘A Midsummer Night’s Dream’ streaming for free. Alongside the">

            <meta property="og:article:published_time" content="2020-06-25T15:30:27+01:00">
            <meta property="og:article:author" content="Chris Waywell">
    
<meta property="og:type" content="article">


<meta name="twitter:card" content="summary_large_image">

    <meta name="twitter:title" content="Catch Gwendoline Christie in National Theatre Live’s ‘A Midsummer Night’s Dream’ tonight for free">

    
<meta name="twitter:description" content="In an epic Bard-off, there’s now another version of Will Shakespeare’s perennial mid-year knees-up ‘A Midsummer Night’s Dream’ streaming for free. Alongside the">

                                <meta name="twitter:site" content="@timeoutlondon">
        <meta name="twitter:creator" content="@timeoutlondon">
                    
                    
        <meta property="twitter:image" content="https://media.timeout.com/images/105658565/1372/772/image.jpg">
    
                <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.timeout.com/london/blog/feed.rss"/>
    
                                    <meta property="fb:pages" content="133835220000647"/>
                            <meta property="fb:pages" content="24247856516"/>
                            <meta property="fb:pages" content="114687728553778"/>
                            <meta property="fb:pages" content="157776867595168"/>
                            <meta property="fb:pages" content="117586258302196"/>
                            <meta property="fb:pages" content="726032854137181"/>
                            <meta property="fb:pages" content="217206511652489"/>
                            <meta property="fb:pages" content="39439020663"/>
                            <meta property="fb:pages" content="1670703719868417"/>
                            <meta property="fb:pages" content="425095207624727"/>
                            <meta property="fb:pages" content="167113240025188"/>
                            <meta property="fb:pages" content="87396842402"/>
                            <meta property="fb:pages" content="277086222458072"/>
                            <meta property="fb:pages" content="79807336765"/>
                            <meta property="fb:pages" content="174242829266612"/>
                            <meta property="fb:pages" content="127115470664822"/>
                            <meta property="fb:pages" content="199312830102994"/>
                            <meta property="fb:pages" content="323652267735749"/>
                            <meta property="fb:pages" content="120767178004956"/>
                            <meta property="fb:pages" content="155014857903554"/>
                            <meta property="fb:pages" content="110806252326039"/>
                            <meta property="fb:pages" content="225473697480565"/>
                            <meta property="fb:pages" content="49342614805"/>
                            <meta property="fb:pages" content="364918466158"/>
                            <meta property="fb:pages" content="1658004801141837"/>
                            <meta property="fb:pages" content="176178312421715"/>
                            <meta property="fb:pages" content="260316788252"/>
                            <meta property="fb:pages" content="318676981664215"/>
                            <meta property="fb:pages" content="920467047965637"/>
                            <meta property="fb:pages" content="568046713306727"/>
                            <meta property="fb:pages" content="1492949247607532"/>
                            <meta property="fb:pages" content="1489909037910413"/>
                            <meta property="fb:pages" content="297605497404"/>
                            <meta property="fb:pages" content="756469617704922"/>
                            <meta property="fb:pages" content="1438000249805631"/>
                            <meta property="fb:pages" content="646556245421580"/>
                            <meta property="fb:pages" content="143754132316142"/>
                            <meta property="fb:pages" content="406870919454327"/>
                            <meta property="fb:pages" content="34127084244"/>
                            <meta property="fb:pages" content="308385419176623"/>
                            <meta property="fb:pages" content="55290780338"/>
                            <meta property="fb:pages" content="127485225400"/>
                            <meta property="fb:pages" content="819687334711623"/>
                            <meta property="fb:pages" content="609582352454281"/>
                            <meta property="fb:pages" content="705972392828343"/>
                            <meta property="fb:pages" content="384475866176"/>
                            <meta property="fb:pages" content="1423947147859126"/>
                            <meta property="fb:pages" content="1446189005633181"/>
                            <meta property="fb:pages" content="340625899443349"/>
                            <meta property="fb:pages" content="1640139182938675"/>
                            <meta property="fb:pages" content="631789766893061"/>
                            <meta property="fb:pages" content="409399439112038"/>
                    
                

        
        
                                
                <meta data-module="omniture"
              data-account="timeoutworldwide"
              data-site-name="London EN"
              data-content='{&quot;pageName&quot;:&quot;London EN : News : Blog : Catch Gwendoline Christie in National Theatre Live\u2019s \u2018A Midsummer Night\u2019s Dream\u2019 tonight for free&quot;,&quot;prop3&quot;:&quot;catch gwendoline christie in national theatre live\u2019s \u2018a midsummer night\u2019s dream\u2019 tonight for free&quot;,&quot;prop4&quot;:&quot;content-post-85609&quot;,&quot;prop5&quot;:&quot;post&quot;,&quot;prop18&quot;:&quot;post&quot;,&quot;prop33&quot;:&quot;Chris Waywell&quot;,&quot;prop41&quot;:&quot;2020-06-25&quot;,&quot;prop49&quot;:&quot;London EN&quot;,&quot;prop51&quot;:&quot;true&quot;,&quot;prop52&quot;:592,&quot;prop53&quot;:&quot;en&quot;,&quot;prop54&quot;:&quot;Theatre&quot;,&quot;prop55&quot;:&quot;Theatre &amp; Performance&quot;,&quot;list2&quot;:&quot;Chris Waywell&quot;}'
              data-track-manually="0" />

    
        
        <link rel="canonical" href="https://www.timeout.com/london/news/catch-gwendoline-christie-in-national-theatre-lives-a-midsummer-nights-dream-tonight-for-free-062520"/>        
        <link rel="preconnect" href="https://media.timeout.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="preconnect" href="https://dt.adsafeprotected.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://smetrics.timeout.com" />
<link rel="preconnect" href="https://s.skimresources.com" />
<link rel="preconnect" href="https://widgets.outbrain.com" />
<link rel="preconnect" href="https://images.outbrain.com" />

<link rel="dns-prefetch" href="https://cdn.permutive.com" />
<link rel="dns-prefetch" href="https://assets.adobedtm.com" />
<link rel="dns-prefetch" href="https://timeout.tt.omtrdc.net" />

<link rel="preload" as="font" href="/dist/fonts/FranklinGothicLTCom_Dm/ITCFranklinGothicLTComDemi.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/dist/fonts/FranklinGothicLTPro_DmCn/8ead360a-5645-4ae4-bb53-60132614d46a.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/dist/fonts/roboto/roboto-v18-latin-ext_latin-regular.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/dist/fonts/roboto/roboto-condensed-v16-latin-ext_latin-regular.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/dist/fonts/roboto/roboto-condensed-v16-latin-ext_latin-700.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/dist/fonts/roboto/roboto-slab-v7-latin-ext_latin-300.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="/dist/fonts/roboto/roboto-v18-latin-ext_latin-700.woff2" type="font/woff2" crossorigin="anonymous" />

<link rel="preload" href="https://quantcast.mgr.consensu.org/cmp.js" as="script" />

<link rel="preload" href="/dist/js/lib/prebid.30f7748d.js" as="script" />
        
        <link rel="icon" type="image/png" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="76x76" href="/dist/img/TO-76x76-ipad.png"/>
        <link rel="apple-touch-icon" sizes="120x120" href="/dist/img/TO-120x120-IphoneRetina.png"/>
        <link rel="apple-touch-icon" sizes="152x152" href="/dist/img/TO-152x152-Ipadretina.png"/>
        <link rel="apple-touch-icon" sizes="167x167" href="/dist/img/TO-167x167-IpadPro.png"/>
        <link rel="apple-touch-icon" sizes="180x180" href="/dist/img/TO-180x180-Iphone6s.png"/>
        <link rel="icon" sizes="192x192" href="/dist/img/TO-192x192-android.png"/>

                <link href="/dist/css/bedrock.81a01337.css" rel="stylesheet">
        <link href="/dist/css/timeout.898829d7.css" rel="stylesheet">
            <link href="/dist/css/post.61d0caba.css" rel="stylesheet">

        
        <script src="https://polyfill.io/v3/polyfill.min.js?features=Object.assign,Object.entries,Object.values,Array.from,Array.prototype.find,Array.prototype.findIndex,Array.prototype.includes,NodeList.prototype.@@iterator,Element.prototype.matches,Element.prototype.closest,Element.prototype.classList,Element.prototype.remove,Promise,fetch,URL,IntersectionObserver,IntersectionObserverEntry" async></script>
        <script>
            // No polyfill provided by polyfill.io as it's non-standard
            if (window.NodeList && !NodeList.prototype.forEach) {
                NodeList.prototype.forEach = function(callback, argument) {
                    argument = argument || window;
                    for (var i = 0; i < this.length; i++) {
                        callback.call(argument, this[i], i, this);
                    }
                };
            }
        </script>
        <script src="/dist/js/lib/omniture/VisitorAPI.b89abc89.js"></script>

                <script type="text/javascript">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</script>


        <script>
            
            window['digitalData'].performance = window['digitalData'].performance || {};

            if (window.performance) {
                if (document.fonts && document.fonts.ready) {
                    document.fonts.ready.then(function () {
                        window['digitalData'].performance.times = window['digitalData'].performance.times || {};
                        window['digitalData'].performance.times.fontsReady = new Date().getTime() - performance.timing.fetchStart;
                    });
                }

                document.addEventListener('lazybeforeunveil', function (e) {
                    if (!window.firstImageLoaded) {
                        e.target.addEventListener('load', function () {
                            if (!window.firstImageLoaded) {
                                window['digitalData'].performance.times = window['digitalData'].performance.times || {};
                                window['digitalData'].performance.times.firstImageLoaded = new Date().getTime() - performance.timing.fetchStart;
                                window.firstImageLoaded = true;
                            }
                        });
                    }
                });
            }
        </script>

                    <script src="https://assets.adobedtm.com/ce49178c3f20e548a33b3142f967218b422f5771/satelliteLib-471155aab562061e30b42d5636aaa36d2a4d9195.js"></script>
        
        
                <script
                async
                id="ccpa"
                src="/dist/js/ccpa-8ae85ae6d9f0318bf423.js"
                data-cookie-policy-url-raw="/london/cookie-policy"
                onload="window._TO.setUSPrivacyCookieValue(false, false, false, false);"
        >
        </script>
        
                    <!-- start permutive --><script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user", "consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"67cbf6c5-d926-407b-a684-a0606570ff08","7bca0697-4477-4b8c-b1f4-884adee3c4ee",{"consentRequired": true});
window.permutive.consent({ opt_in: true, token: '_TO_PERMUTIVE_CONSENT' });

window.digitalData = window.digitalData || {};
window.digitalData.page = window.digitalData.page || {};
window.digitalData.page.category = window.digitalData.page.category || {};
window.digitalData.page.pageInfo = window.digitalData.page.pageInfo || {};

window.permutive.addon('web', {
    page: {
        category: {
            primary_category: window.digitalData.page.category.primaryCategory || '',
            sub_category1: window.digitalData.page.category.subCategory1 || '',
            page_tags: window.digitalData.page.category.pageTags || [],
            page_type: window.digitalData.page.category.pageType || '',
        },
        page_city: window.digitalData.page.pageInfo.city || '',
        page_country: window.digitalData.page.pageInfo.country || '',
    }
});
</script><script async src="https://cdn.permutive.com/67cbf6c5-d926-407b-a684-a0606570ff08-web.js"></script><!-- end permutive --><script> window.pbjs = window.pbjs || {}; window.pbjs.noPrebid = false; window.pbjs.slotPrebidConfig = {"prebid":{"siteName":"uk-london","rubicon":{"siteId":"151418","zoneId":718936},"indexExchange":{"siteId":249452},"districtm":{"placementId":14343683},"districtmDmx":{"dmxId":263794},"medianet":{"cid":"8CUV7IE63","bidfloor":""},"spotx":{"channel_id":286677},"ozone":{"publisherId":"OZONETO00002","siteId":4204204234}}}; </script><script id="adverts" src="/dist/js/adverts-8ae85ae6d9f0318bf423.js" data-prebid-url="/dist/js/lib/prebid.30f7748d.js" async></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><script>
    window.googletag = window.googletag || {
        cmd: []
    };
    window._TOAds = window._TOAds || {};
    window._TOAds.isAdFree = window._TOAds.isAdFree || true;
    window._TOAds.cmd = window._TOAds.cmd || [];

    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();

        if (googletag.pubads().getTargeting('permutive').length === 0) {
            var kvs = localStorage.getItem('_pdfps');
            googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
        }

        if (window.performance) {
            window['digitalData'].performance.times = window['digitalData'].performance.times || {};
            window['digitalData'].performance.times.GPTLoaded = new Date().getTime() - performance.timing.fetchStart;
        }
    });

    window._TOAds.isAdFree = false;
    window._TOAds.cmd.push(function() {
        const data = {
            gptParams: {"host":"timeout.uk.london.en","network_code":5185,"zone":"theatre","page":"blog_post","itemid":"post-85609","audience":"default"},
            windowWidth: window.innerWidth,
            referrer: document.referrer
        };
        const params = window._TOAds.generatePageTagging(data);
        const applyTaggings = window._TOAds.setTagging(params);

        window.googletag.cmd.push(function() {
            applyTaggings(window.googletag);
            window._TOAds.bindGPTEvents(window.googletag);
        });
    });
</script>                        <script>window._TOAdSlotConfig = [{"id":"ad-skin-0","group":"skin","type":"skin","breakpoints":["lg"]},{"id":"ad-header-0","group":"head","type":"header"},{"id":"ad-mpu-1","group":"body1","type":"bodySlim","lazyLoad":450,"breakpoints":["xs","sm"]},{"id":"ad-mpu-3","group":"body2","type":"bodySlim","lazyLoad":300,"breakpoints":["xs","sm"]},{"id":"ad-replace-0","group":"sharethrough","type":"replaceable","lazyLoad":300,"st_type":"st-post-st-blog-readmore","native_key":"ccf8396a"},{"id":"ad-mpu-5","group":"side1","type":"side","lazyLoad":300,"breakpoints":["md","lg"]},{"id":"ad-mpu-7","group":"side2","type":"side","lazyLoad":300,"breakpoints":["md","lg"]},{"id":"ad-footer-0","group":"foot","type":"footer","lazyLoad":300,"breakpoints":["sm","md","lg"]},{"id":"ad-footer-1","group":"foot","type":"footer","breakpoints":["xs"]},{"id":"ad-interstitial-oop-0","group":"oop","type":"oop"},{"id":"ad-inline-0","group":"inline","type":"inline"}];</script>
            <!--DRAGONS-->
             <script>
                window._TO = window._TO || {};
                window._TOAds = window._TOAds || {};
                window._TOAds.isAdFree = window._TOAds.isAdFree || true;
                window._TOAds.isAdBlocker = window._TOAds.isAdBlocker || true;
                window._TOAds.cmd = window._TOAds.cmd || [];
                window._TOAds.useSRA = true;

                window.pbjs = window.pbjs || {};
                window.pbjs.que = window.pbjs.que || [];

                window._TOAds.cmd.push(function() {
                    if (!window._TOAds.useSRA || !Array.isArray(window._TOAdSlotConfig) || !window._TOAdSlotConfig.length) {
                        return;
                    }
                    window.googletag = window.googletag || { cmd: [] };

                    window._TOAds.initSRAUnits(window.googletag, window.pbjs, window._TOAdSlotConfig);
                });
            </script>
        
        <script src="/dist/js/libs-8ae85ae6d9f0318bf423.js" defer></script>
          <script src="/dist/js/page_post-8ae85ae6d9f0318bf423.js" defer></script>
        <script src="/dist/js/main-8ae85ae6d9f0318bf423.js" defer></script>
            
                    <!-- Hotjar Tracking Code for http://www.timeout.com/ -->
            <script>
                (function(h,o,t,j,a,r){
                    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments);};
                    h._hjSettings={hjid:380860,hjsv:6};
                    a=o.getElementsByTagName('head')[0];
                    r=o.createElement('script');r.async=1;
                    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                    a.appendChild(r);
                })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
            </script>
            </head><body
        data-page-type="blog_post"
        class="xs-fill-white en_GB uk-london blog_post   category_10"
                data-country="uk">
                    

                    <div
        id="ad-skin-0"
        class="ad ad-skin xs-hide lg-block" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-skin-0&quot;,&quot;componentName&quot;:&quot;skin&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-skin-0","group":"skin","type":"skin","breakpoints":["lg"]};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('skin');
    };slotConfig.onAfterRender = function(e) {
        _TOAds.setSkinAdClasses(e);
        window.dispatchEvent(new CustomEvent('advert-rendered', {
            detail: { type: 'skin' }
        }));
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-skin-0 -->

    
                <div id="main-container" class="xs-relative">
                                
<section class="sr-only">
    <a href="#content" aria-hidden="true">Go to the content</a>
    <a href="#site-footer" aria-hidden="true">Go to the footer</a>
</section>

<header id="header" class="header xs-fill-charcoal " role="banner">
            <div class="js-header-ad-wrapper">
            <div id="header-ad-panel" class="header-ad-panel">
                

                    <div
        id="ad-header-0"
        class="ad ad-header " data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-header-0&quot;,&quot;componentName&quot;:&quot;header&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-header-0","group":"head","type":"header"};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
    return !_TOAds.isPrevented('head');
};slotConfig.onAfterRender = function(e) {
        if (CustomEvent) {
            window._TOAds.headerRendered = true;
            const customEvent = new CustomEvent('headerAdRendered', { detail: {
                size: e.size ? e.size[1] : 0,
                timeout: e.size ? 2000 : 0,
            }});
            document.querySelector('body').dispatchEvent(customEvent);
        }
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-header-0 -->

    
            </div>
        </div>
    </header>


    

    

<div class="hybrid-navbar" data-header="old">
    <div class="masthead xs-fill-charcoal xs-col-12 xs-py2 sm-pb2 sm-pt4 xs-z3" id="masthead">
        <div class="br-row xs-flex xs-items-center sm-justify-center">

            <div class="xs-flex-0 sm-hide">
                    
<nav
    class="drawer-menu drawer-menu__dir-left js-mobile-menu xs-text-white sm-hide"
    data-module="drawer"
    data-uid="2016804814"
    data-custom-labels='[]'
    data-instance-name="">
        <input type="checkbox" id="drawer-menu__toggle_2016804814" class="drawer-menu__toggle"  data-uid="2016804814">

        <div class="drawer-menu__content">
             <label class="drawer-menu__close_button xs-text-white cursor-pointer xs-text-center xs-absolute icon_close" for="drawer-menu__toggle_2016804814">
                <span class="xs-text-hide">Close</span>
            </label>
            <div class="drawer-menu__include">
                
<nav role="navigation" class="xs-text-8">
            
    
                                                                                                     
    
    
                
        
    
    <div data-module="city_picker" class="city-picker city-picker--drawer sm-flex sm-relative">
        
        <label class="city-picker__label cursor-pointer xs-text-white xs-hide sm-flex caps sm-items-center xs-relative xs-text-6 FranklinGothic" for="city_expander_995004259" tabindex="0">
            London
            <svg class="city-picker__icon xs-svgfill-white xs-icon-size-6 xs-block xs-rotate90 xs-ml1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>icon-chevron-right</title>
  <path class="" fill-rule="nonzero" d="M15.62 11.43l-5.24-5.196c-.316-.312-.828-.312-1.144 0-.315.313-.315.82 0 1.133L13.91 12l-4.674 4.633c-.315.312-.315.82 0 1.133.316.312.828.312 1.143 0l5.24-5.196c.16-.158.24-.365.237-.568 0-.21-.077-.414-.236-.57z"/>
</svg>
        </label>

        
        
                    <div class="city-picker__body nowrap xs-fill-charcoal xs-px4 xs-pt4 xs-pb2">
                <div class="xs-flex xs-items-baseline">
                    <p class="city-picker__title xs-inline-block xs-m0 xs-text-2 xs-line-height-2 xs-text-white xs-mr3">London</p>
                </div>
            </div>
                       
    </div>
                            <ul class="list-unstyled xs-fill-white xs-mb5">
                    
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="/london/news" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;news&quot;}}" title="News"  target="_self" >
        News
    </a>

                                    </li>
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="/london/things-to-do/time-in-the-best-things-to-do-at-home" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;things to do at home&quot;}}" title="Things to Do at Home"  target="_self" >
        Things to Do at Home
    </a>

                                    </li>
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="/london/food-drink" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;food &amp; drink&quot;}}" title="Food &amp; Drink"  target="_self" >
        Food &amp; Drink
    </a>

                                    </li>
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="/london/film" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;film&quot;}}" title="Film"  target="_self" >
        Film
    </a>

                                    </li>
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="/london/music" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;music&quot;}}" title="Music"  target="_self" >
        Music
    </a>

                                    </li>
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="/london/art" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;art&quot;}}" title="Art"  target="_self" >
        Art
    </a>

                                    </li>
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="/london/theatre" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;theatre&quot;}}" title="Theatre"  target="_self" >
        Theatre
    </a>

                                    </li>
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="/london/offers" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;offers&quot;}}" title="Offers"  target="_self" >
        Offers
    </a>

                                    </li>
            
                                                                <li class="nav-more__container xs-border-bottom xs-border-gray-lighter">
                    <input type="checkbox" class="nav-more__expander hidden" id="nav-more__expander" name="nav-more__expander" >
                    <label class="nav-more__label cursor-pointer xs-block xs-p4 xs-text-7 xs-text-charcoal xs-relative" for="nav-more__expander">
                        More
                        <svg class="nav-more__icon xs-svgfill-charcoal xs-icon-size-3 xs-block xs-absolute xs-r3 xs-rotate90 xs-ml-auto" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>icon-chevron-right</title>
  <path class="" fill-rule="nonzero" d="M15.62 11.43l-5.24-5.196c-.316-.312-.828-.312-1.144 0-.315.313-.315.82 0 1.133L13.91 12l-4.674 4.633c-.315.312-.315.82 0 1.133.316.312.828.312 1.143 0l5.24-5.196c.16-.158.24-.365.237-.568 0-.21-.077-.414-.236-.57z"/>
</svg>
                    </label>
                    <ul class="nav-more__content xs-border-top xs-border-gray-light xs-fill-gray-lighter xs-px2">
            
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="/london/restaurants" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;restaurants&quot;}}" title="Restaurants"  target="_self" >
        Restaurants
    </a>

                                    </li>
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="/london/museums" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;museums&quot;}}" title="Museums"  target="_self" >
        Museums
    </a>

                                    </li>
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="/london/dance" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;dance&quot;}}" title="Dance"  target="_self" >
        Dance
    </a>

                                    </li>
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="/london/hotels" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;hotels&quot;}}" title="Hotels"  target="_self" >
        Hotels
    </a>

                                    </li>
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="/london/things-to-do" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;things to do&quot;}}" title="Things to Do"  target="_self" >
        Things to Do
    </a>

                                    </li>
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="/london/bars-pubs" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;bars &amp; pubs&quot;}}" title="Bars &amp; Pubs"  target="_self" >
        Bars &amp; Pubs
    </a>

                                    </li>
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="/london/tickets" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;tickets&quot;}}" title="Tickets"  target="_self" >
        Tickets
    </a>

                                    </li>
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="/london/attractions" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;attractions&quot;}}" title="Attractions"  target="_self" >
        Attractions
    </a>

                                    </li>
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="https://video.timeout.com/" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;video&quot;}}" title="Video"  target="_blank" rel="noopener">
        Video
    </a>

                                    </li>
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="/london/shopping" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;shopping&quot;}}" title="Shopping"  target="_self" >
        Shopping
    </a>

                                    </li>
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="http://escapes.timeout.com/" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;time out escapes&quot;}}" title="Time Out Escapes"  target="_blank" rel="noopener">
        Time Out Escapes
    </a>

                                    </li>
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="/london/things-to-do/time-out-events" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;time out live&quot;}}" title="Time Out Live"  target="_self" >
        Time Out Live
    </a>

                                    </li>
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="/london/theatre/tickets" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;theatre tickets&quot;}}" title="Theatre Tickets"  target="_self" >
        Theatre Tickets
    </a>

                                    </li>
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="/london/nightlife" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;nightlife&quot;}}" title="Nightlife"  target="_self" >
        Nightlife
    </a>

                                    </li>
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="/london/music/festivals" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;music festivals&quot;}}" title="Music festivals"  target="_self" >
        Music festivals
    </a>

                                    </li>
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="/london/things-to-do/events-festivals" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;events &amp; festivals&quot;}}" title="Events &amp; Festivals"  target="_self" >
        Events &amp; Festivals
    </a>

                                    </li>
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="/london/kids" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;kids&quot;}}" title="Kids"  target="_self" >
        Kids
    </a>

                                    </li>
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="/london/clubs" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;clubs&quot;}}" title="Clubs"  target="_self" >
        Clubs
    </a>

                                    </li>
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="/london/comedy" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;comedy&quot;}}" title="Comedy"  target="_self" >
        Comedy
    </a>

                                    </li>
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="/london/music/classical-music" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;classical music &amp; opera&quot;}}" title="Classical Music &amp; Opera"  target="_self" >
        Classical Music &amp; Opera
    </a>

                                    </li>
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="/london/lgbt" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;lgbt&quot;}}" title="LGBT"  target="_self" >
        LGBT
    </a>

                                    </li>
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="/london/travel" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;travel&quot;}}" title="Travel"  target="_self" >
        Travel
    </a>

                                    </li>
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="/london/area-guides" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;area guides&quot;}}" title="Area Guides"  target="_self" >
        Area Guides
    </a>

                                    </li>
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="/london/competitions" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;competitions&quot;}}" title="Competitions"  target="_self" >
        Competitions
    </a>

                                    </li>
            
                                
                            <li class="nav-mob-item xs-border-bottom xs-border-gray-lighter">
                                                        
    
        
    <a class="drawer-nav-item xs-p4 xs-block xs-text-7 xs-text-charcoal " href="/london/restaurants/london-venue-hire" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;venue hire&quot;}}" title="Venue Hire"  target="_self" >
        Venue Hire
    </a>

                                    </li>
            
             
                </ul>
            </li>
                            </ul>
            
        <div class="mob-city-picker" data-module="city_selector">
        <ul class="list-unstyled xs-fill-white">
            <li class="xs-border-bottom xs-border-gray-lighter">
                <input type="checkbox" class="mob-city-picker__expander dropdown-expander hidden" id="mob-city-picker__expander" name="mob-city-picker__expander" >
                <label class="mob-city-picker__label cursor-pointer xs-block xs-p4 xs-text-7 xs-text-charcoal xs-relative" for="mob-city-picker__expander">
                    Popular cities
                    <svg class="city-picker__icon xs-svgfill-charcoal xs-icon-size-3 xs-block xs-absolute xs-r3 xs-rotate90 xs-ml-auto" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>icon-chevron-right</title>
  <path class="" fill-rule="nonzero" d="M15.62 11.43l-5.24-5.196c-.316-.312-.828-.312-1.144 0-.315.313-.315.82 0 1.133L13.91 12l-4.674 4.633c-.315.312-.315.82 0 1.133.316.312.828.312 1.143 0l5.24-5.196c.16-.158.24-.365.237-.568 0-.21-.077-.414-.236-.57z"/>
</svg>
                </label>
                <ul class="city-picker__content xs-border-top xs-border-gray-light xs-fill-gray-lighter xs-px2">
                                        <li class="city-picker-item xs-border-bottom xs-border-gray-lighter">
                        <a
                            class="xs-p4 xs-block xs-text-7 xs-text-charcoal"
                            href=/london
                            data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - london&quot;}}"
                                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;London&quot;}'
>
                            London
                        </a>
                    </li>
                                        <li class="city-picker-item xs-border-bottom xs-border-gray-lighter">
                        <a
                            class="xs-p4 xs-block xs-text-7 xs-text-charcoal"
                            href=/newyork
                            data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - new york&quot;}}"
                                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;New York&quot;}'
>
                            New York
                        </a>
                    </li>
                                        <li class="city-picker-item xs-border-bottom xs-border-gray-lighter">
                        <a
                            class="xs-p4 xs-block xs-text-7 xs-text-charcoal"
                            href=/paris/en
                            data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - paris&quot;}}"
                                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Paris&quot;}'
>
                            Paris
                        </a>
                    </li>
                                        <li class="city-picker-item xs-border-bottom xs-border-gray-lighter">
                        <a
                            class="xs-p4 xs-block xs-text-7 xs-text-charcoal"
                            href=/chicago
                            data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - chicago&quot;}}"
                                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Chicago&quot;}'
>
                            Chicago
                        </a>
                    </li>
                                        <li class="city-picker-item xs-border-bottom xs-border-gray-lighter">
                        <a
                            class="xs-p4 xs-block xs-text-7 xs-text-charcoal"
                            href=/los-angeles
                            data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - los angeles&quot;}}"
                                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Los Angeles&quot;}'
>
                            Los Angeles
                        </a>
                    </li>
                                        <li class="city-picker-item xs-border-bottom xs-border-gray-lighter">
                        <a
                            class="xs-p4 xs-block xs-text-7 xs-text-charcoal"
                            href=/lisbon
                            data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - lisbon&quot;}}"
                                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Lisbon&quot;}'
>
                            Lisbon
                        </a>
                    </li>
                                        <li class="city-picker-item xs-border-bottom xs-border-gray-lighter">
                        <a
                            class="xs-p4 xs-block xs-text-7 xs-text-charcoal"
                            href=/hong-kong
                            data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - hong kong&quot;}}"
                                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Hong Kong&quot;}'
>
                            Hong Kong
                        </a>
                    </li>
                                        <li class="city-picker-item xs-border-bottom xs-border-gray-lighter">
                        <a
                            class="xs-p4 xs-block xs-text-7 xs-text-charcoal"
                            href=/sydney
                            data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - sydney&quot;}}"
                                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Sydney&quot;}'
>
                            Sydney
                        </a>
                    </li>
                                        <li class="city-picker-item xs-border-bottom xs-border-gray-lighter">
                        <a
                            class="xs-p4 xs-block xs-text-7 xs-text-charcoal"
                            href=/melbourne
                            data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - melbourne&quot;}}"
                                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Melbourne&quot;}'
>
                            Melbourne
                        </a>
                    </li>
                                        <li class="city-picker-item xs-border-bottom xs-border-gray-lighter">
                        <a
                            class="xs-p4 xs-block xs-text-7 xs-text-charcoal"
                            href=/porto
                            data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - porto&quot;}}"
                                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Porto&quot;}'
>
                            Porto
                        </a>
                    </li>
                                        <li class="city-picker-item xs-border-bottom xs-border-gray-lighter">
                        <a
                            class="xs-p4 xs-block xs-text-7 xs-text-charcoal"
                            href=/singapore
                            data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - singapore&quot;}}"
                                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Singapore&quot;}'
>
                            Singapore
                        </a>
                    </li>
                                        <li class="city-picker-item xs-border-bottom xs-border-gray-lighter">
                        <a
                            class="xs-p4 xs-block xs-text-7 xs-text-charcoal"
                            href=/barcelona
                            data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - barcelona&quot;}}"
                                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Barcelona&quot;}'
>
                            Barcelona
                        </a>
                    </li>
                                        <li class="city-picker-item xs-border-bottom xs-border-gray-lighter">
                        <a
                            class="xs-p4 xs-block xs-text-7 xs-text-charcoal"
                            href=/madrid
                            data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - madrid&quot;}}"
                                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Madrid&quot;}'
>
                            Madrid
                        </a>
                    </li>
                                        <li class="city-picker-item xs-border-bottom xs-border-gray-lighter">
                        <a
                            class="xs-p4 xs-block xs-text-7 xs-text-charcoal"
                            href=/girona
                            data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - girona&quot;}}"
                                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Girona&quot;}'
>
                            Girona
                        </a>
                    </li>
                                        <li class="city-picker-item xs-border-bottom xs-border-gray-lighter">
                        <a 
                            class="xs-p4 xs-block xs-text-7 xs-text-charcoal" 
                            href="https://www.timeout.com/"
                                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Browse all cities&quot;}'
>
                            Browse all cities
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
    
                                                        
            <ul class="lang-picker__list xs-fill-white xs-m0 xs-pl2 xs-pt2 xs-pb4 xs-flex xs-flex-wrap">
                    <li class="xs-relative xs-pr2">
                            <strong class="xs-block xs-p2 xs-text-7 xs-text-charcoal caps" lang="en">en</strong>
                        </li>
                    <li class="xs-relative xs-pr2">
                            <a
                    class="xs-block xs-p2 xs-text-7 xs-text-charcoal caps" 
                    lang="es"
                    title=es
                    href=https://www.timeout.com/es/londres
                        data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on language button&quot;,&quot;prop24&quot;:&quot;Espa\u00f1ol&quot;}'
>
                    es
                </a>
                        </li>
                </ul>
    
</nav>




            </div>
        </div>

        <label class="drawer-menu__label xs-p2 xs-mnl2 xs-flex xs-text-white " for="drawer-menu__toggle_2016804814"     data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on side menu button&quot;}'
 data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;mobile menu drawer&quot;}}">
            <svg class="xs-svgfill-white xs-icon-size-6 xs-block" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 21">
    <g fill-rule="evenodd">
        <rect width="25" height="2.5" rx="1.25"/>
        <rect width="25" height="2.5" y="9" rx="1.25"/>
        <rect width="25" height="2.5" y="18" rx="1.25"/>
    </g>
</svg>
                    </label>
</nav>
            </div>

            <div class="xs-hide sm-block xs-mr-auto">
                
    
                                                                                                     
    
    
                
        
    
    <div data-module="city_picker" class="city-picker city-picker--header sm-flex sm-relative">
                    <input type="checkbox" id="city_expander_1580843309" class="city-picker__expander dropdown-expander hidden" name="city_expander_1580843309" >
        
        <label class="city-picker__label cursor-pointer xs-text-white xs-hide sm-flex caps sm-items-center xs-relative xs-text-6 FranklinGothic" for="city_expander_1580843309" tabindex="0">
            London
            <svg class="city-picker__icon xs-svgfill-white xs-icon-size-6 xs-block xs-rotate90 xs-ml1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>icon-chevron-right</title>
  <path class="" fill-rule="nonzero" d="M15.62 11.43l-5.24-5.196c-.316-.312-.828-.312-1.144 0-.315.313-.315.82 0 1.133L13.91 12l-4.674 4.633c-.315.312-.315.82 0 1.133.316.312.828.312 1.143 0l5.24-5.196c.16-.158.24-.365.237-.568 0-.21-.077-.414-.236-.57z"/>
</svg>
        </label>

                    <div class="city-picker__body nowrap xs-fill-white xs-px5 xs-pt4 xs-pb5 sm-mt2 sm-z2 sm-l0 sm-absolute sm-t100" >

                <div class="city-picker__list-container xs-text-7">

                    <strong class="xs-text-charcoal xs-block xs-mb2">Popular cities</strong>

                                            <a
                            class="xs-block xs-mb2 xs-text-charcoal"
                            href=/london
                            data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - london&quot;}}"
                                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;London&quot;}'
>
                            London
                        </a>
                                            <a
                            class="xs-block xs-mb2 xs-text-charcoal"
                            href=/newyork
                            data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - new york&quot;}}"
                                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;New York&quot;}'
>
                            New York
                        </a>
                                            <a
                            class="xs-block xs-mb2 xs-text-charcoal"
                            href=/paris/en
                            data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - paris&quot;}}"
                                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Paris&quot;}'
>
                            Paris
                        </a>
                                            <a
                            class="xs-block xs-mb2 xs-text-charcoal"
                            href=/chicago
                            data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - chicago&quot;}}"
                                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Chicago&quot;}'
>
                            Chicago
                        </a>
                                            <a
                            class="xs-block xs-mb2 xs-text-charcoal"
                            href=/los-angeles
                            data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - los angeles&quot;}}"
                                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Los Angeles&quot;}'
>
                            Los Angeles
                        </a>
                                            <a
                            class="xs-block xs-mb2 xs-text-charcoal"
                            href=/lisbon
                            data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - lisbon&quot;}}"
                                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Lisbon&quot;}'
>
                            Lisbon
                        </a>
                                            <a
                            class="xs-block xs-mb2 xs-text-charcoal"
                            href=/hong-kong
                            data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - hong kong&quot;}}"
                                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Hong Kong&quot;}'
>
                            Hong Kong
                        </a>
                                            <a
                            class="xs-block xs-mb2 xs-text-charcoal"
                            href=/sydney
                            data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - sydney&quot;}}"
                                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Sydney&quot;}'
>
                            Sydney
                        </a>
                                            <a
                            class="xs-block xs-mb2 xs-text-charcoal"
                            href=/melbourne
                            data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - melbourne&quot;}}"
                                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Melbourne&quot;}'
>
                            Melbourne
                        </a>
                                            <a
                            class="xs-block xs-mb2 xs-text-charcoal"
                            href=/porto
                            data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - porto&quot;}}"
                                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Porto&quot;}'
>
                            Porto
                        </a>
                                            <a
                            class="xs-block xs-mb2 xs-text-charcoal"
                            href=/singapore
                            data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - singapore&quot;}}"
                                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Singapore&quot;}'
>
                            Singapore
                        </a>
                                            <a
                            class="xs-block xs-mb2 xs-text-charcoal"
                            href=/barcelona
                            data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - barcelona&quot;}}"
                                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Barcelona&quot;}'
>
                            Barcelona
                        </a>
                                            <a
                            class="xs-block xs-mb2 xs-text-charcoal"
                            href=/madrid
                            data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - madrid&quot;}}"
                                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Madrid&quot;}'
>
                            Madrid
                        </a>
                                            <a
                            class="xs-block xs-mb2 xs-text-charcoal"
                            href=/girona
                            data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;site name - girona&quot;}}"
                                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Girona&quot;}'
>
                            Girona
                        </a>
                    
                    <a
                        class="xs-flex xs-items-center bold"
                        href="https://www.timeout.com/"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Browse all cities&quot;}'
>
                        Browse all cities
                        <svg class="xs-svgfill-red xs-icon-size-10 xs-inline-block xs-ml2" viewBox="0 0 16 12" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" d="M11.586 6.748H0v-2h11.586L8.252 1.414 9.667 0l5.747 5.748-5.747 5.747-1.415-1.414z"/>
</svg>
                    </a>
                </div>

            </div>
        
                    <div class="lang-picker sm-ml3 sm-flex sm-items-center xs-relative" data-module="lang_picker">
                <input type="checkbox" id="lang_expander_195178543" class="lang-picker__expander dropdown-expander hidden" name="lang_expander_195178543">
                <label class="lang-picker__label caps cursor-pointer xs-text-white xs-flex xs-items-center xs-relative xs-text-8" for="lang_expander_195178543" tabindex="0">

                    en
                    <svg class="lang-picker__icon xs-svgfill-white xs-icon-size-6 xs-block xs-rotate90 xs-ml1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>icon-chevron-right</title>
  <path class="" fill-rule="nonzero" d="M15.62 11.43l-5.24-5.196c-.316-.312-.828-.312-1.144 0-.315.313-.315.82 0 1.133L13.91 12l-4.674 4.633c-.315.312-.315.82 0 1.133.316.312.828.312 1.143 0l5.24-5.196c.16-.158.24-.365.237-.568 0-.21-.077-.414-.236-.57z"/>
</svg>
                </label>
                <div class="lang-picker__container nowrap xs-fill-white xs-pl4 xs-pr5 xs-pt4 xs-pb2 xs-mt2 xs-l0 xs-absolute xs-t100">
                    <ul>
                                                    <li class="xs-mb2 xs-text-7">
                                                            <strong class="lang-picker__selected xs-text-charcoal xs-relative" lang="en">
                                    <span>English</span>
                                    <svg class="lang-picker__checked xs-svgfill-charcoal xs-icon-size-12 xs-absolute xs-l0" viewBox="0 0 26 20" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" d="M2.631 9.153L0 11.784 8.216 20 25.519 2.626 22.882 0 8.21 14.732z" />
</svg>
                                </strong>
                                                        </li>
                                                    <li class="xs-mb2 xs-text-7">
                                                            <a
                                    class="lang-picker__item xs-text-charcoal xs-text-7 xs-block" 
                                    lang="es"
                                    title=Español
                                    href=https://www.timeout.com/es/londres
                                        data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on language button&quot;,&quot;prop24&quot;:&quot;Espa\u00f1ol&quot;}'
>
                                    Español
                                </a>
                                                        </li>
                                                                    </ul>
                </div>
            </div>
        
                   
    </div>
            </div>

            <div class="timeout-logo__wrap xs-flex-0 xs-mx-auto sm-ml0 sm-mr0 xs-flex xs-items-end sm-items-center">
                <a class="timeout-logo sm-mx0"
                    data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;logo&quot;}}"
                        data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on Time Out logo&quot;}'

                    href="https://www.timeout.com/london" title="Time Out London">
                    Time Out London
                </a>

                            </div>

            <div class="xs-flex xs-justify-end xs-items-center xs-ml-auto">

                                    

    <div class="xs-flex sm-mr0 xs-relative news__toggle_container">
        
        <a
            data-module="newsletter_sub_toggle"
            href="/london/newsletter"
            class="newsletter_sub__toggle xs-inline-block cursor-pointer decoration-none xs-p2 xs-text-white xs-svgfill-white xs-relative xs-z5 md-flex md-items-center"
                data-track-click='{&quot;events&quot;:[&quot;event169&quot;],&quot;pev2&quot;:&quot;newsletter-nav-opened&quot;}'
>
            <svg class="xs-icon-size-6 xs-block" viewBox="0 0 21 17" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="nonzero" d="M0 13.27c0 .909.337 1.687 1.012 2.336a3.38 3.38 0 002.428.973h13.843a3.38 3.38 0 002.429-.973c.674-.649 1.012-1.427 1.012-2.335V3.308c0-.908-.338-1.686-1.012-2.335A3.38 3.38 0 0017.283 0H3.44a3.38 3.38 0 00-2.428.973C.337 1.622 0 2.4 0 3.308v9.963zm1.74 0V3.309c0-.13.054-.35.162-.662l7.934 6.227c.108.104.283.156.526.156.135 0 .31-.052.526-.156l8.014-6.149c.054.156.081.35.081.584v9.963c0 .441-.168.83-.506 1.167a1.633 1.633 0 01-1.194.506H3.44c-.458 0-.856-.168-1.194-.506-.337-.337-.506-.726-.506-1.167zM3.28 1.636h14.328L10.362 7.2 3.279 1.635z"/>
</svg>
            <span class="xs-hide md-block caps xs-bold xs-pl2 xs-pr1 xs-line-height-9">Subscribe</span>
        </a>
        














<div
    data-module="newsletter_subscription"
    data-type="nav"
    data-auth-domain="https://auth.timeout.com"
    class="newsletter_subscription news_nav xs-full-width xs-hide xs-fixed xs-l0 xs-b0 xs-r0 xs-t0 xs-z4 sm-absolute sm-b-auto sm-t100 lg-l50 sm-mt1">

            <div class="js_dimmed_background_mobile xs-absolute xs-b0 xs-l0 xs-r0 xs-t0 xs-fill-black"></div>
    
    <div class="newsletter_sub__outer xs-absolute xs-l0 xs-b0 xs-r0 sm-fill-transparent sm-overflow-visible sm-b-auto">

        <div class="newsletter_sub__inner xs-fill-white sm-fill-gray-lighter xs-pt4 xs-pb5 xs-px5 xs-text-center sm-text-left">

                            <div class="xs-absolute xs-t3 xs-r4 xs-text-black">
                    <span class="icon_close cursor-pointer"></span>
                </div>
            
            <div class="js_news_sub__panel">

                <div class="news_sub__content">

                    <div class="news_sub__title xs-mb3 md-mb2">
                        <span class="js_news_sub__heading xs-block xs-text-charcoal xs-text-2 sm-text-4 xs-bold text xs-line-height-2 xs-mb1 sm-mb0 xs-pt4 sm-pt3"
                            >
                            Love Time Out?
                        </span>
                        <label for="news_sub_input-504381840" class="js_news_sub__description xs-text-charcoal xs-block"
                            >
                            Get the best of your city in our newsletter, as often as you like
                        </label>
                    </div>

                    <form class="js_news_sub__form xs-relative sm-pb2">
                        <div class="js-loading-panel xs-absolute xs-cover xs-z1 xs-hide"></div>

                        <div class="news_sub__input_content xs-relative sm-pb3 sm-full-width">
                            <input
                                type="email"
                                name="email"
                                autocomplete="email"
                                id="news_sub_input-504381840"
                                class="js_news_sub__text xs-col-12 md-col-12 xs-px2 xs-py2 xs-text-charcoal xs-border-gray-light-mid xs-border sm-col-11"
                                placeholder="Enter email address"
                                required />
                            <img class="js_news_sub__loader xs-absolute xs-t3 xs-r4 sm-r0 sm-mr5 md-r4 md-mr0 xs-hide" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation" />

                            <div class="js_news_sub__error xs-text-8 xs-text-red xs-hide xs-text-left">
                                Déjà vu! We already have this email. Try another?
                            </div>

                        </div>

                        <div class="news_sub__button_content">
                            <input
                                type="submit"
                                class="news_sub__button xs-text-white xs-mb3 xs-bold sm-px6 xs-py2 xs-fill-red xs-border rounded xs-border-red xs-hover--fill-red-dark"
                                value="Subscribe now" />
                        </div>

                    </form>

                    
                    <div class="news_sub__consent">
                        <p class="js_newsletter_sub_ts_and_cs xs-text-10 xs-mb0 xs-text-gray-mid-dark">By entering your email address you agree to our <a href="https://www.timeout.com/terms-of-use" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/privacy-notice" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p>
                    </div>

                </div>

            </div>

            <div class="js_news_sub__success xs-hide xs-pt3 xs-pb6">
                <span class="xs-text-charcoal xs-text-2 sm-text-5 xs-bold text">
                    <span class="xs-inline-block xs-mr1">🙌</span>Awesome, you&#039;re subscribed!
                </span>
                <p class="xs-text-charcoal xs-mb0">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p>
            </div>

            <div class="js_news_sub__sf_wrap xs-full-width xs-hide">
                <iframe class="js_news_sub__iframe xs-full-width xs-block"></iframe>
            </div>

        </div>

    </div>

</div>
    </div>

                
                                    


<div class="xs-hide auth_menu xs-ml2 xs-mr0 sm-mt0 sm-ml2 sm-mr2 xs-inline-block" data-module="auth_menu">
    <div class="auth_menu-button circle xs-relative xs-fill-red cursor-pointer xs-border border-red border-2" >
        <input 
            class="menu-control-checkbox dropdown-expander xs-opacity-0 xs-z1 cursor-pointer"
            type="checkbox" 
            name="menu-control-checkbox"
                data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on Auth button&quot;,&quot;prop12&quot;:&quot;yes&quot;}'
>
        <div class="auth_menu__body nowrap xs-fill-white xs-px5 xs-pt4 xs-pb2 xs-mt2 xs-z2 xs-r0 xs-absolute xs-t100">
            <div class="xs-text-7">
                                    <a
                        class="xs-block xs-mb2 xs-text-charcoal js-login  auth_menu__my_account_link"
                        data-welcomeurl="/london/en_GB/user/email/welcome"
                                                                            data-postdomain="https://auth.timeout.com" data-url="https://auth.timeout.com/accountdetails"
                                                data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
                        data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"my account"}}'
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on Auth dropdown&quot;,&quot;prop12&quot;:&quot;my account&quot;}'

                        title="My Account">
                        My Account
                    </a>
                                    <a
                        class="xs-block xs-mb2 xs-text-charcoal auth_menu__profile_link"
                        data-welcomeurl="/london/en_GB/user/email/welcome"
                                                    href=''
                                                                        data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
                        data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"my profile"}}'
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on Auth dropdown&quot;,&quot;prop12&quot;:&quot;my profile&quot;}'

                        title="My Profile">
                        My Profile
                    </a>
                                <a
                    class="js-logout xs-block xs-mb2 xs-text-charcoal auth_menu__logout"
                    data-postdomain="https://auth.timeout.com"
                    data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
                    data-url="https://auth.timeout.com/signout"
                        data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on Auth dropdown&quot;,&quot;prop12&quot;:&quot;logout&quot;}'
>
                    Sign out
                </a>
            </div>
        </div>
    </div>
</div>
                    

<div class="sign-in-up xs-hide xs-ml2 xs-mr2 xs-hide sm-ml2 sm-mr0 sm-inline-block xs-relative">
    <div class="xs-hide sm-block">
        <div class="sign-in-up_body xs-flex">
            <a
                id="sign_up_button"
                class="js-login auth_sign_up__button cursor-pointer decoration-none xs-inline-block xs-p2"
                data-welcomeurl="/london/en_GB/user/email/welcome"
                data-postdomain="https://auth.timeout.com"
                data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
                data-url="https://auth.timeout.com/signup"
                data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"create account"}}'
                    data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on Auth button&quot;,&quot;prop12&quot;:&quot;no&quot;}'
>
                    <span class="sr-only">My Account</span>
                    <svg class="xs-svgfill-white xs-icon-size-5 xs-block" viewBox="0 0 20 21" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="nonzero" d="M.02 19.914c-.013.075-.02.15-.02.226 0 .163.04.32.122.47.122.22.292.342.509.37.068.013.136.02.204.02l.447-.123c.218-.123.34-.294.367-.512 1.52-5.409 4.302-8.113 8.346-8.113 1.221 0 2.327.239 3.318.717.99.478 1.805 1.127 2.443 1.946a12.48 12.48 0 011.547 2.54c.393.875.712 1.817.957 2.828.081.464.366.697.854.697h.163c.482-.137.723-.41.723-.82 0-.075-.01-.157-.03-.246-1.33-5.163-3.841-8.181-7.532-9.055a5.508 5.508 0 002.34-2.09 5.662 5.662 0 00.876-3.073c0-1.585-.55-2.93-1.649-4.036C12.905.553 11.57 0 9.995 0 8.42 0 7.084.553 5.985 1.66c-1.1 1.106-1.65 2.451-1.65 4.036 0 1.12.293 2.137.876 3.052a5.837 5.837 0 002.341 2.11c-3.691.875-6.202 3.893-7.532 9.056zM6.087 5.696c0-1.093.38-2.022 1.14-2.787.76-.765 1.682-1.147 2.768-1.147 1.086 0 2.008.382 2.768 1.147.76.765 1.14 1.694 1.14 2.787 0 1.092-.38 2.021-1.14 2.786-.76.765-1.682 1.147-2.768 1.147-1.086 0-2.009-.382-2.769-1.147-.76-.765-1.14-1.694-1.14-2.786z" />
</svg>
                </a>
        </div>
    </div>

    <div
        class="js-login icon user xs-absolute cursor-pointer xs-z2 xs-r0 xs-mt2 sm-hide"
        data-welcomeurl="/london/en_GB/user/email/welcome"
        data-postdomain="https://auth.timeout.com"
        data-url="https://auth.timeout.com/signup"
        data-authclientid="oOHrKCmqin69ZVsfODmsSYpArijnS9mKy0mWI9yZ"
        data-tracking='{"eventInfo":{"eventName":"navigation click","eventAction":"navigation_clicks","type":"custom"},"attributes":{"linkTitle":"sign in"}}'
        >
    </div>
</div>
                
                
                                    <a
                        href="https://www.timeout.com/london/search"
                        class="cursor-pointer decoration-none xs-inline-block xs-p2 xs-ml2 xs-mnr2"
                            data-track-click='{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on search button&quot;}'

                        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;search&quot;}}">
                        <span class="xs-text-hide">Search</span>
                        <svg class="xs-svgfill-white xs-icon-size-5 xs-block" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
  <path fill-rule="nonzero" d="M10.232.56a7.412 7.412 0 014.584 6.85 7.37 7.37 0 01-1.52 4.51L20 18.6 18.606 20l-6.708-6.685a7.36 7.36 0 01-4.447 1.51 7.408 7.408 0 01-6.874-4.546 7.415 7.415 0 011.577-8.092A7.405 7.405 0 0110.232.56zM7.45 1.967a5.448 5.448 0 00-3.91 9.28 5.44 5.44 0 009.306-3.837A5.429 5.429 0 007.45 1.967z" />
</svg>
                    </a>
                            </div>
        </div>
    </div>
</div>


<div data-navigation="navigation" data-header="old" data-module="sticky">
    <div class="navigation-wrapper xs-z3">
        <nav id="primary-nav" class="xs-hide sm-block xs-fill-charcoal" role="navigation" data-module="navigation">
            <div class="nav xs-overflow-hidden br-row xs-flex xs-justify-center theme--red">
                
                                                                                            
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2  xs-mnl2 "
        href="/london/news"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;news&quot;}}" }}
        title="News"
        target="_self"
        
    >
        News
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="/london/things-to-do/time-in-the-best-things-to-do-at-home"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;things to do at home&quot;}}" }}
        title="Things to Do at Home"
        target="_self"
        
    >
        Things to Do at Home
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="/london/food-drink"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;food &amp; drink&quot;}}" }}
        title="Food &amp; Drink"
        target="_self"
        
    >
        Food &amp; Drink
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="/london/film"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;film&quot;}}" }}
        title="Film"
        target="_self"
        
    >
        Film
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="/london/music"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;music&quot;}}" }}
        title="Music"
        target="_self"
        
    >
        Music
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="/london/art"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;art&quot;}}" }}
        title="Art"
        target="_self"
        
    >
        Art
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="/london/theatre"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;theatre&quot;}}" }}
        title="Theatre"
        target="_self"
        
    >
        Theatre
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="/london/offers"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;offers&quot;}}" }}
        title="Offers"
        target="_self"
        
    >
        Offers
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   xs-hide nav-separator"
        href="/"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;separator&quot;}}" }}
        title="Separator"
        target="_self"
        
    >
        Separator
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="/london/restaurants"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;restaurants&quot;}}" }}
        title="Restaurants"
        target="_self"
        
    >
        Restaurants
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="/london/museums"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;museums&quot;}}" }}
        title="Museums"
        target="_self"
        
    >
        Museums
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="/london/dance"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;dance&quot;}}" }}
        title="Dance"
        target="_self"
        
    >
        Dance
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="/london/hotels"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;hotels&quot;}}" }}
        title="Hotels"
        target="_self"
        
    >
        Hotels
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="/london/things-to-do"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;things to do&quot;}}" }}
        title="Things to Do"
        target="_self"
        
    >
        Things to Do
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="/london/bars-pubs"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;bars &amp; pubs&quot;}}" }}
        title="Bars &amp; Pubs"
        target="_self"
        
    >
        Bars &amp; Pubs
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="/london/tickets"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;tickets&quot;}}" }}
        title="Tickets"
        target="_self"
        
    >
        Tickets
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="/london/attractions"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;attractions&quot;}}" }}
        title="Attractions"
        target="_self"
        
    >
        Attractions
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="https://video.timeout.com/"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;video&quot;}}" }}
        title="Video"
        target="_blank"
        rel="noopener"
    >
        Video
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="/london/shopping"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;shopping&quot;}}" }}
        title="Shopping"
        target="_self"
        
    >
        Shopping
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="http://escapes.timeout.com/"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;time out escapes&quot;}}" }}
        title="Time Out Escapes"
        target="_blank"
        rel="noopener"
    >
        Time Out Escapes
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="/london/things-to-do/time-out-events"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;time out live&quot;}}" }}
        title="Time Out Live"
        target="_self"
        
    >
        Time Out Live
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="/london/theatre/tickets"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;theatre tickets&quot;}}" }}
        title="Theatre Tickets"
        target="_self"
        
    >
        Theatre Tickets
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="/london/nightlife"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;nightlife&quot;}}" }}
        title="Nightlife"
        target="_self"
        
    >
        Nightlife
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="/london/music/festivals"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;music festivals&quot;}}" }}
        title="Music festivals"
        target="_self"
        
    >
        Music festivals
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="/london/things-to-do/events-festivals"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;events &amp; festivals&quot;}}" }}
        title="Events &amp; Festivals"
        target="_self"
        
    >
        Events &amp; Festivals
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="/london/kids"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;kids&quot;}}" }}
        title="Kids"
        target="_self"
        
    >
        Kids
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="/london/clubs"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;clubs&quot;}}" }}
        title="Clubs"
        target="_self"
        
    >
        Clubs
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="/london/comedy"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;comedy&quot;}}" }}
        title="Comedy"
        target="_self"
        
    >
        Comedy
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="/london/music/classical-music"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;classical music &amp; opera&quot;}}" }}
        title="Classical Music &amp; Opera"
        target="_self"
        
    >
        Classical Music &amp; Opera
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="/london/lgbt"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;lgbt&quot;}}" }}
        title="LGBT"
        target="_self"
        
    >
        LGBT
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="/london/travel"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;travel&quot;}}" }}
        title="Travel"
        target="_self"
        
    >
        Travel
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="/london/area-guides"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;area guides&quot;}}" }}
        title="Area Guides"
        target="_self"
        
    >
        Area Guides
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="/london/competitions"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;competitions&quot;}}" }}
        title="Competitions"
        target="_self"
        
    >
        Competitions
    </a>

                                                                                                    
                
    <a
        class="nav-item xs-text-white xs-block xs-pl2 xs-pr2 xs-mr2 xs-pb2   "
        href="/london/restaurants/london-venue-hire"
        data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;navigation click&quot;,&quot;eventAction&quot;:&quot;navigation_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;linkTitle&quot;:&quot;venue hire&quot;}}" }}
        title="Venue Hire"
        target="_self"
        
    >
        Venue Hire
    </a>

                                                            
                <span class="nav-item has-subnav hidden xs-pl2 xs-pb2 xs-pr0" tabindex="0">
                    <span class="subnav-toggle xs-flex xs-items-center xs-text-white xs-relative">
                        More
                        <span class="subnav-icon"></span>
                    </span>
                    <nav class="subnav xs-fill-white xs-absolute xs-r0 xs-t100 xs-text-left xs-mnl4"></nav>
                </span>
            </div>
        </nav>
    </div>
</div>

            
            
                                    <main id="content" role="main" class="clearfix xs-relative xs-z2 container xs-px0 xs-fill-white">
                        
            
<div class="xs-hide md-block md-my2 md-mx4">
                    <span>
                                    <a
                        class="xs-text-8 xs-pr1 xs-text-gray xs-hover--text-gray-mid"
                        title="Worldwide"
                        href="https://www.timeout.com"
                            data-track-click='{&quot;events&quot;:[&quot;event199&quot;],&quot;pev2&quot;:&quot;breadcrumb click&quot;}'

                    >Worldwide</a>
                                                    <svg class="xs-icon-size-5 xs-pt2 xs-svgfill-gray" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>icon-chevron-right</title>
  <path class="" fill-rule="nonzero" d="M15.62 11.43l-5.24-5.196c-.316-.312-.828-.312-1.144 0-.315.313-.315.82 0 1.133L13.91 12l-4.674 4.633c-.315.312-.315.82 0 1.133.316.312.828.312 1.143 0l5.24-5.196c.16-.158.24-.365.237-.568 0-.21-.077-.414-.236-.57z"/>
</svg>
                            </span>
                <span>
                                    <a
                        class="xs-text-8 xs-pr1 xs-text-gray xs-hover--text-gray-mid"
                        title="Europe"
                        href="https://www.timeout.com/europe"
                            data-track-click='{&quot;events&quot;:[&quot;event199&quot;],&quot;pev2&quot;:&quot;breadcrumb click&quot;}'

                    >Europe</a>
                                                    <svg class="xs-icon-size-5 xs-pt2 xs-svgfill-gray" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>icon-chevron-right</title>
  <path class="" fill-rule="nonzero" d="M15.62 11.43l-5.24-5.196c-.316-.312-.828-.312-1.144 0-.315.313-.315.82 0 1.133L13.91 12l-4.674 4.633c-.315.312-.315.82 0 1.133.316.312.828.312 1.143 0l5.24-5.196c.16-.158.24-.365.237-.568 0-.21-.077-.414-.236-.57z"/>
</svg>
                            </span>
                <span>
                                    <a
                        class="xs-text-8 xs-pr1 xs-text-gray xs-hover--text-gray-mid"
                        title="United Kingdom"
                        href="https://www.timeout.com/uk"
                            data-track-click='{&quot;events&quot;:[&quot;event199&quot;],&quot;pev2&quot;:&quot;breadcrumb click&quot;}'

                    >United Kingdom</a>
                                                    <svg class="xs-icon-size-5 xs-pt2 xs-svgfill-gray" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>icon-chevron-right</title>
  <path class="" fill-rule="nonzero" d="M15.62 11.43l-5.24-5.196c-.316-.312-.828-.312-1.144 0-.315.313-.315.82 0 1.133L13.91 12l-4.674 4.633c-.315.312-.315.82 0 1.133.316.312.828.312 1.143 0l5.24-5.196c.16-.158.24-.365.237-.568 0-.21-.077-.414-.236-.57z"/>
</svg>
                            </span>
                <span>
                                    <a
                        class="xs-text-8 xs-pr1 xs-text-gray xs-hover--text-gray-mid"
                        title="England"
                        href="https://www.timeout.com/england"
                            data-track-click='{&quot;events&quot;:[&quot;event199&quot;],&quot;pev2&quot;:&quot;breadcrumb click&quot;}'

                    >England</a>
                                                    <svg class="xs-icon-size-5 xs-pt2 xs-svgfill-gray" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>icon-chevron-right</title>
  <path class="" fill-rule="nonzero" d="M15.62 11.43l-5.24-5.196c-.316-.312-.828-.312-1.144 0-.315.313-.315.82 0 1.133L13.91 12l-4.674 4.633c-.315.312-.315.82 0 1.133.316.312.828.312 1.143 0l5.24-5.196c.16-.158.24-.365.237-.568 0-.21-.077-.414-.236-.57z"/>
</svg>
                            </span>
                <span>
                                    <a
                        class="xs-text-8 xs-pr1 xs-text-gray xs-hover--text-gray-mid"
                        title="London"
                        href="https://www.timeout.com/london"
                            data-track-click='{&quot;events&quot;:[&quot;event199&quot;],&quot;pev2&quot;:&quot;breadcrumb click&quot;}'

                    >London</a>
                                                    <svg class="xs-icon-size-5 xs-pt2 xs-svgfill-gray" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
  <title>icon-chevron-right</title>
  <path class="" fill-rule="nonzero" d="M15.62 11.43l-5.24-5.196c-.316-.312-.828-.312-1.144 0-.315.313-.315.82 0 1.133L13.91 12l-4.674 4.633c-.315.312-.315.82 0 1.133.316.312.828.312 1.143 0l5.24-5.196c.16-.158.24-.365.237-.568 0-.21-.077-.414-.236-.57z"/>
</svg>
                            </span>
                <span>
                                    <span class="xs-text-8 xs-pr1 xs-text-gray" title="Catch Gwendoline Christie in National Theatre Live’s ‘A Midsummer Night’s Dream’ tonight for free">Catch Gwendoline Christie in National Theatre Live’s ‘A Midsummer Night’s Dream’ tonight for free</span>
                                            </span>
    </div>
        
    <div class="md-flex ">
        <article class="main_content md-col-8 xs-relative md-mx4">
                            <div class="xs-relative xs-mb2">
    <figure class="article__image">
        
                                                    
<div class="image_wrapper aspect-ratio-16-9 ">

                        <img
                src="https://media.timeout.com/images/105658565/630/472/image.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-sizes="auto"
                data-srcset="https://media.timeout.com/images/105658565/400/225/image.jpg 400w,https://media.timeout.com/images/105658565/750/422/image.jpg 750w,https://media.timeout.com/images/105658565/1024/576/image.jpg 1024w,https://media.timeout.com/images/105658565/1372/772/image.jpg 1372w"
                class="lazyload "
                title="Catch Gwendoline Christie in National Theatre Live’s ‘A Midsummer Night’s Dream’ tonight for free"
                alt="A Midsummer Night&#039;s Dream from National Theatre Live"
            />
                <noscript>
            <img src="https://media.timeout.com/images/105658565/320/210/image.jpg" alt="A Midsummer Night&#039;s Dream from National Theatre Live" title="Catch Gwendoline Christie in National Theatre Live’s ‘A Midsummer Night’s Dream’ tonight for free" />
        </noscript>

            
</div>

                        
                    
<figcaption class="image__caption xs-text-gray-mid-dark xs-text-10 xs-line-height-13 xs-mb1 xs-mx3 md-mx0">
            <span>Photograph: Perou</span>
            </figcaption>
            </figure>
</div>
            
            
<header class="post__header xs-px3 md-px0 xs-fill-white">
        
<h1 class="v5-h1 xs-pb0 xs-mb2 xs-mt3 md-mt4 title--compressed">Catch Gwendoline Christie in National Theatre Live’s ‘A Midsummer Night’s Dream’ tonight for free</h1>

            <p class="xs-bold md-text-6 xs-mb4 xs-mt2">Yep, there’s another ‘MSND’ streaming, and this one’s a proper banger</p>
    
    <div class="post_info xs-text-10 xs-mb5">
        <span class="post_info__author xs-text-gray-mid-dark">
                                                                                                                
            By <a href="https://www.timeout.com/profile/UPXhj1OmtuRuUhA+fNdcY3Q==" class="xs-text-8 xs-text-gray-mid decoration-underline js-author-link" data-track-click="{&quot;events&quot;:[&quot;event211&quot;],&quot;pev2&quot;:&quot;Author Anchor Link Click&quot;}">Chris Waywell</a>
            </span>
        <span class="post_info__date xs-pl2 xs-text-gray-mid-dark">Posted: Thursday June 25 2020, 3:30pm</span>
    </div>

    
        
                
    
    
    
    <div class="xs-flex xs-flex-row md-flex-wrap xs-my5 md-mb0" data-module="social_widget" data-params='{"canonicalUrl" : "https://www.timeout.com/592/en_GB/posts/85609?site_id=uk-london"}'>
                                <a     data-track-click='{&quot;pev2&quot;:&quot;rss feed click&quot;,&quot;events&quot;:[&quot;event155&quot;]}'
 class="js-share_rss social-button xs-text-gray-mid icon_rss xs-mr2" href="https://www.timeout.com/london/blog/feed.rss" target="_blank">
                <span class="sr-only">RSS</span>
            </a>
        
                <a     data-track-click='{&quot;pev2&quot;:&quot;facebook share click&quot;,&quot;events&quot;:[&quot;event156&quot;]}'
 class="js-share_fb social-button xs-text-gray-mid icon_facebook xs-mr2" href="https://www.facebook.com/sharer/sharer.php?u=https://www.timeout.com/london/news/catch-gwendoline-christie-in-national-theatre-lives-a-midsummer-nights-dream-tonight-for-free-062520" target="_blank">
            <span class="sr-only">Share</span>
        </a>

                <a class="js-share_twitter social-button xs-text-gray-mid icon_twitter xs-mr2" href="https://twitter.com/intent/tweet?text=Catch+Gwendoline+Christie+in+National+Theatre+Live%E2%80%99s+%E2%80%98A+Midsummer+Night%E2%80%99s+Dream%E2%80%99+tonight+for+free+%7C+https%3A%2F%2Fwww.timeout.com%2Flondon%2Fnews%2Fcatch-gwendoline-christie-in-national-theatre-lives-a-midsummer-nights-dream-tonight-for-free-062520" target="_blank" rel="noopener">
            <span class="sr-only">Tweet</span>
        </a>
    </div>

</header>

                            <div class="xs-overflow-hidden md-hide">
                    <div class="xs-py4 xs-fill-gray-light">
                        <span class="caps xs-block xs-text-gray-mid xs-text-10 xs-mb2 xs-text-center">Advertising</span>
                        

    
    






                    <div
        id="ad-mpu-1"
        class="ad module ad-mpu ad--mobile" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-mpu-1&quot;,&quot;componentName&quot;:&quot;bodySlim&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-mpu-1","group":"body1","type":"bodySlim","lazyLoad":450,"breakpoints":["xs","sm"]};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
    return !_TOAds.isPrevented('body1');
};slotConfig.onAfterRender = function(e) {
        window.dispatchEvent(new CustomEvent('advert-rendered', {
            detail: { type: 'bodySlim' }
        }));
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-mpu-1 -->

    

                    </div>
                </div>
            
            <div class="post__article xs-mx3 md-mx0 xs-my5 xs-line-height-6">
                <p>In an epic Bard-off, there&rsquo;s now another version of Will Shakespeare&rsquo;s perennial&nbsp;mid-year knees-up &lsquo;A Midsummer Night&rsquo;s Dream&rsquo; streaming for free. Alongside the <a href="https://www.timeout.com/london/news/the-globe-is-streaming-a-midsummer-nights-dream-for-free-for-the-next-fortnight-061520">Globe&rsquo;s version</a>, the National Theatre is weighing in with a production from last&nbsp;year starring Gwendoline Christie. It&rsquo;s the latest in the brilliant NT at Home season to inject a bit of magic into your weekend.&nbsp;</p>
<p>That&rsquo;s right, Brienne of Tarth is front and centre here, playing Hippolyta/Titania in a staging directed by Nicolas Hytner from the Bridge Theatre, so it&rsquo;s a treat for &lsquo;Game of Thrones&rsquo; stans as well as devotees of our national poet.&nbsp;</p>
<p>Christie is in the midst of a maelstrom here, in a version of an already all-over-the-shop play that <a href="https://www.timeout.com/london/theatre/a-midsummer-nights-dream-review-1">we described</a> as &lsquo;<span>messy, sprawling and quite glorious&rsquo;. See, usually, directors try to tweak </span>&nbsp;&lsquo;A Midsummer Night&rsquo;s Dream&rsquo; &ndash; essentially a work about some toffs getting messed with by fairies in a wood &ndash; to try and give it a bit of structural coherence. Hytner opts for the opposite approach. Although his production is modern dress, he loads on the toppings: there&rsquo;s the Queen of Athens in a fish tank; there are big inflatable balls for the audience to play with; there&rsquo;s an afterparty.&nbsp;</p>
<p>In the hands of a less disciplined director, this&nbsp;would result in a whole Andy Warhol retrospective&rsquo;s worth of car crashes. Instead,&nbsp;we reckoned it was &lsquo;a riotously gender-fluid, immersive production that generally feels like designer Bunny Christie&rsquo;s main inspiration was Pride (it is that time of year). When Oberon and Bottom finally get it on, surrounded by dancing fairies, while Beyonc&eacute; (obvs) thunders&nbsp;from the PA, it is cheesy, silly, predictable, subversive and joyous.&nbsp;<span>There isn&rsquo;t a huge amount to &ldquo;do&rdquo; if you&rsquo;re part of the standing audience, but there is something inclusive and fun about being in the increasingly giddy midst of it all, of being up close while various guilty pop pleasures blare away, and cast members&nbsp;leap out of the beds that surround us or descend from above.&rsquo;</span></p>
<p><span>Yes, it&rsquo;s silly; yes it&rsquo;s essentially a big party &ndash; but anyone who&rsquo;s struggled through GCSE English and suffered the inevitable school production of &lsquo;A Midsummer Night&rsquo;s Dream&rsquo; (green face paint! tights! plastic plants!) will thank the lords of theatre for that.&nbsp;</span> &nbsp;</p>
<p><em><a href="https://www.nationaltheatre.org.uk/shows/nt-at-home-a-midsummer-nights-dream" target="_blank" rel="noopener noreferrer">&lsquo;A Midsummer Night&rsquo;s Dream&rsquo;</a>&nbsp;streams tonight on the <a href="https://www.youtube.com/watch?v=Punzss5sHto&amp;feature=youtu.be" target="_blank" rel="noopener noreferrer">National Theatre&rsquo;s YouTube channel</a> from 7pm BST. It&rsquo;s available until Thu Jul 2.&nbsp;</em></p>
<p><strong><a href="https://www.timeout.com/london/news/national-theatre-live-full-youtube-streaming-schedule-for-free-plays-every-thursday-062220">See the full line-up of the National Theatre at Home season</a><em>.</em></strong></p>
<p><strong><a href="https://www.timeout.com/london/theatre/the-best-theatre-shows-to-stream-online-right-now">Find more theatre to stream online right now</a>.</strong></p>
                
                
        
                
    
    
            <span class="caps xs-text-gray-mid xs-bold xs-text-10 xs-mb2 xs-mt5 xs-block">Share the story</span>
    
    <div class="xs-flex xs-flex-row md-flex-wrap xs-mb7" data-module="social_widget" data-params='{"canonicalUrl" : "https://www.timeout.com/592/en_GB/posts/85609?site_id=uk-london"}'>
        
                <a     data-track-click='{&quot;pev2&quot;:&quot;facebook share click&quot;,&quot;events&quot;:[&quot;event156&quot;]}'
 class="js-share_fb social-button xs-text-gray-mid icon_facebook xs-mr2" href="https://www.facebook.com/sharer/sharer.php?u=https://www.timeout.com/london/news/catch-gwendoline-christie-in-national-theatre-lives-a-midsummer-nights-dream-tonight-for-free-062520" target="_blank">
            <span class="sr-only">Share</span>
        </a>

                <a class="js-share_twitter social-button xs-text-gray-mid icon_twitter xs-mr2" href="https://twitter.com/intent/tweet?text=Catch+Gwendoline+Christie+in+National+Theatre+Live%E2%80%99s+%E2%80%98A+Midsummer+Night%E2%80%99s+Dream%E2%80%99+tonight+for+free+%7C+https%3A%2F%2Fwww.timeout.com%2Flondon%2Fnews%2Fcatch-gwendoline-christie-in-national-theatre-lives-a-midsummer-nights-dream-tonight-for-free-062520" target="_blank" rel="noopener">
            <span class="sr-only">Tweet</span>
        </a>
    </div>
            </div>

                            

<div 
    data-module="recirc_post_2"
    data-category="theatre (category)"
    data-sub-category="theatre &amp; performance (blog posts)"
    data-host-uid="85609"
    data-translations='{"pastDay":"%value% day ago","pastDays":"%value% days ago","pastHour":"%value% hour ago","pastHours":"%value% hours ago","pastMinute":"%value% minute ago","pastMinutes":"%value% minutes ago"}'
    class="recirc__post">
    <div class="js_recirc_content xs-border-top gray-light-mid xs-pt5 xs-pb5 xs-hide xs-mx3 sm-mx0">
        <span 
            class="js_title xs-block xs-text-3 xs-text-charcoal xs-mb3 FranklinGothic" >Latest news</span>

        <ul class="recirc__list_items"></ul>

        <div class="xs-flex xs-justify-center xs-pt2 md-pt3 xs-relative">
            <div class="js_recirc_more_news_overlay xs-fill-white xs-opacity-50 xs-absolute xs-full-width xs-full-height xs-hide"></div>
            <a
                href="/592/en_GB"
                class="js_recirc_more_news xs-px5 xs-py2 xs-col-10 md-col-6 xs-text-center xs-text-7 xs-fill-white xs-border rounded xs-inline-block decoration-none xs-border-red xs-hover--border-red-dark xs-text-red xs-hover--text-red-dark xs-hover--box-shadow-secondary"
                    data-track-click='{&quot;pev2&quot;:&quot;More news click&quot;,&quot;events&quot;:[&quot;&quot;]}'

            >More news</a>
        </div>

        <script class="recirc_post_1_item" type="text/template">
            <li class="recirc__item xs-pb3 xs-mb3 xs-border-bottom xs-border-gray-light sm-hover--scale-image">

                <div class="recirc__wrap xs-flex">
                    <a
                        class="image_wrapper aspect-ratio-4-3 sm-mb1 xs-mr4 xs-block"
                        href="[cta_link]"
                        data-belated-track-click='[tracking_image]'>
                        [image]
                    </a>
                    <a
                        class="recirc__content decoration-none xs-block xs-pt1 xs-col-9"
                        href="[cta_link]"
                        data-belated-track-click='[tracking_tile]'>
                        <p class="recirc__added xs-relative xs-text-10 sm-text-8 xs-text-charcoal xs-line-height-8 sm-line-height-7 xs-mb0">
                            <span class="recirc__category xs-block xs-absolute xs-fill-red xs-opacity-50"></span>[added]
                        </p>
                        <span class="recirc__title xs-block text xs-text-7 xs-line-height-8 sm-text-6 sm-line-height-7 xs-text-charcoal xs-bold sm-mt2">[title]</span>
                        <p class="xs-mt2 xs-text-red xs-text-8 italic [paidContentStatus]">Paid content</p>
                    </a>
                </div>
            </li>
        </script>
    </div>
</div>
             
                            <div class="xs-overflow-hidden md-hide">
                    <div class="xs-my4 xs-py5 xs-fill-gray-light">
                        <span class="caps xs-block xs-text-gray-mid xs-text-10 xs-mb2 xs-text-center">Advertising</span>
                        

    

    





                    <div
        id="ad-mpu-3"
        class="ad module ad-mpu ad--mobile" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-mpu-3&quot;,&quot;componentName&quot;:&quot;bodySlim&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-mpu-3","group":"body2","type":"bodySlim","lazyLoad":300,"breakpoints":["xs","sm"]};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
    return !_TOAds.isPrevented('body2');
};slotConfig.onAfterRender = function(e) {
        window.dispatchEvent(new CustomEvent('advert-rendered', {
            detail: { type: 'bodySlim' }
        }));
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-mpu-3 -->

    

                    </div>
                </div>

                

                    <div
        id="ad-replace-0"
        class="ad zone-placeholder" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-replace-0&quot;,&quot;componentName&quot;:&quot;replaceable&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-replace-0","group":"sharethrough","type":"replaceable","lazyLoad":300,"st_type":"st-post-st-blog-readmore","native_key":"ccf8396a"};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('sharethrough');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-replace-0 -->

                    <div class="anyclip-placement"></div>
            
                                                
    <div class="clearfix xs-my4"
        data-module="outbrain"
        data-src="https://www.timeout.com/592/en_GB/posts/85609?site_id=uk-london"
        data-widget-id="AR_19"
        data-ob-template="TimeOut">
    </div>
            
                    </article>

        <aside class="side_content md-col-4 xs-px1 xs-relative">
                            
                <div class="ad-scrollpane xs-hide md-block xs-mb2">
                    



    





                    <div
        id="ad-mpu-5"
        class="ad module ad-mpu ad--desktop mpu-1" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-mpu-5&quot;,&quot;componentName&quot;:&quot;side&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-mpu-5","group":"side1","type":"side","lazyLoad":300,"breakpoints":["md","lg"]};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
    return !_TOAds.isPrevented('side1');
};slotConfig.onAfterRender = function(e) {
        window.dispatchEvent(new CustomEvent('advert-rendered', {
            detail: { type: 'side' }
        }));
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-mpu-5 -->

    

                </div>
            

             
                





<div 
    data-page-type="post"
    class="recirc__right_rail xs-mt5 xs-mb6 md-mb4 xs-pl3 xs-pr3 xs-pb3 md-px0 md-mx-auto ">

    <p class="recirc__heading xs-relative xs-text-charcoal xs-text-5 bold xs-pt4 xs-border-top xs-border-gray-light">
        <span class="recirc__heading_inner xs-relative xs-inline-block xs-pr2">Popular on Time Out</span></p>

    <ul class="xs-border-bottom xs-border-gray-light">
                                <li class="recirc__item">
                <a
                    class="theme--green recirc__link decoration-none bold"
                    href='/london/news/will-we-be-allowed-to-go-camping-in-the-uk-this-summer-052920'
                        data-track-click='{&quot;prop59&quot;:&quot;recirc_list_5_popularfeatures_rightrail::::::1::content-post-83269::::::::::::&quot;,&quot;events&quot;:[&quot;event232&quot;]}'

                    title="Will we be allowed to go camping in the UK this summer?">
                    <span class="recirc__category theme-text xs-block xs-text-8">Things To Do</span>
                    <span class="recirc__link_text xs-text-charcoal xs-text-6 xs-line-height-7">Will we be allowed to go camping in the UK this summer?</span>
                </a>
            </li>
                                <li class="recirc__item">
                <a
                    class="theme--purple recirc__link decoration-none bold"
                    href='/london/film/100-best-comedy-movies'
                        data-track-click='{&quot;prop59&quot;:&quot;recirc_list_5_popularfeatures_rightrail::::::2::content-page-36471::::::::::::&quot;,&quot;events&quot;:[&quot;event232&quot;]}'

                    title="The 100 best comedy movies: the funniest films of all time">
                    <span class="recirc__category theme-text xs-block xs-text-8">Film</span>
                    <span class="recirc__link_text xs-text-charcoal xs-text-6 xs-line-height-7">The 100 best comedy movies: the funniest films of all time</span>
                </a>
            </li>
                                <li class="recirc__item">
                <a
                    class="theme--teal recirc__link decoration-none bold"
                    href='/london/news/takeaway-pints-in-london-pubs-near-parks-serving-beer-on-draught-052920'
                        data-track-click='{&quot;prop59&quot;:&quot;recirc_list_5_popularfeatures_rightrail::::::3::content-post-83086::::::::::::&quot;,&quot;events&quot;:[&quot;event232&quot;]}'

                    title="Takeaway pints in London: pubs near parks serving beer on draught">
                    <span class="recirc__category theme-text xs-block xs-text-8">Bars and pubs</span>
                    <span class="recirc__link_text xs-text-charcoal xs-text-6 xs-line-height-7">Takeaway pints in London: pubs near parks serving beer on draught</span>
                </a>
            </li>
                                <li class="recirc__item">
                <a
                    class="theme--orange recirc__link decoration-none bold"
                    href='/london/news/lord-lloyd-webber-is-trialling-socially-distanced-audiences-at-the-london-palladium-060120'
                        data-track-click='{&quot;prop59&quot;:&quot;recirc_list_5_popularfeatures_rightrail::::::4::content-post-83602::::::::::::&quot;,&quot;events&quot;:[&quot;event232&quot;]}'

                    title="Lord Lloyd Webber is trialling socially distanced audiences at the London Palladium">
                    <span class="recirc__category theme-text xs-block xs-text-8">Theatre</span>
                    <span class="recirc__link_text xs-text-charcoal xs-text-6 xs-line-height-7">Lord Lloyd Webber is trialling socially distanced audiences at the London Palladium</span>
                </a>
            </li>
                                <li class="recirc__item">
                <a
                    class="theme--green recirc__link decoration-none bold"
                    href='/london/things-to-do/when-will-london-reopen-and-what-are-the-latest-social-distancing-rules'
                        data-track-click='{&quot;prop59&quot;:&quot;recirc_list_5_popularfeatures_rightrail::::::5::content-page-137314::::::::::::&quot;,&quot;events&quot;:[&quot;event232&quot;]}'

                    title="When will London reopen and what are the latest social distancing rules?">
                    <span class="recirc__category theme-text xs-block xs-text-8">Things To Do</span>
                    <span class="recirc__link_text xs-text-charcoal xs-text-6 xs-line-height-7">When will London reopen and what are the latest social distancing rules?</span>
                </a>
            </li>
            </ul>
</div>

                
<div 
    data-module="ab_test_recirc_right_rail_4"
    data-category="theatre (category)"
    data-sub-category="theatre &amp; performance (blog posts)"
    data-host-uid="85609"
    data-page-type="post"
    class="recirc__right_rail_popular md-mx-auto xs-mt5 xs-mb6 md-mb4">
    <div class="js_recirc_content xs-border-top xs-border-bottom xs-border-charcoal xs-pt7 md-pt5 xs-pb2 xs-hide xs-mx3 sm-mx0 xs-fill-white">
        <span 
            class="js_title xs-block xs-text-2 md-text-3 xs-line-height-4 xs-text-charcoal xs-mb5" >Popular on Time Out</span>

        <ul class="recirc__list_items"></ul>

        <script class="recirc_post_1_item" type="text/template">
            <li class="recirc__item xs-pb2 xs-mb2 xs-border-bottom xs-border-gray-light sm-hover--scale-image">

                <div class="recirc__wrap xs-flex xs-items-center">
                    <a
                        class="image_wrapper aspect-ratio-4-3 xs-mr3 xs-block"
                        href="[cta_link]"
                        data-host-uid="[host_uid]"
                        data-belated-track-click='[tracking_image]'>
                        [image]
                    </a>
                    <a
                        class="recirc__content decoration-none xs-block xs-col-9"
                        href="[cta_link]"
                        data-host-uid="[host_uid]"
                        data-belated-track-click='[tracking_tile]'>
                        <span class="recirc__title xs-block text xs-text-7 xs-line-height-7 xs-text-charcoal xs-bold">[title]</span>
                        <p class="xs-mt2 xs-text-red xs-text-8 italic [paidContentStatus]">Paid content</p>
                    </a>
                </div>
            </li>
        </script>
    </div>
</div>
            
                            
                <div class="ad-scrollpane xs-hide md-block xs-mb2">
                    



    





                    <div
        id="ad-mpu-7"
        class="ad module ad-mpu ad--desktop mpu-2" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-mpu-7&quot;,&quot;componentName&quot;:&quot;side&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-mpu-7","group":"side2","type":"side","lazyLoad":300,"breakpoints":["md","lg"]};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
    return !_TOAds.isPrevented('side2');
};slotConfig.onAfterRender = function(e) {
        window.dispatchEvent(new CustomEvent('advert-rendered', {
            detail: { type: 'side' }
        }));
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-mpu-7 -->

    

                </div>
                    </aside>
    </div>
            </main>

                            




<footer class="site-footer site-footer--sticky-ad xs-text-white xs-fill-charcoal">
            














<div
    data-module="newsletter_subscription"
    data-type="footer"
    data-auth-domain="https://auth.timeout.com"
    class="newsletter_subscription news_footer xs-fill-gray-lighter xs-border-gray-light-mid xs-border-top">

    
    <div class="newsletter_sub__outer ">

        <div class="newsletter_sub__inner xs-pt3 xs-pb4 xs-px4 md-pt4 md-pb5 md-px5 br-row lg-col-11">

            
            <div class="js_news_sub__panel">

                <div class="news_sub__content">

                    <div class="news_sub__title xs-mb3 md-mb0">
                        <span class="js_news_sub__heading xs-block xs-text-charcoal xs-text-2 sm-text-4 xs-bold text xs-line-height-2 xs-mb1 sm-mb0 md-line-height-5 md-mb1"
                            >
                            Love Time Out?
                        </span>
                        <label for="news_sub_input-1134406301" class="js_news_sub__description xs-text-charcoal xs-block"
                            >
                            Sign up and get the best of your city in our newsletter, as often as you like
                        </label>
                    </div>

                    <form class="js_news_sub__form xs-relative xs-pb2 sm-pb0">
                        <div class="js-loading-panel xs-absolute xs-cover xs-z1 xs-hide"></div>

                        <div class="news_sub__input_content xs-relative xs-pb3 md-pb0 sm-pb0">
                            <input
                                type="email"
                                name="email"
                                autocomplete="email"
                                id="news_sub_input-1134406301"
                                class="js_news_sub__text xs-col-12 md-col-12 xs-px2 xs-py2 xs-text-charcoal xs-border-gray-light-mid xs-border "
                                placeholder="Enter email address"
                                required />
                            <img class="js_news_sub__loader xs-absolute xs-t3 xs-r4 sm-r0 sm-mr5 md-r4 md-mr0 xs-hide" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation" />

                            <div class="js_news_sub__error xs-text-8 xs-text-red xs-hide ">
                                Déjà vu! We already have this email. Try another?
                            </div>

                        </div>

                        <div class="news_sub__button_content">
                            <input
                                type="submit"
                                class="news_sub__button xs-text-white xs-mb3 xs-bold sm-px6 xs-py2 xs-fill-red xs-border rounded xs-border-red xs-hover--fill-red-dark"
                                value="Subscribe now" />
                        </div>

                    </form>

                    
                    <div class="news_sub__consent">
                        <p class="js_newsletter_sub_ts_and_cs xs-text-10 xs-mb0 xs-text-gray-mid-dark">By entering your email address you agree to our <a href="https://www.timeout.com/terms-of-use" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/privacy-notice" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p>
                    </div>

                </div>

            </div>

            <div class="js_news_sub__success xs-hide ">
                <span class="xs-text-charcoal  xs-text-2 sm-text-5 xs-bold text">
                    <span class="xs-inline-block xs-mr1">🙌</span>Awesome, you&#039;re subscribed!
                </span>
                <p class="xs-text-charcoal xs-mb0">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p>
            </div>

            <div class="js_news_sub__sf_wrap xs-full-width xs-hide">
                <iframe class="js_news_sub__iframe xs-full-width xs-block"></iframe>
            </div>

        </div>

    </div>

</div>
    
                        





                    <div
        id="ad-footer-0"
        class="ad ad-footer xs-hide sm-block" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-footer-0&quot;,&quot;componentName&quot;:&quot;footer&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-footer-0","group":"foot","type":"footer","lazyLoad":300,"breakpoints":["sm","md","lg"]};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('foot');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-footer-0 -->

    
                <nav role="navigation" aria-label="Bottom navigation" id="footer-nav" class="site-footer__nav sm-py6">
        <div class="clearfix container xs-relative sm-flex">

            <a href="javascript:scrollTo(0,0)" class="site-footer__top-link cursor-pointer cond xs-fill-red xs-text-white xs-text-8 xs-px4 xs-absolute xs-r0 xs-z2 xs-line-height-9 xs-py1 xs-hide md-block">Top</a>
            <!-- footer columns as defined in config -->

                            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1">
                                
            <input type="checkbox" id="footer-tab__toggle_0" class="footer-tab__toggle xs-fixed xs-t0">

                                                            
            <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white title">
                <label class="icon icon--with_text icon_plus icon_on_right xs-block xs-col-12 xs-relative" for="footer-tab__toggle_0">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;About us&quot;}}" href="https://www.timeout.com/about" title="About us" target="_blank" rel="noopener">About us</a>
                </label>
            </h4>
        
        <ul class="xs-overflow-hidden sm-p0">
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Press office&quot;}}" href="https://www.timeout.com/about/latest-news" title="Press office" target="_blank" rel="noopener" class="xs-text-8">
                        Press office
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Investor relations&quot;}}" href="https://www.timeout.com/about/investors" title="Investor relations" target="_blank" rel="noopener" class="xs-text-8">
                        Investor relations
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Our awards&quot;}}" href="https://www.timeout.com/about/awards" title="Our awards" target="_blank" rel="noopener" class="xs-text-8">
                        Our awards
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Work for Time Out&quot;}}" href="https://www.timeout.com/about/work-for-time-out" title="Work for Time Out" target="_blank" rel="noopener" class="xs-text-8">
                        Work for Time Out
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Editorial guidelines&quot;}}" href="https://www.timeout.com/about/editorial-guidelines" title="Editorial guidelines" target="_blank" rel="noopener" class="xs-text-8">
                        Editorial guidelines
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Privacy notice&quot;}}" href="https://www.timeout.com/privacy-notice" title="Privacy notice" target="_blank" rel="noopener" class="xs-text-8">
                        Privacy notice
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Do not sell my information&quot;}}" href="https://www.timeout.com/privacy-notice#CCPA" title="Do not sell my information" target="_blank" rel="noopener" class="xs-text-8">
                        Do not sell my information
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Cookie policy&quot;}}" href="https://www.timeout.com/cookie-policy" title="Cookie policy" target="_blank" rel="noopener" class="xs-text-8">
                        Cookie policy
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Accessibility statement&quot;}}" href="https://www.timeout.com/accessibility-statement" title="Accessibility statement" target="_blank" rel="noopener" class="xs-text-8">
                        Accessibility statement
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Terms of use&quot;}}" href="https://www.timeout.com/terms-of-use" title="Terms of use" target="_blank" rel="noopener" class="xs-text-8">
                        Terms of use
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Modern slavery statement&quot;}}" href="https://assets.timeout.com/application/pdf/292e5c797496115d6f0ecadcefd3fb18/modern_slavery_statement2019.pdf" title="Modern slavery statement" target="_blank" rel="noopener" class="xs-text-8">
                        Modern slavery statement
                    </a>
                </li>
                    </ul>
    
                </div>
                            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1">
                                
            <input type="checkbox" id="footer-tab__toggle_1" class="footer-tab__toggle xs-fixed xs-t0">

                                                            
            <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white title">
                <label class="icon icon--with_text icon_plus icon_on_right xs-block xs-col-12 xs-relative" for="footer-tab__toggle_1">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Contact us&quot;}}" href="https://www.timeout.com/about/contact-us" title="Contact us" target="_blank" rel="noopener">Contact us</a>
                </label>
            </h4>
        
        <ul class="xs-overflow-hidden sm-p0">
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Get Listed&quot;}}" href="https://www.timeout.com/london/get-listed" title="Get Listed" target="_blank" rel="noopener" class="xs-text-8">
                        Get Listed
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Claim your listing&quot;}}" href="https://www.timeout.com/london/get-listed-add-venue" title="Claim your listing" target="_blank" rel="noopener" class="xs-text-8">
                        Claim your listing
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Local Marketing Solutions&quot;}}" href="https://business.timeout.group/unitedkingdom/local-marketing-solutions/" title="Local Marketing Solutions" target="_blank" rel="noopener" class="xs-text-8">
                        Local Marketing Solutions
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Advertising&quot;}}" href="https://business.timeout.group/unitedkingdom/" title="Advertising" target="_blank" rel="noopener" class="xs-text-8">
                        Advertising
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;E-Commerce&quot;}}" href="https://business.timeout.group/unitedkingdom/product/affiliates/" title="E-Commerce" target="_blank" rel="noopener" class="xs-text-8">
                        E-Commerce
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Time Out Market&quot;}}" href="https://www.timeoutmarket.com/" title="Time Out Market" target="_blank" rel="noopener" class="xs-text-8">
                        Time Out Market
                    </a>
                </li>
                    </ul>
    
                </div>
                            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1">
                                
            <input type="checkbox" id="footer-tab__toggle_2" class="footer-tab__toggle xs-fixed xs-t0">

                    <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white title">
                <label class="icon icon--with_text icon_plus icon_on_right xs-block xs-col-12 xs-relative" for="footer-tab__toggle_2">Time Out products</label>
            </h4>
        
        <ul class="xs-overflow-hidden sm-p0">
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Time Out Offers&quot;}}" href="https://www.timeout.com/london/offers" title="Time Out Offers" target="_blank" rel="noopener" class="xs-text-8">
                        Time Out Offers
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Time Out Worldwide&quot;}}" href="https://www.timeout.com" title="Time Out Worldwide" target="_blank" rel="noopener" class="xs-text-8">
                        Time Out Worldwide
                    </a>
                </li>
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Guidebook&quot;}}" href="https://crimsonpublishing.co.uk/book/time-out-london-city-guide/" title="Guidebook" target="_blank" rel="noopener" class="xs-text-8">
                        Guidebook
                    </a>
                </li>
                    </ul>
    
                </div>
                            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1">
                                
            <input type="checkbox" id="footer-tab__toggle_3" class="footer-tab__toggle xs-fixed xs-t0">

                                                            
            <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white title">
                <label class="icon icon--with_text icon_plus icon_on_right xs-block xs-col-12 xs-relative" for="footer-tab__toggle_3">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Time Out magazine&quot;}}" href="https://www.timeout.com/london/free-mag" title="Time Out magazine" target="_blank" rel="noopener">Time Out magazine</a>
                </label>
            </h4>
        
        <ul class="xs-overflow-hidden sm-p0">
                                                                                
                <li class="xs-line-height-2">
                    <a data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;footer-clicks&quot;,&quot;eventAction&quot;:&quot;footer_clicks&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;link&quot;:&quot;Where to get Time Out magazine&quot;}}" href="https://www.timeout.com/london/free-mag" title="Where to get Time Out magazine" target="_blank" rel="noopener" class="xs-text-8">
                        Where to get Time Out magazine
                    </a>
                </li>
                    </ul>
    
                </div>
            
            <div class="footer-tab xs-border-bottom border-gray-dark sm-border-bottom-none xs-pl2 xs-overflow-auto xs-py2 xs-px4 sm-px2 sm-flex-1 xs-flex xs-justify-end sm-block">
                                <h4 class="xs-mb0 sm-mb2 sm-p0 xs-text-5 xs-text-white title">Follow us</h4>
                <span class="social-links__link-wrapper xs-flex-1 xs-text-right">
                                                            <a class="social-link sm-mb4 icon_facebook" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;facebook&quot;}}" href="http://www.facebook.com/TimeOutLondon" title="Facebook" target="_blank" rel="noopener">
                            <span class="sr-only">Facebook</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_twitter" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;twitter&quot;}}" href="https://www.twitter.com/timeoutlondon" title="Twitter" target="_blank" rel="noopener">
                            <span class="sr-only">Twitter</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_youtube" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;youtube&quot;}}" href="https://www.youtube.com/user/timeoutlondonvideo" title="Youtube" target="_blank" rel="noopener">
                            <span class="sr-only">Youtube</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_instagram" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;instagram&quot;}}" href="https://www.instagram.com/timeoutlondon/" title="Instagram" target="_blank" rel="noopener">
                            <span class="sr-only">Instagram</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_pinterest" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;pinterest&quot;}}" href="http://www.pinterest.com/timeoutlondon/" title="Pinterest" target="_blank" rel="noopener">
                            <span class="sr-only">Pinterest</span>
                        </a>
                                                                                <a class="social-link sm-mb4 icon_spotify" data-tracking="{&quot;eventInfo&quot;:{&quot;eventName&quot;:&quot;social&quot;,&quot;eventAction&quot;:&quot;social&quot;,&quot;timestamp&quot;:1593097407,&quot;type&quot;:&quot;custom&quot;},&quot;attributes&quot;:{&quot;action&quot;:&quot;follow&quot;,&quot;socialNetwork&quot;:&quot;spotify&quot;}}" href="https://open.spotify.com/user/timeoutlondon" title="Spotify" target="_blank" rel="noopener">
                            <span class="sr-only">Spotify</span>
                        </a>
                                                    </span>
                                            </div>

        </div>
    </nav>
    <div class="site-footer__utilities xs-border-top xs-border-gray-dark sm-relative xs-text-center xs-py3">
        <div class="clearfix container">
            <a
                class="timeout-logo xs-ml1 xs-hide sm-inline-block xs-float-left"
                href="/london"
                title="Time Out London">
                    Time Out London
            </a>

                                                        
                            <a class="xs-float-right xs-mr4 sm-mr1 cond caps xs-text-10" href="https://www.timeout.com/london/sitemap">Site map</a>
                    </div>
                    <div class="clearfix container site-footer__copyright">
                <p class="xs-text-10 xs-mt4">&copy; 2020 Time Out England Limited and affiliated companies owned by Time Out Group Plc. All rights reserved. Time Out is a registered trademark of Time Out Digital Limited.</p>
            </div>
            </div>
</footer>

    














<div
    data-module="newsletter_subscription"
    data-type="popup"
    data-auth-domain="https://auth.timeout.com"
    class="newsletter_subscription news_popup xs-full-width xs-hide xs-fixed xs-l0 xs-b0 xs-r0 xs-t0 sm-justify-center sm-items-center">

            <div class="js_dimmed_background_mobile xs-absolute xs-b0 xs-l0 xs-r0 xs-t0 xs-fill-black"></div>
    
    <div class="newsletter_sub__outer xs-absolute xs-l0 xs-b0 xs-r0 sm-b-auto sm-l50 sm-r-auto sm-t50 sm-fill-transparent">

        <div class="newsletter_sub__inner xs-relative xs-pt6 xs-pb4 xs-px5 xs-text-center xs-fill-white sm-pt4 sm-pb5">

                            <div class="xs-absolute xs-t3 xs-r4 xs-text-black">
                    <span class="icon_close cursor-pointer"></span>
                </div>
            
            <div class="js_news_sub__panel">

                <div class="news_sub__content">

                    <div class="news_sub__title xs-mb4 md-mb2">
                        <span class="js_news_sub__heading xs-block xs-text-charcoal xs-text-2 sm-text-4 xs-bold FranklinGothic xs-line-height-2 md-px2"
                            >
                            Finished everything on Netflix?
                        </span>
                        <label for="news_sub_input-1084006962" class="js_news_sub__description xs-text-charcoal xs-block"
                            >
                            Sign up to our Couchbound newsletter and bring the city to your sofa
                        </label>
                    </div>

                    <form class="js_news_sub__form xs-relative ">
                        <div class="js-loading-panel xs-absolute xs-cover xs-z1 xs-hide"></div>

                        <div class="news_sub__input_content xs-relative xs-pb3 sm-full-width">
                            <input
                                type="email"
                                name="email"
                                autocomplete="email"
                                id="news_sub_input-1084006962"
                                class="js_news_sub__text xs-col-12 md-col-12 xs-px2 xs-py2 xs-text-charcoal xs-border-gray-light-mid xs-border sm-col-11"
                                placeholder="Enter email address"
                                required />
                            <img class="js_news_sub__loader xs-absolute xs-t3 xs-r4 sm-r0 sm-mr5 md-r4 md-mr0 xs-hide" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation" />

                            <div class="js_news_sub__error xs-text-8 xs-text-red xs-hide xs-text-left">
                                Déjà vu! We already have this email. Try another?
                            </div>

                        </div>

                        <div class="news_sub__button_content">
                            <input
                                type="submit"
                                class="news_sub__button xs-text-white xs-mb3 xs-bold sm-px6 xs-py2 xs-fill-red xs-border rounded xs-border-red xs-hover--fill-red-dark"
                                value="Subscribe now" />
                        </div>

                    </form>

                                            <button class="js_news_no_thanks xs-mb2 FranklinGothic cursor-pointer xs-inline-block xs-py2 xs-text-red cursor-pointer">
                        No thanks
                        </button>
                    
                    <div class="news_sub__consent">
                        <p class="js_newsletter_sub_ts_and_cs xs-text-10 xs-mb0 xs-text-gray-mid-dark">By entering your email address you agree to our <a href="https://www.timeout.com/terms-of-use" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/privacy-notice" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p>
                    </div>

                </div>

            </div>

            <div class="js_news_sub__success xs-hide xs-pt3 xs-pb6">
                <span class="xs-text-charcoal xs-text-2 xs-pb3 xs-bold text">
                    <span class="xs-inline-block xs-mr1">🙌</span>Awesome, you&#039;re subscribed!
                </span>
                <p class="xs-text-charcoal xs-mb0">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p>
            </div>

            <div class="js_news_sub__sf_wrap xs-full-width xs-hide">
                <iframe class="js_news_sub__iframe xs-full-width xs-block"></iframe>
            </div>

        </div>

    </div>

</div>

    <div class="xs-fixed xs-col-12 xs-hide sm-hide xs-z3 xs-b0 xs-l0 xs-py2 xs-fill-black sm-py4 sm-fill-gray-dark js-sticky-footer-wrapper">
        <button class="ad__close xs-fill-red xs-text-white xs-p1 xs-absolute xs-r2 xs-text-11">
            <span class="icon icon_close"></span>
            <span class="sr-only">Close</span>
        </button>
        


    


                    <div
        id="ad-footer-1"
        class="ad ad-footer " data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-footer-1&quot;,&quot;componentName&quot;:&quot;footer&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-footer-1","group":"foot","type":"footer","breakpoints":["xs"]};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('foot');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-footer-1 -->

    
    </div>
                    </div>

                    <div data-module="anyclip" data-pagetype="blog_post"></div>
        
                    

                    <div
        id="ad-interstitial-oop-0"
        class="ad xs-absolute" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-interstitial-oop-0&quot;,&quot;componentName&quot;:&quot;oop&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-interstitial-oop-0","group":"oop","type":"oop"};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('oop');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-interstitial-oop-0 -->

    
        
                            <div id="inline-placement" class="teads-placement"></div>
        

    
                    <div
        id="ad-inline-0"
        class="ad ad-inline" data-component="{&quot;componentInfo&quot;:{&quot;componentID&quot;:&quot;ad-inline-0&quot;,&quot;componentName&quot;:&quot;inline&quot;},&quot;category&quot;:{&quot;componentType&quot;:&quot;advert&quot;}}"
    >
    </div>

        <script>
        _TOAds.cmd.push(function() {
            const adParams = {"id":"ad-inline-0","group":"inline","type":"inline"};

            if (_TOAds.lazyLoadOffsets && _TOAds.lazyLoadOffsets[adParams.group]) {
                adParams.lazyLoad = _TOAds.lazyLoadOffsets[adParams.group];
            }

            const slotConfig = _TOAds.generateSlotConfig(adParams);slotConfig.onBeforeLoad = function(){
            const placement = document.querySelector('.teads-placement');
            const paras = document.querySelectorAll('.post__article p');
            let index = paras.length >= 2 ? 1 : 0;

            if (paras.length) {
                paras.item(index).insertAdjacentElement('afterend', placement);
            }
        };slotConfig.shouldAdvertRender = function(e) {
        return !_TOAds.isPrevented('inline');
    };_TOAds.loadSlot(window.googletag, window.pbjs, slotConfig);

        });
    </script>
<!-- marked ad slot id ad-inline-0 -->

    
            
                                <noscript id="omnitureNoscript">
            <img src="https://smetrics.timeout.com/b/ss/timeoutworldwide/1/H.23.8--NS/0?pageName=TO+%3A+No+Script" height="1" width="1" />
        </noscript>
    
        
        
                    <div id="auth_overlay" class="xs-fixed xs-t0 xs-b0 xs-l0 xs-r0 xs-fill-black xs-flex xs-opacity-70 xs-hide"></div>
<div data-module="auth_popup" id="auth_iframe_wrap" class="xs-fill-gray-lighter xs-fixed sm-my9 xs-t0 xs-l0 xs-r0 xs-ml-auto xs-mr-auto xs-hide">
    <iframe frameborder="0" scrolling="yes" id="auth_iframe" class="xs-full-height"></iframe>
</div>
<div id="close_auth_menu" class="close_auth_menu plus icon xs-fixed xs-hide sm-hide xs-block xs-t4 xs-r3 cursor-pointer"></div>
        
                                    <script type="application/ld+json">
                {"@context":"https://schema.org","@type":"NewsArticle","name":"Catch Gwendoline Christie in National Theatre Live’s ‘A Midsummer Night’s Dream’ tonight for free","headline":"Gwendoline Christie stars in National Theatre’s ‘A Midsummer Night’s Dream’","image":"https://media.timeout.com/images/105658565/320/210/image.jpg","author":{"@type":"Person","name":"Chris Waywell"},"publisher":{"@type":"Organization","name":"Time Out","sameAs":"https://www.timeout.com","logo":{"@type":"ImageObject","url":"https://www.timeout.com/dist/img/TO_logo2x.png"}},"datePublished":"2020-06-25","articleSection":"Theatre","url":"https://www.timeout.com/london/news/catch-gwendoline-christie-in-national-theatre-lives-a-midsummer-nights-dream-tonight-for-free-062520"}
            </script>
            
        <script type="text/javascript">
            if (typeof _satellite !== 'undefined') {
                _satellite.pageBottom();
            }
        </script>

                            <div data-module="onload" data-src=https://s.skimresources.com/js/107033X1564287.skimlinks.js></div>


    <script>
        window._comscore = window._comscore || [];
        window._comscore.push({ c1: "2", c2: 7021684, cs_ucfr: "1"});
    </script>
    <div data-module="onload" data-src="https://sb.scorecardresearch.com/beacon.js"></div>

<script src="https://www.googletagmanager.com/gtag/js?id=AW-946258416" defer></script>
<script>
    (function(){
        window.dataLayer = window.dataLayer || [];
        gtag('js', new Date());
        gtag('config', 'AW-946258416');

        function gtag() {
            window.dataLayer.push(arguments);
        }
    })();
</script>

<script src="https://www.googleadservices.com/pagead/conversion_async.js" defer onload="_TO_TrackAdwords()"></script>
<script>
    function _TO_TrackAdwords() {
        // Global
        window.google_trackConversion({
            google_conversion_id: 946258416,
            google_remarketing_only: true,
        });

                    window.google_trackConversion({
                google_conversion_id : 943261194,
                google_custom_params : window.google_tag_params,
                google_remarketing_only : true
            });
            }
</script>
        
                            <div data-module="onload" data-src="https://d81mfvml8p5ml.cloudfront.net/u1q9j90y.js"></div>
        
                    <script>
    (function(){
        const countryPixels = {
            'AU': '672490606248332',
            'NZ': '672490606248332',
            'HK': '231594307392299',
            'HR': '570816823107033',
            'IL': '244787709334343',
        };
        const countryCode = digitalData.page.pageInfo.country;
        const chosenPixel = countryPixels[countryCode] || false;

        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1493036311000359'); // Global pixel

        if (chosenPixel) {
            fbq('init', chosenPixel);
        }

        if (countryCode === 'IL') {
            fbq('track', 'ViewContent');

            if (window.location.pathname == "/israel/search") {
                fbq('track', 'Search');
            }
        }

        fbq('track', 'PageView');
    })();
</script>
        
            </body>
</html>
