<!DOCTYPE html><html lang="en-AU"><head><meta charSet="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><title>Retail, cinemas and theatres to reopen and regional travel allowed from Friday, October 29</title><link rel="preconnect" href="https://assets.adobedtm.com" crossorigin="true"/><link rel="preconnect" href="https://cdn.permutive.com" crossorigin="true"/><link rel="preload" as="font" href="/static/fonts/Roboto-Regular.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/static/fonts/Roboto-Bold.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/static/fonts/FranklinGothicLTPro-DmCm.woff2" type="font/woff2" crossorigin="anonymous"/><meta name="description" content="The whole of Victoria will be under the same eased rules from this weekend"/><link rel="canonical" href="https://www.timeout.com/melbourne/news/retail-cinemas-and-theatres-to-reopen-and-regional-travel-allowed-from-friday-october-29-102421"/><meta name="author" content="Cassidy Knowlton"/><meta data-component="omniture" data-track-manually="false" data-config="{&quot;primaryDisplayName&quot;:&quot;News&quot;,&quot;omnitureSiteName&quot;:&quot;Melbourne&quot;}"/><script>
          window.adGlobals = window.adGlobals || { prebid: {} };
          window.adGlobals.prebid.scriptSrc = '/static/js/prebid-65bf80198cb9f92e29eeed1022c321d6.js';
          window.adGlobals.prebid.priceGranularity = '{"priceGranularity":{"buckets":[{"max":20,"min":0,"increment":0.1},{"max":40,"min":20,"increment":1}]}}';
          window.adGlobals.prebid.userSync = '{"userSync":{"filterSettings":{"iframe":{"bidders":"*","filter":"include"}}}}';
          window.adGlobals.prebid.multibid = '{"multibid":[{"bidder":"rubicon","maxBids":2}]}';
          
          window.adGlobals.gptParams = window.adGlobals.gptParams || {
            host: 'Time_Out_Melbourne',
            network_code: '5185',
            zone: 'things-to-do',
            category: 'things to do',
            page: 'blog_post',
            itemid: 'post-109424',
            audience: 'default'
            , kicker: ['']
            
          }
        </script><link rel="stylesheet" href="/static/css/main-d25aca1db7c92197e2d48b8ad2e76631.css"/><link rel="stylesheet" href="/static/css/post-979e070c6975fb407eaa8ed998694be6.css"/><link rel="preload" href="/static/css/bedrock-2978f17ce5dc2012de0ebc89a4b9fde7.css" as="style" id="bedrock"/><link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js"/><link rel="preload" as="script" href="/static/js/prebid-65bf80198cb9f92e29eeed1022c321d6.js"/><script src="/static/js/store-be8454b77afbbf4b3a1f.js" defer=""></script><script src="https://dashboard.presspatron.com/dev/banner?b=4myeHYuwW4EWFPDLFSgyJJET" defer=""></script><script src="/static/js/VisitorAPI-816c7e93e3b33c46c4afdcec86bc669d.js" defer=""></script><script src="https://assets.adobedtm.com/ce49178c3f20e548a33b3142f967218b422f5771/satelliteLib-471155aab562061e30b42d5636aaa36d2a4d9195.js" defer=""></script><script src="/static/js/ads-baf1bdd60a5bac0c9559.js" defer=""></script><script src="/static/js/libs-07d808973d5f681ddc61.js" defer=""></script><script src="/static/js/appMeasurement-4f373f071520eda2e203f2e0fa3941c0.js" defer=""></script><script src="/static/js/cmp-0bb71b1a9b1869e2de20.js" defer=""></script><script src="/static/js/main-78c28b504411856155c8.js" defer=""></script><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Retail, cinemas and theatres to reopen and regional travel allowed from Friday, October 29"/><meta name="twitter:description" content="The whole of Victoria will be under the same eased rules from this weekend"/><meta property="twitter:image" content="https://media.timeout.com/images/105827362/image.jpg"/><meta property="og:title" content="Retail, cinemas and theatres to reopen and regional travel allowed from Friday, October 29"/><meta property="og:description" content="The whole of Victoria will be under the same eased rules from this weekend"/><meta property="og:url" content="https://www.timeout.com/melbourne/news/retail-cinemas-and-theatres-to-reopen-and-regional-travel-allowed-from-friday-october-29-102421"/><meta property="og:image" content="https://media.timeout.com/images/105827362/image.jpg"/><meta property="og:locale" content="en-AU"/><meta property="fb:app_id" content="110523762296825"/><meta property="og:site_name" content="Time Out Melbourne"/><meta property="og:type" content="article"/><meta property="fb:pages" content="133835220000647,24247856516,114687728553778,157776867595168,117586258302196,726032854137181,217206511652489,39439020663,1670703719868417,425095207624727,167113240025188,87396842402,277086222458072,79807336765,174242829266612,127115470664822,199312830102994,323652267735749,120767178004956,155014857903554,110806252326039,225473697480565,49342614805,364918466158,1658004801141837,176178312421715,260316788252,318676981664215,920467047965637,568046713306727,1492949247607532,1489909037910413,297605497404,756469617704922,1438000249805631,646556245421580,143754132316142,406870919454327,34127084244,308385419176623,55290780338,127485225400,819687334711623,609582352454281,705972392828343,384475866176,1423947147859126,1446189005633181,34062589944334,1640139182938675,631789766893061,409399439112038"/><meta name="site" content="au-melbourne"/><meta name="locale" content="en-AU"/><meta name="discover" content="https://discover.timeout.com/v1"/><meta name="auth" content="https://auth.timeout.com/api/subscribe"/><script>window.digitalData = {"pageInstanceID":"web-au-melbourne.109424-prod","version":"1.0","timestamp":1635139969610,"page":{"pageInfo":{"placeId":607,"sysEnv":"prod","city":"Melbourne","hourOfDay":"16","dayOfWeek":"Monday","version":5,"language":"en","country":"AU","locale":"en-AU","siteId":"au-melbourne","isOO":"true","reportSuites":"timeoutworldwide","pageID":"109424","author":"Cassidy Knowlton","pageName":"melbourne en : news : blog : retail, cinemas and theatres to reopen and regional travel allowed from friday, october 29","contentTitle":"Retail, cinemas and theatres to reopen and regional travel allowed from Friday, October 29","contentID":"content-post-109424","contentType":"post","siteSection":"melbourne : blog categories","destinationURL":"https://www.timeout.com/melbourne/news/retail-cinemas-and-theatres-to-reopen-and-regional-travel-allowed-from-friday-october-29-102421","publishDate":"2021-10-24T12:06:49+11:00","displayPublishDate":true,"pagination":""},"category":{"primaryCategory":"blog categories","primaryCategoryRepresentation":"Things to do","subCategory1":"city life (blog posts)","pageTags":["Things to do","Categories: Things to do","News: City Life"],"pageType":"post"},"attributes":{"commercial":{"enabled":false,"type":"","authorOverride":""},"social":{"title":"Retail, cinemas and theatres to reopen and regional travel allowed from Friday, October 29","subTitle":"The whole of Victoria will be under the same eased rules from this weekend"},"description":"Most of metropolitan Melbourne's remaining lockdown rules will be scrapped as of Friday, October 29 at 6pm. That means the border between metropolitan Melbourne and regional Victoria will come down, and the entire state will be under the same rules. And yes, that means you can go on holiday in regional Victoria from this weekend.\r\nFrom Friday, October 29, most indoor settings (gyms, hair salons, retail, restaurants etc) can open with no patron caps, provided there is sufficient space for one person per four square metres. Most outdoor settings will allow one person per two square metres, up to 500 people. Those density limits will apply to things like weddings, funerals and events. Only fully vaccinated patrons and fully vaccinated staff can attend these venues.&nbsp;\r\nIndoor seated entertainment venues, like cinemas and theatres, can open to 70 per cent capacity, up to 1,000 fully vaccinated patrons. Indoor non-seated entertainment venues, like the aquarium, have no cap on patron numbers, provided there is space for one patron per four square metres.&nbsp;\r\nOutdoor entertainment venues, such as zoos and amusement parks, can allow one person per two square metres, up to 5,000 patrons. Festivals can allow up to 5,000 patrons, depending on size, and the chief health officer will issue specific dispensation for certain events to be able to have more people.\r\nMasks will be mandatory indoors, except when eating and drinking, but they will not be required outdoors.&nbsp;\r\nPremier Dan Andrews emphasised that only fully vaccinated people would be permitted in any hospitality, entertainment, beauty or retail venue.&nbsp;\"Two doses, or you're not getting in. Two doses, or you're not going to work in those settings,\" he said.&nbsp;\r\nThese rules will apply across Victoria until 90 per cent of Victorians have been fully vaccinated, which is expected to happen on or around November 24. From that time, density limits will be scrapped entirely, and masks will only be required in high-risk settings.&nbsp;\"I want to see 80,000-plus people at the Boxing Day Test. We are very confident we will be able to deliver that,\" said Andrews.\r\nHe said the two rules that would remain indefinitely would be: masks in some settings, and the economy only being open to people who had been vaccinated.&nbsp;\"These are the rules that will be with us all throughout 2022,\" said Andrews.\r\nLooking to go on a mini-break? This is our ultimate road trip guide to Victoria.","shortDescription":"The whole of Victoria will be under the same eased rules from this weekend","subTitle":"The whole of Victoria will be under the same eased rules from this weekend","image":"https://media.timeout.com/images/105827362/image.jpg","imageCredit":"Photograph: Ain Raadik/Visit Victoria"}}};</script></head><body data-page-type="blog_post"><div id="ad-skin-1-363" class="_ad_1hfrz_1 _ad-skin_1hfrz_34 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/Time_Out_Melbourne/things-to-do/skin/blog_post","adContainerId":"ad-skin-1-363","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[1,1]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"skin"}],"adSenseTags":[],"adSlotGroup":"skin","breakpoints":[],"loadsAutomatically":true}');
                </script></div><div id="ad-oop-1-3770" class="_ad_1hfrz_1  "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/Time_Out_Melbourne/things-to-do/oop/blog_post","adContainerId":"ad-oop-1-3770","isOutOfPage":true,"isRegistered":false,"adSizes":[],"adTags":[{"key":"type","value":"oop"}],"adSenseTags":[],"adSlotGroup":"oop","breakpoints":[],"loadsAutomatically":true}');
                </script></div><section class="_skipLinks_8n5ih_1"><a href="#main-container" aria-hidden="true">Go to the content</a><a href="#site-footer" aria-hidden="true">Go to the footer</a></section><div class="_overlay_149je_1" data-component="popup-newsletter" hidden="" id="popup-newsletter"><div class="_popupNewsletterContainer_149je_35"><button class="_closeButton_149je_51"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 18"><path d="M4.406 17.43c.188.21.422.312.703.312.246 0 .48-.101.7-.312l6.25-6.02 6.25 6.02c.218.21.453.312.699.312a.885.885 0 00.699-.312c.25-.211.375-.426.375-.653 0-.222-.125-.457-.375-.695l-6.25-6.02 6.25-6.019c.25-.238.375-.473.375-.695 0-.227-.125-.442-.375-.653-.215-.238-.441-.36-.676-.36-.23 0-.472.122-.722.36l-6.25 6.02-6.25-6.02c-.25-.238-.493-.36-.723-.36-.234 0-.461.122-.68.36-.246.211-.37.426-.37.653 0 .222.124.457.37.695l6.254 6.02-6.254 6.019c-.246.238-.37.473-.37.695 0 .227.124.442.37.653zm0 0"></path></svg><span class="_text-hide_v9moj_1">No thanks</span></button><div class="_popupMainContent_149je_45"><div class="_successMessageContainer_149je_22"><p class="_successMessageTitle_149je_89">🙌 Awesome, you&#x27;re subscribed!</p><p class="_successMessageText_149je_99">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p></div><form class="_form_149je_82"><p class="_title_149je_88">We know this city. Do you?</p><p class="_message_149je_98">We uncover the best of the city and put it all in an email for you</p><label class="_text-hide_v9moj_1" for="popup-newsletter-email">Enter email address</label><input type="email" id="popup-newsletter-email" name="email" class="_textInput_149je_108 _email_149je_133" placeholder="Enter email address" required=""/><p class="_errorMessage_149je_121">Déjà vu! We already have this email. Try another?</p><input type="submit" class="_submitButton_149je_146" value="Subscribe now"/></form><a class="_dismissButton_149je_177">No thanks</a><div class="_disclaimer_149je_194"><p>By entering your email address you agree to our <a href="https://www.timeout.com/terms-of-use" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/privacy-notice" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p></div></div></div></div><div class="_adsContainer_q28ca_18 _full-width-ui_1hfrz_99" data-component="sticky-header"><div id="ad-head-1-3986" class="_ad_1hfrz_1 _ad-head_1hfrz_15 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/Time_Out_Melbourne/things-to-do/head/blog_post","adContainerId":"ad-head-1-3986","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90],[970,90],[900,250],[940,250],[970,250],[994,250],[970,415]]},{"viewport":[768,50],"slotSize":[[728,90],[320,50],[300,100]]},{"viewport":[320,50],"slotSize":[[320,50],[300,100]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"head"}],"adSenseTags":[],"adSlotGroup":"head","breakpoints":[],"loadsAutomatically":true,"prebidBidders":[{"bidder":"rubicon","params":{"accountId":"11092","siteId":"349512","zoneId":"1855950","keywords":["melbourne"],"visitor":{"city":"melbourne","sections":"things-to-do"}}},{"bidder":"ias","params":{"pubId":"923391","adUnitPath":"/5185/Time_Out_Melbourne/things-to-do/head/blog_post"}},{"bidder":"ix","params":{"siteId":"249457","id":"/5185/Time_Out_Melbourne/things-to-do/head/blog_post"}},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"662610864"},"labelAny":["head-800","foot-768","foot-992"]},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"360724874"},"labelAny":["head-320","foot-320"]},{"bidder":"ozone","params":{"publisherId":"OZONETO00002","siteId":"4204204259","placementId":"1420432456","customData":[{"targeting":{"zone":"things-to-do"}}]}},{"bidder":"pubmatic","params":{"publisherId":"159632","adSlot":"3032578","pmzoneid":"australia"},"labelAny":["head-800","foot-992","foot-768"]},{"bidder":"pubmatic","params":{"publisherId":"159632","adSlot":"3032572","pmzoneid":"australia"},"labelAny":["head-320","foot-320"]},{"bidder":"aol","params":{"dcn":"8a9694de0175759a21a09db1163d0013","pos":"8a9698b40175759a19619db1ce580012"}},{"bidder":"amx","params":{"testMode":false}},{"bidder":"appnexus","params":{"placementId":"21661978"}}],"prebidMediaTypes":{"banner":{"sizeConfig":[{"minViewPort":[800,0],"sizes":[[728,90],[970,250]]},{"minViewPort":[320,0],"sizes":[[320,50]]},{"minViewPort":[0,0],"sizes":[]}]},"video":{"context":"outstream","sizeConfig":[{"minViewPort":[800,0],"playerSize":[]},{"minViewPort":[320,0],"playerSize":[]},{"minViewPort":[0,0],"playerSize":[]}]}},"prebidCustomLabels":["head-800","head-728x90","allSlots-728x90","head-970x250","allSlots-970x250","head-320","head-320x50","allSlots-320x50"]}');
                </script></div></div><header class="_header_1m64s_1 _full-width-ui_1hfrz_99"><div class="_container_izel0_1 _headerOuterContainer_1m64s_147" data-component="masthead"><div class="_grid_16q8n_1"><section class="_header_16q8n_10"><div class="_headerContainer_1m64s_12"><div class="_content_1m64s_29"><div class="_left_1m64s_75"><div class="_sm_1m64s_125 _navigationDrawerCtaContainer_1m64s_55"><div class="_container_ty2xw_4"><input type="checkbox" data-navigation-toggle="true" id="checkbox-navigation-toggle" class="_checkbox_ty2xw_1"/><div class="_overlay_ty2xw_1"></div><label class="_label_ty2xw_1" for="checkbox-navigation-toggle"><a class="_cta_ty2xw_1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24.1 18"><path fill-rule="evenodd" d="M22.832 15.545a1.227 1.227 0 010 2.455H1.227a1.227 1.227 0 110-2.455zm0-7.772a1.227 1.227 0 010 2.454H1.227a1.227 1.227 0 110-2.454zm0-7.773a1.227 1.227 0 010 2.455H1.227a1.227 1.227 0 110-2.455z"></path></svg></a><a class="_cta_ty2xw_1 _close_ty2xw_1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 18"><path d="M4.406 17.43c.188.21.422.312.703.312.246 0 .48-.101.7-.312l6.25-6.02 6.25 6.02c.218.21.453.312.699.312a.885.885 0 00.699-.312c.25-.211.375-.426.375-.653 0-.222-.125-.457-.375-.695l-6.25-6.02 6.25-6.019c.25-.238.375-.473.375-.695 0-.227-.125-.442-.375-.653-.215-.238-.441-.36-.676-.36-.23 0-.472.122-.722.36l-6.25 6.02-6.25-6.02c-.25-.238-.493-.36-.723-.36-.234 0-.461.122-.68.36-.246.211-.37.426-.37.653 0 .222.124.457.37.695l6.254 6.02-6.254 6.019c-.246.238-.37.473-.37.695 0 .227.124.442.37.653zm0 0"></path></svg><span class="_text-hide_v9moj_1">Close</span></a></label><div class="_nav_ty2xw_1"><div class="_header_ty2xw_1"><span>Melbourne</span></div><ul class="_ul_ty2xw_1"><li class="_item_ty2xw_1"><a href="/melbourne/things-to-do" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Things to Do::1::no&quot;}">Things to Do</a></li><li class="_item_ty2xw_1"><a href="/melbourne/food-drink" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Food &amp; Drink::2::no&quot;}">Food &amp; Drink</a></li><li class="_item_ty2xw_1"><a href="/melbourne/culture" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Culture::3::no&quot;}">Culture</a></li><li class="_item_ty2xw_1"><a href="/melbourne/travel" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Travel::4::no&quot;}">Travel</a></li><li class="_item_ty2xw_1"><a href="/melbourne/victorian-road-trip-guide" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Road Trips::5::no&quot;}">Road Trips</a></li><li class="_item_ty2xw_1"><a href="/melbourne/time-out-bar-and-restaurant-revive-awards" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Revive Awards::6::no&quot;}">Revive Awards</a></li><li class="_item_ty2xw_1"><a href="/melbourne/things-to-do/time-in-the-best-things-to-do-at-home" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Time In::7::no&quot;}">Time In</a></li><li class="_item_ty2xw_1"><a href="/melbourne/news" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;News::8::no&quot;}">News</a></li><li class="_item_ty2xw_1 _separator_ty2xw_1"><input type="checkbox" data-navigation-sub-toggle="true" data-animated-chevron-input="true" id="checkbox-navigation-sub-toggle"/><label class="_label_sub_ty2xw_1" for="checkbox-navigation-sub-toggle">More <span class="_animatedChevron_c3wq1_1"></span></label><ul class="_sub_ty2xw_1"><li class="_item_sub_ty2xw_1"><a href="/melbourne/restaurants-cafes" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Restaurants &amp; Cafes::1::yes&quot;}">Restaurants &amp; Cafes</a></li><li class="_item_sub_ty2xw_1"><a href="/melbourne/bars-pubs" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Bars &amp; Pubs::2::yes&quot;}">Bars &amp; Pubs</a></li><li class="_item_sub_ty2xw_1"><a href="/melbourne/theatre-dance" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Theatre &amp; Dance::3::yes&quot;}">Theatre &amp; Dance</a></li><li class="_item_sub_ty2xw_1"><a href="/melbourne/art" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Art::4::yes&quot;}">Art</a></li><li class="_item_sub_ty2xw_1"><a href="/melbourne/music" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Music &amp; Nightlife::5::yes&quot;}">Music &amp; Nightlife</a></li><li class="_item_sub_ty2xw_1"><a href="/melbourne/film" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Film::6::yes&quot;}">Film</a></li><li class="_item_sub_ty2xw_1"><a href="/melbourne/shopping" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Shopping::7::yes&quot;}">Shopping</a></li><li class="_item_sub_ty2xw_1"><a href="/melbourne/kids" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Kids::8::yes&quot;}">Kids</a></li><li class="_item_sub_ty2xw_1"><a href="/melbourne/comedy" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Comedy::9::yes&quot;}">Comedy</a></li><li class="_item_sub_ty2xw_1"><a href="/melbourne/area-guides" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Area Guides::10::yes&quot;}">Area Guides</a></li><li class="_item_sub_ty2xw_1"><a href="/melbourne/competitions" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Competitions::11::yes&quot;}">Competitions</a></li><li class="_item_sub_ty2xw_1"><a href="/melbourne/magazine" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Magazine::12::yes&quot;}">Magazine</a></li></ul><div class="_divisor_ty2xw_1"></div></li></ul><div class="_popularCities_ty2xw_1"><input type="checkbox" data-navigation-popular-cities-toggle="true" data-animated-chevron-input="true" id="checkbox-navigation-popular-cities-toggle"/><label class="_popularCitiesLabel_ty2xw_1" for="checkbox-navigation-popular-cities-toggle">Popular cities <span class="_animatedChevron_c3wq1_1"></span></label><ul><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/london">London</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/newyork">New York</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/paris/en">Paris</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/chicago">Chicago</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/los-angeles">Los Angeles</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/lisbon">Lisbon</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/hong-kong">Hong Kong</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/sydney">Sydney</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/melbourne">Melbourne</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/porto">Porto</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/singapore">Singapore</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/barcelona">Barcelona</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/madrid">Madrid</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/montreal">Montreal</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/boston">Boston</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/miami">Miami</a></li></ul></div><ul class="_languages_ty2xw_1"><li class="_item_languages_ty2xw_1"><span>EN</span></li></ul></div></div></div><div class="_md-f_1m64s_114 _selectorsContainer_1m64s_109"><div class="_container_u8fp1_4"><input type="radio" name="masthead-dropdowns" data-city-selector="true" class="_checkbox_u8fp1_1" id="checkbox-city-selector" data-animated-chevron-input="true" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - expanded&quot;}"/><label for="checkbox-city-selector"><a class="_cta_u8fp1_1"><span>Melbourne</span><span class="_animatedChevron_c3wq1_1 _small_c3wq1_19"></span></a></label><div class="_listContainer_u8fp1_1 preload"><span class="_title_u8fp1_1">Popular cities</span><ul class="_ul_u8fp1_1"><li class="_li_u8fp1_1"><a href="https://www.timeout.com/london" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.uk-london&quot;}">London</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/newyork" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-newyork&quot;}">New York</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/paris/en" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.fr-paris&quot;}">Paris</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/chicago" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-chicago&quot;}">Chicago</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/los-angeles" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-losangeles&quot;}">Los Angeles</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/lisbon" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.pt-lisbon&quot;}">Lisbon</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/hong-kong" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.hk-hongkong&quot;}">Hong Kong</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/sydney" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.au-sydney&quot;}">Sydney</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/melbourne" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.au-melbourne&quot;}">Melbourne</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/porto" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.pt-porto&quot;}">Porto</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/singapore" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.sg-singapore&quot;}">Singapore</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/barcelona" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.es-barcelona&quot;}">Barcelona</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/madrid" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.es-madrid&quot;}">Madrid</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/montreal" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.ca-montreal&quot;}">Montreal</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/boston" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-boston&quot;}">Boston</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/miami" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-miami&quot;}">Miami</a></li></ul><a href="/" class="_a_u8fp1_1" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Browse all cities&quot;}">Browse all cities<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.5 11.5"><path fill-rule="evenodd" d="M11.586 6.748H0v-2h11.586L8.252 1.414 9.667 0l5.747 5.748-5.747 5.747-1.415-1.414z"></path></svg></a></div></div><div class="_container_p7aiv_4 lang-picker"><input type="radio" name="masthead-dropdowns" data-language-selector="true" id="checkbox-language-selector" class="_checkbox_p7aiv_1" data-animated-chevron-input="true" value="language-selector"/><label for="checkbox-language-selector"><a class="_cta_p7aiv_1">EN<span class="_animatedChevron_c3wq1_1 _small_c3wq1_19"></span></a></label><ul class="_ul_p7aiv_1 preload"><li class="_selected_p7aiv_1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.8 18.5"><path d="M19.281 5.281L9 15.563 4.719 11.28 3.28 12.72l5 5 .719.687.719-.687 11-11z"></path></svg><span>English</span></li></ul></div></div></div><div class="_middle_1m64s_68"><a href="https://www.timeout.com/melbourne" class="_logo_1m64s_33" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on Time Out logo&quot;}">Timeout</a></div><div class="_right_1m64s_60"><div class="_mailButton_1m64s_98"><div class="_container_edb82_1" data-component="nav-newsletter"><input type="checkbox" name="newsletter-dropdown" data-nav-newsletter="true" id="checkbox-nav-newsletter" class="_checkboxNav_1n32g_15"/><label for="checkbox-nav-newsletter" class="_label_1n32g_19"><a class="_navBarCta_1n32g_1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31 23"><path d="M0 18.012c0 1.37.489 2.543 1.467 3.52C2.445 22.512 3.62 23 4.988 23h20.07c1.37 0 2.544-.489 3.522-1.467.978-.978 1.467-2.152 1.467-3.521V4.988c0-1.37-.49-2.543-1.467-3.52C27.602.488 26.428 0 25.059 0H4.989c-1.37 0-2.544.489-3.522 1.467C.49 2.445 0 3.62 0 4.988v13.024zm2.523 0V4.988c0-.195.079-.528.235-.997l11.503 9.39c.156.156.41.234.762.234.196 0 .45-.078.763-.235l11.62-9.272c.078.235.117.528.117.88v13.024c0 .665-.244 1.252-.733 1.76-.49.509-1.066.763-1.731.763H4.989c-.666 0-1.243-.254-1.732-.763-.489-.508-.734-1.095-.734-1.76zm2.23-15.547h20.775l-10.505 8.392-10.27-8.392z"></path></svg><span>Subscribe</span></a></label><div class="_container_12c49_36"><div class="_containerWrap_12c49_60"><button class="_close_12c49_76"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 18"><path d="M4.406 17.43c.188.21.422.312.703.312.246 0 .48-.101.7-.312l6.25-6.02 6.25 6.02c.218.21.453.312.699.312a.885.885 0 00.699-.312c.25-.211.375-.426.375-.653 0-.222-.125-.457-.375-.695l-6.25-6.02 6.25-6.019c.25-.238.375-.473.375-.695 0-.227-.125-.442-.375-.653-.215-.238-.441-.36-.676-.36-.23 0-.472.122-.722.36l-6.25 6.02-6.25-6.02c-.25-.238-.493-.36-.723-.36-.234 0-.461.122-.68.36-.246.211-.37.426-.37.653 0 .222.124.457.37.695l6.254 6.02-6.254 6.019c-.246.238-.37.473-.37.695 0 .227.124.442.37.653zm0 0"></path></svg><span class="_text-hide_v9moj_1">Close</span></button><div class="_content_12c49_1"><div><p class="_title_12c49_5">Get us in your inbox</p><form class="_form_12c49_109"><label for="nav_news_input" class="_label_12c49_9">Sign up to our newsletter for the latest and greatest from your city and beyond</label><div class="_formRow_12c49_115"><input type="email" id="nav_news_input" placeholder="Enter email address" class="_inputEmail_12c49_128" required=""/><p class="_error_12c49_13" hidden="">Déjà vu! We already have this email. Try another?</p></div><input type="submit" value="Subscribe now" class="_submit_12c49_144"/></form><div class="_consent_12c49_18"><p>By entering your email address you agree to our <a href="https://www.timeout.com/terms-of-use" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/privacy-notice" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p></div></div><div data-nav-newsletter-success-container="true" hidden=""><p class="_successTitle_12c49_28">🙌 Awesome, you&#x27;re subscribed!</p><p class="_successDescription_12c49_32">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p></div></div></div></div></div></div><a class="_button_1m64s_81" id="masthead-search-button" href="https://www.timeout.com/melbourne/search" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on search button&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22.1 22.9"><path fill-rule="evenodd" d="M7.777.81c2.177 0 4.025.76 5.543 2.277 1.519 1.519 2.278 3.352 2.278 5.5 0 1.847-.547 3.457-1.64 4.83l7.784 7.846c.2.2.301.408.301.623 0 .215-.1.437-.3.666-.23.172-.445.258-.645.258a.874.874 0 01-.645-.258l-7.73-7.877c-1.398 1.155-3.047 1.733-4.946 1.733-2.148 0-3.981-.76-5.5-2.278C.76 12.612 0 10.765 0 8.587c0-2.148.76-3.981 2.277-5.5C3.796 1.57 5.63.81 7.777.81zm5.973 7.777c0-1.632-.58-3.029-1.74-4.189-1.16-1.16-2.571-1.74-4.233-1.74-1.632 0-3.029.58-4.19 1.74-1.16 1.16-1.74 2.557-1.74 4.19 0 1.66.58 3.072 1.74 4.232 1.161 1.16 2.558 1.74 4.19 1.74 1.662 0 3.073-.58 4.233-1.74 1.16-1.16 1.74-2.571 1.74-4.233z"></path></svg><span class="_text-hide_v9moj_1">Search</span></a></div></div></div></section></div></div></header><div class="navigation-desktop _container_93rt9_1 _full-width-ui_1hfrz_99" data-component="navigation-bar"><nav class="_br_row_izel0_7"><ul class="_ulNav_93rt9_9 _layout_center_93rt9_17"><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/melbourne/things-to-do" target="_self" title="Things to Do">Things to Do</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/melbourne/food-drink" target="_self" title="Food &amp; Drink">Food &amp; Drink</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/melbourne/culture" target="_self" title="Culture">Culture</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/melbourne/travel" target="_self" title="Travel">Travel</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/melbourne/victorian-road-trip-guide" target="_self" title="Road Trips">Road Trips</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/melbourne/time-out-bar-and-restaurant-revive-awards" target="_self" title="Revive Awards">Revive Awards</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/melbourne/things-to-do/time-in-the-best-things-to-do-at-home" target="_self" title="Time In">Time In</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/melbourne/news" target="_self" title="News">News</a></li><li class="_li_93rt9_22 _separator_93rt9_80"><a class="_navItem_93rt9_28" href="/" target="_self" title="Separator">Separator</a></li><li class="_hasSubNav_93rt9_23" hidden="" tabindex="0" data-animated-chevron-container="true"><span class="_subnavToggle_93rt9_84"><span title="More" class="_subnavText_93rt9_55">More</span><span class="_animatedChevron_c3wq1_1"></span></span><ul class="_ulSubNav_93rt9_106 _subNavCol1_93rt9_161"><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/melbourne/restaurants-cafes" target="_self" title="Restaurants &amp; Cafes">Restaurants &amp; Cafes</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/melbourne/bars-pubs" target="_self" title="Bars &amp; Pubs">Bars &amp; Pubs</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/melbourne/theatre-dance" target="_self" title="Theatre &amp; Dance">Theatre &amp; Dance</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/melbourne/art" target="_self" title="Art">Art</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/melbourne/music" target="_self" title="Music &amp; Nightlife">Music &amp; Nightlife</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/melbourne/film" target="_self" title="Film">Film</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/melbourne/shopping" target="_self" title="Shopping">Shopping</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/melbourne/kids" target="_self" title="Kids">Kids</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/melbourne/comedy" target="_self" title="Comedy">Comedy</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/melbourne/area-guides" target="_self" title="Area Guides">Area Guides</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/melbourne/competitions" target="_self" title="Competitions">Competitions</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/melbourne/magazine" target="_self" title="Magazine">Magazine</a></li></ul></li></ul></nav></div><div id="main-container" class="_container_izel0_1 _contentWrapper_izel0_14"><main class="_mainContent_58uek_10"><div class="_grid_16q8n_1"><section class="_main_content_16q8n_7"><div class="_container_14kkg_1"><figure class="_figure_1up1m_1"><img src="https://media.timeout.com/images/105827362/750/422/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105827362/400/225/image.jpg 400w,https://media.timeout.com/images/105827362/750/422/image.jpg 750w,https://media.timeout.com/images/105827362/1024/576/image.jpg 1024w,https://media.timeout.com/images/105827362/1372/772/image.jpg 1372w" data-sizes="auto" class="lazyload aspect-ratio-16-9" title="Degraves Street Melbourne" alt="People shopping and dining on Degraves Street in Melbourne" width="750" height="422"/><figcaption class="_figcaption_1ctb8_1"><span>Photograph: Ain Raadik/Visit Victoria</span></figcaption></figure><h1 class="_h1_1ucvn_1">Retail, cinemas and theatres to reopen and regional travel allowed from Friday, October 29</h1><p class="_p_9lg7e_1">The whole of Victoria will be under the same eased rules from this weekend</p><section class="_container_3vg0f_1"><div class="_content_3vg0f_5"><div class="_profileHeadShotContainer_3vg0f_17"><address class="_address_8xibq_1"><a href="https://www.timeout.com/profile/cassidy-knowlton" class="_profileCta_8xibq_7" data-track-click="{&quot;events&quot;:[&quot;event211&quot;],&quot;pev2&quot;:&quot;Author Anchor Link Click&quot;}"><div class="_imageWrap_3vg0f_12"><img src="https://media.timeout.com/images/105820365/170/170/image.jpg" alt="Cassidy Knowlton" class="lazyload"/></div></a></address></div><div class="_authorDetails_3vg0f_45"><div><span class="_authorList_3vg0f_51">Written by <span><address class="_address_8xibq_1"><a href="https://www.timeout.com/profile/cassidy-knowlton" class="_profileCta_8xibq_7" data-track-click="{&quot;events&quot;:[&quot;event211&quot;],&quot;pev2&quot;:&quot;Author Anchor Link Click&quot;}">Cassidy Knowlton</a></address></span></span><time dateTime="2021-10-24T12:06:49+11:00"><span>Sunday 24 October 2021</span></time></div></div></div></section><div class="_tagsAndSocials_14kkg_5"><div class="_container_1maoz_1"><div class="_content_1maoz_5"><a data-component="facebook" target="_blank" class="_a_1maoz_18 social_share__facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.timeout.com/melbourne/news/retail-cinemas-and-theatres-to-reopen-and-regional-travel-allowed-from-friday-october-29-102421" aria-labelledby="facebook-bb5hf2o1wv1" data-track-click="{&quot;pev2&quot;:&quot;facebook share click&quot;,&quot;events&quot;:[&quot;event156&quot;]}" rel="noopener"><span id="facebook-bb5hf2o1wv1" class="_text-hide_v9moj_1">Facebook</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 30"><path d="M0 15V9.844h3.75V6.797c0-2.305.43-4.014 1.29-5.127C5.897.557 7.5 0 9.843 0h4.16v5.156h-2.578c-.899 0-1.465.157-1.7.469-.234.313-.351.86-.351 1.64v2.579h4.629L13.477 15H9.375v15H3.75V15H0z"></path></svg></a><a data-component="twitter" target="_blank" class="_a_1maoz_18 social_share__twitter" href="https://twitter.com/intent/tweet/?text=Retail%2C%20cinemas%20and%20theatres%20to%20reopen%20and%20regional%20travel%20allowed%20from%20Friday%2C%20October%2029&amp;url=https://www.timeout.com/melbourne/news/retail-cinemas-and-theatres-to-reopen-and-regional-travel-allowed-from-friday-october-29-102421" aria-labelledby="twitter-rf7i7ds35r7" data-track-click="{&quot;pev2&quot;:&quot;twitter share click&quot;,&quot;events&quot;:[&quot;event157&quot;]}" rel="noopener"><span id="twitter-rf7i7ds35r7" class="_text-hide_v9moj_1">Twitter</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 30"><path d="M0 26.61C3.462 28.87 7.332 30 11.61 30c4.424 0 8.318-1.118 11.683-3.353 3.366-2.236 5.854-4.964 7.464-8.185 1.61-3.222 2.416-6.563 2.416-10.024V7.5a15.503 15.503 0 003.75-3.966c-1.202.577-2.644.985-4.327 1.226 1.635-1.01 2.74-2.404 3.317-4.183-1.346.817-2.956 1.418-4.831 1.803C29.592.793 27.74 0 25.529 0c-2.116 0-3.906.745-5.373 2.236-1.466 1.49-2.2 3.269-2.2 5.336 0 .577.073 1.154.217 1.73C11.78 9.015 6.587 6.37 2.596 1.37c-.721 1.298-1.082 2.572-1.082 3.822 0 2.74 1.13 4.832 3.39 6.274-1.154 0-2.284-.312-3.39-.937v.144c0 1.827.577 3.426 1.731 4.796 1.154 1.37 2.596 2.247 4.327 2.632a8.983 8.983 0 01-2.02.216c-.624 0-1.105-.048-1.441-.144a7.858 7.858 0 002.74 3.786 7.086 7.086 0 004.399 1.479c-2.692 2.163-5.841 3.245-9.447 3.245-.817 0-1.418-.024-1.803-.072z"></path></svg></a><a data-component="pinterest" target="_blank" class="_a_1maoz_18 social_share__pinterest" href="https://www.pinterest.co.uk/pin/create/button/?url=https://www.timeout.com/melbourne/news/retail-cinemas-and-theatres-to-reopen-and-regional-travel-allowed-from-friday-october-29-102421" aria-labelledby="pinterest-phsu7bbngxo" data-track-click="{&quot;pev2&quot;:&quot;pinterest share click&quot;,&quot;events&quot;:[]}" rel="noopener"><span id="pinterest-phsu7bbngxo" class="_text-hide_v9moj_1">Pinterest</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23 30"><path d="M.011 10.194c.05-2.7 1.049-4.98 2.995-6.84C4.953 1.494 7.174.41 9.67.105c3.094-.356 5.84.192 8.235 1.644C20.301 3.2 21.7 5.328 22.098 8.13c.5 3.465-.125 6.573-1.872 9.324-1.747 2.752-4.167 4-7.262 3.745-.4-.05-.786-.14-1.16-.267-.375-.128-.662-.255-.862-.382l-.898-.574-.898-.611c-.949 5.095-2.421 8.381-4.418 9.859-.3-1.12-.35-2.548-.15-4.28.2-1.732.387-3.031.562-3.898.175-.866.474-2.089.898-3.668.425-1.58.712-2.802.861-3.669-.898-1.426-.923-3.133-.074-5.12.848-1.987 2.096-2.624 3.743-1.91.948.407 1.385 1.197 1.31 2.368-.075 1.172-.374 2.382-.898 3.63-.524 1.249-.749 2.42-.674 3.516.075 1.096.711 1.77 1.91 2.026 1.297.254 2.457-.128 3.48-1.147 1.024-1.019 1.735-2.28 2.134-3.783.4-1.503.512-3.082.337-4.738-.174-1.656-.686-2.917-1.534-3.783-1.198-1.223-2.646-1.898-4.343-2.026-1.697-.127-3.257.191-4.68.956-1.422.764-2.57 1.91-3.443 3.439-.874 1.528-1.186 3.159-.936 4.891.05.408.262.917.636 1.529.375.611.587 1.082.637 1.413.05.332-.125.981-.524 1.95-2.796-.612-4.118-2.854-3.969-6.726z"></path></svg></a><a data-component="email" target="_blank" class="_a_1maoz_18 social_share__email" href="mailto:?subject=Retail%2C%20cinemas%20and%20theatres%20to%20reopen%20and%20regional%20travel%20allowed%20from%20Friday%2C%20October%2029&amp;body=Retail%2C%20cinemas%20and%20theatres%20to%20reopen%20and%20regional%20travel%20allowed%20from%20Friday%2C%20October%2029 https://www.timeout.com/melbourne/news/retail-cinemas-and-theatres-to-reopen-and-regional-travel-allowed-from-friday-october-29-102421." aria-labelledby="email-6iynswoijon" data-track-click="{&quot;pev2&quot;:&quot;email share click&quot;,&quot;events&quot;:[]}" rel="noopener"><span id="email-6iynswoijon" class="_text-hide_v9moj_1">Email</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31 23"><path d="M0 18.012c0 1.37.489 2.543 1.467 3.52C2.445 22.512 3.62 23 4.988 23h20.07c1.37 0 2.544-.489 3.522-1.467.978-.978 1.467-2.152 1.467-3.521V4.988c0-1.37-.49-2.543-1.467-3.52C27.602.488 26.428 0 25.059 0H4.989c-1.37 0-2.544.489-3.522 1.467C.49 2.445 0 3.62 0 4.988v13.024zm2.523 0V4.988c0-.195.079-.528.235-.997l11.503 9.39c.156.156.41.234.762.234.196 0 .45-.078.763-.235l11.62-9.272c.078.235.117.528.117.88v13.024c0 .665-.244 1.252-.733 1.76-.49.509-1.066.763-1.731.763H4.989c-.666 0-1.243-.254-1.732-.763-.489-.508-.734-1.095-.734-1.76zm2.23-15.547h20.775l-10.505 8.392-10.27-8.392z"></path></svg></a><a data-component="whatsapp" target="_blank" class="_a_1maoz_18 social_share__whatsapp" href="whatsapp://send?text=Retail%2C%20cinemas%20and%20theatres%20to%20reopen%20and%20regional%20travel%20allowed%20from%20Friday%2C%20October%2029%20https://www.timeout.com/melbourne/news/retail-cinemas-and-theatres-to-reopen-and-regional-travel-allowed-from-friday-october-29-102421" aria-labelledby="whatsapp-whow0w1urll" data-track-click="{&quot;pev2&quot;:&quot;whatsapp share click&quot;,&quot;events&quot;:[]}" rel="noopener"><span id="whatsapp-whow0w1urll" class="_text-hide_v9moj_1">WhatsApp</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M15 0c8.277 0 15 6.722 15 15 0 8.277-6.723 15-15 15-2.72 0-5.278-.726-7.476-1.992l-.384-.23-5.479 1.891a.68.68 0 01-.898-.734l.022-.106 1.678-5.598A14.984 14.984 0 010 15C0 6.837 6.54.187 14.656.004L15 0zm.011 2.222l-.305.004C7.783 2.382 2.222 8.06 2.222 15c0 2.51.729 4.91 2.103 7.018l.563.864-1.111 3.706 3.615-1.247 1.242.741A12.706 12.706 0 0015 27.778c7.05 0 12.778-5.728 12.778-12.778 0-6.936-5.544-12.592-12.437-12.773l-.33-.005zM9.532 6.955l2.718 4.49-1.187 1.175a.404.404 0 00-.063.486c1.697 2.94 3.556 4.845 5.934 5.893.152.068.33.035.447-.08l1.253-1.254 4.398 2.748-.098.22c-.444 1.001-1.044 1.673-1.808 2.073-.82.429-1.815.518-2.955.282-2.144-.445-4.765-2.104-6.96-4.35-2.19-2.24-3.802-4.895-4.219-7.034-.22-1.126-.12-2.105.305-2.891.394-.729 1.049-1.285 2.017-1.671l.218-.087z"></path></svg></a></div></div></div></div><div class="_inlineAdWrapper_1hfrz_53 _inlineAdMobile_1hfrz_113"><div class="_inlineAdContainer_1hfrz_48"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_1hfrz_63">Advertising</span><div class="_inlineAd_1hfrz_48"><div id="ad-body-1-9589" class="_ad_1hfrz_1 _ad-body_1hfrz_127 _ad-mobile_1hfrz_22"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/Time_Out_Melbourne/things-to-do/body1/blog_post","adContainerId":"ad-body-1-9589","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,50],"slotSize":[]},{"viewport":[320,50],"slotSize":[[300,600],[300,250],[320,50],[320,100],[300,50]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"refresh","value":"30"},{"key":"type","value":"body1"}],"adSenseTags":[],"adSlotGroup":"body","breakpoints":["xs","sm"],"loadsAutomatically":true,"prebidBidders":[{"bidder":"rubicon","params":{"accountId":"11092","siteId":"349512","zoneId":"1855950","keywords":["melbourne"],"visitor":{"city":"melbourne","sections":"things-to-do"}}},{"bidder":"ias","params":{"pubId":"923391","adUnitPath":"/5185/Time_Out_Melbourne/things-to-do/body1/blog_post"}},{"bidder":"ix","params":{"siteId":"249457","id":"/5185/Time_Out_Melbourne/things-to-do/body1/blog_post"}},{"bidder":"kargo","params":{"placementId":"_ygKM3OjgWF"}},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"405873399"},"labelAny":["body-320"]},{"bidder":"ozone","params":{"publisherId":"OZONETO00002","siteId":"4204204259","placementId":"1420432458","customData":[{"targeting":{"zone":"things-to-do"}}]}},{"bidder":"pubmatic","params":{"publisherId":"159632","adSlot":"3032579","pmzoneid":"australia"}},{"bidder":"aol","params":{"dcn":"8a9694de0175759a21a09db1163d0013","pos":"8a9698b40175759a19619db240cc0013"}},{"bidder":"amx","params":{"testMode":false}},{"bidder":"appnexus","params":{"placementId":"21661980"}}],"prebidMediaTypes":{"banner":{"sizeConfig":[{"minViewPort":[800,0],"sizes":[[728,90]]},{"minViewPort":[320,0],"sizes":[[300,600],[300,250],[320,50],[320,100],[300,50]]},{"minViewPort":[0,0],"sizes":[]}]},"video":{"context":"outstream","sizeConfig":[{"minViewPort":[800,0],"playerSize":[]},{"minViewPort":[320,0],"playerSize":[]},{"minViewPort":[0,0],"playerSize":[]}]}},"prebidCustomLabels":["body-800","body-728x90","allSlots-728x90","body-320","body-300x600","allSlots-300x600","body-300x250","allSlots-300x250","body-320x50","allSlots-320x50","body-320x100","allSlots-320x100","body-300x50","allSlots-300x50"]}');
                </script></div></div></div></div><div id="content" class="_content_2mhxr_1"><p>Most of metropolitan Melbourne's remaining lockdown rules will be scrapped as of Friday, October 29 at 6pm. That means the border between metropolitan Melbourne and regional Victoria will come down, and the entire state will be under the same rules. And yes, that means you can go on holiday in regional Victoria from this weekend.</p>
<p>From Friday, October 29, most indoor settings (gyms, hair salons, retail, restaurants etc) can open with no patron caps, provided there is sufficient space for one person per four square metres. Most outdoor settings will allow one person per two square metres, up to 500 people. Those density limits will apply to things like weddings, funerals and events. Only fully vaccinated patrons and fully vaccinated staff can attend these venues.&nbsp;</p>
<p>Indoor seated entertainment venues, like cinemas and theatres, can open to 70 per cent capacity, up to 1,000 fully vaccinated patrons. Indoor non-seated entertainment venues, like the aquarium, have no cap on patron numbers, provided there is space for one patron per four square metres.&nbsp;</p>
<p>Outdoor entertainment venues, such as zoos and amusement parks, can allow one person per two square metres, up to 5,000 patrons. Festivals can allow up to 5,000 patrons, depending on size, and the chief health officer will issue specific dispensation for certain events to be able to have more people.</p>
<p>Masks will be mandatory indoors, except when eating and drinking, but they will not be required outdoors.&nbsp;</p>
<p>Premier Dan Andrews emphasised that only fully vaccinated people would be permitted in any hospitality, entertainment, beauty or retail venue.&nbsp;"Two doses, or you're not getting in. Two doses, or you're not going to work in those settings," he said.&nbsp;</p>
<p>These rules will apply across Victoria until 90 per cent of Victorians have been fully vaccinated, which is expected to happen on or around November 24. From that time, density limits will be scrapped entirely, and masks will only be required in high-risk settings.&nbsp;"I want to see 80,000-plus people at the Boxing Day Test. We are very confident we will be able to deliver that," said Andrews.</p>
<p>He said the two rules that would remain indefinitely would be: masks in some settings, and the economy only being open to people who had been vaccinated.&nbsp;"These are the rules that will be with us all throughout 2022," said Andrews.</p>
<h3><strong>Looking to go on a mini-break? <a href="https://www.timeout.com/melbourne/victorian-road-trip-guide" target="_blank" rel="noopener noreferrer">This is our ultimate road trip guide to Victoria</a>.</strong></h3></div><div class="_byLineDetails_58uek_5"><ul class="_byLineDetails_1du2p_1"><li><span class="_authorName_1du2p_20"><address class="_address_8xibq_1"><a href="https://www.timeout.com/profile/cassidy-knowlton" class="_profileCta_8xibq_7" data-track-click="{&quot;events&quot;:[&quot;event211&quot;],&quot;pev2&quot;:&quot;Author Anchor Link Click&quot;}">Cassidy Knowlton</a></address></span> <span>Editorial Director, Time Out Australia</span></li></ul></div><div id="ad-inline-1-1008" class="_ad_1hfrz_1 _ad-inline_1hfrz_26 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/Time_Out_Melbourne/things-to-do/inline/blog_post","adContainerId":"ad-inline-1-1008","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[320,50],"slotSize":[[1,1]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"inline"}],"adSenseTags":[],"adSlotGroup":"inline","breakpoints":[],"loadsAutomatically":true,"prebidBidders":[{"bidder":"ozone","params":{"publisherId":"OZONETO00002","siteId":"4204204259","placementId":"1420432467","video":{"skippable":true,"playback_method":["auto_play_sound_off"],"targetDiv":"inline-placement"},"customData":[{"targeting":{"zone":"things-to-do"}}]}},{"bidder":"oneVideo","params":{"video":{"playerWidth":400,"playerHeight":250,"mimes":["video/mp4","application/javascript"],"protocols":[2,5],"api":[2],"e2etest":false},"pubId":"TimeOut"}},{"bidder":"appnexus","params":{"placementId":"21661989","video":{"context":"outstream","playback_method":["auto_play_sound_off"]}}}],"prebidMediaTypes":{"banner":{"sizeConfig":[{"minViewPort":[320,0],"sizes":[[1,1],[640,360],[400,250]]},{"minViewPort":[0,0],"sizes":[]}]},"video":{"context":"outstream","sizeConfig":[{"minViewPort":[320,0],"playerSize":[[640,360],[400,250]]},{"minViewPort":[0,0],"playerSize":[]}]}},"prebidCustomLabels":["inline-320","inline-1x1","allSlots-1x1","inline-640x360","allSlots-640x360","inline-400x250","allSlots-400x250"]}');
                </script></div><div class="_container_1maoz_1"><p class="_title_1maoz_9">Share the story</p><div class="_content_1maoz_5"><a data-component="facebook" target="_blank" class="_a_1maoz_18 social_share__facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.timeout.com/melbourne/news/retail-cinemas-and-theatres-to-reopen-and-regional-travel-allowed-from-friday-october-29-102421" aria-labelledby="facebook-83vhysro579" data-track-click="{&quot;pev2&quot;:&quot;facebook share click&quot;,&quot;events&quot;:[&quot;event156&quot;]}" rel="noopener"><span id="facebook-83vhysro579" class="_text-hide_v9moj_1">Facebook</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 30"><path d="M0 15V9.844h3.75V6.797c0-2.305.43-4.014 1.29-5.127C5.897.557 7.5 0 9.843 0h4.16v5.156h-2.578c-.899 0-1.465.157-1.7.469-.234.313-.351.86-.351 1.64v2.579h4.629L13.477 15H9.375v15H3.75V15H0z"></path></svg></a><a data-component="twitter" target="_blank" class="_a_1maoz_18 social_share__twitter" href="https://twitter.com/intent/tweet/?text=Retail%2C%20cinemas%20and%20theatres%20to%20reopen%20and%20regional%20travel%20allowed%20from%20Friday%2C%20October%2029&amp;url=https://www.timeout.com/melbourne/news/retail-cinemas-and-theatres-to-reopen-and-regional-travel-allowed-from-friday-october-29-102421" aria-labelledby="twitter-w3xs7xtiiow" data-track-click="{&quot;pev2&quot;:&quot;twitter share click&quot;,&quot;events&quot;:[&quot;event157&quot;]}" rel="noopener"><span id="twitter-w3xs7xtiiow" class="_text-hide_v9moj_1">Twitter</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 30"><path d="M0 26.61C3.462 28.87 7.332 30 11.61 30c4.424 0 8.318-1.118 11.683-3.353 3.366-2.236 5.854-4.964 7.464-8.185 1.61-3.222 2.416-6.563 2.416-10.024V7.5a15.503 15.503 0 003.75-3.966c-1.202.577-2.644.985-4.327 1.226 1.635-1.01 2.74-2.404 3.317-4.183-1.346.817-2.956 1.418-4.831 1.803C29.592.793 27.74 0 25.529 0c-2.116 0-3.906.745-5.373 2.236-1.466 1.49-2.2 3.269-2.2 5.336 0 .577.073 1.154.217 1.73C11.78 9.015 6.587 6.37 2.596 1.37c-.721 1.298-1.082 2.572-1.082 3.822 0 2.74 1.13 4.832 3.39 6.274-1.154 0-2.284-.312-3.39-.937v.144c0 1.827.577 3.426 1.731 4.796 1.154 1.37 2.596 2.247 4.327 2.632a8.983 8.983 0 01-2.02.216c-.624 0-1.105-.048-1.441-.144a7.858 7.858 0 002.74 3.786 7.086 7.086 0 004.399 1.479c-2.692 2.163-5.841 3.245-9.447 3.245-.817 0-1.418-.024-1.803-.072z"></path></svg></a><a data-component="pinterest" target="_blank" class="_a_1maoz_18 social_share__pinterest" href="https://www.pinterest.co.uk/pin/create/button/?url=https://www.timeout.com/melbourne/news/retail-cinemas-and-theatres-to-reopen-and-regional-travel-allowed-from-friday-october-29-102421" aria-labelledby="pinterest-yi5cix6om21" data-track-click="{&quot;pev2&quot;:&quot;pinterest share click&quot;,&quot;events&quot;:[]}" rel="noopener"><span id="pinterest-yi5cix6om21" class="_text-hide_v9moj_1">Pinterest</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23 30"><path d="M.011 10.194c.05-2.7 1.049-4.98 2.995-6.84C4.953 1.494 7.174.41 9.67.105c3.094-.356 5.84.192 8.235 1.644C20.301 3.2 21.7 5.328 22.098 8.13c.5 3.465-.125 6.573-1.872 9.324-1.747 2.752-4.167 4-7.262 3.745-.4-.05-.786-.14-1.16-.267-.375-.128-.662-.255-.862-.382l-.898-.574-.898-.611c-.949 5.095-2.421 8.381-4.418 9.859-.3-1.12-.35-2.548-.15-4.28.2-1.732.387-3.031.562-3.898.175-.866.474-2.089.898-3.668.425-1.58.712-2.802.861-3.669-.898-1.426-.923-3.133-.074-5.12.848-1.987 2.096-2.624 3.743-1.91.948.407 1.385 1.197 1.31 2.368-.075 1.172-.374 2.382-.898 3.63-.524 1.249-.749 2.42-.674 3.516.075 1.096.711 1.77 1.91 2.026 1.297.254 2.457-.128 3.48-1.147 1.024-1.019 1.735-2.28 2.134-3.783.4-1.503.512-3.082.337-4.738-.174-1.656-.686-2.917-1.534-3.783-1.198-1.223-2.646-1.898-4.343-2.026-1.697-.127-3.257.191-4.68.956-1.422.764-2.57 1.91-3.443 3.439-.874 1.528-1.186 3.159-.936 4.891.05.408.262.917.636 1.529.375.611.587 1.082.637 1.413.05.332-.125.981-.524 1.95-2.796-.612-4.118-2.854-3.969-6.726z"></path></svg></a><a data-component="email" target="_blank" class="_a_1maoz_18 social_share__email" href="mailto:?subject=Retail%2C%20cinemas%20and%20theatres%20to%20reopen%20and%20regional%20travel%20allowed%20from%20Friday%2C%20October%2029&amp;body=Retail%2C%20cinemas%20and%20theatres%20to%20reopen%20and%20regional%20travel%20allowed%20from%20Friday%2C%20October%2029 https://www.timeout.com/melbourne/news/retail-cinemas-and-theatres-to-reopen-and-regional-travel-allowed-from-friday-october-29-102421." aria-labelledby="email-v6y63lqe5pn" data-track-click="{&quot;pev2&quot;:&quot;email share click&quot;,&quot;events&quot;:[]}" rel="noopener"><span id="email-v6y63lqe5pn" class="_text-hide_v9moj_1">Email</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31 23"><path d="M0 18.012c0 1.37.489 2.543 1.467 3.52C2.445 22.512 3.62 23 4.988 23h20.07c1.37 0 2.544-.489 3.522-1.467.978-.978 1.467-2.152 1.467-3.521V4.988c0-1.37-.49-2.543-1.467-3.52C27.602.488 26.428 0 25.059 0H4.989c-1.37 0-2.544.489-3.522 1.467C.49 2.445 0 3.62 0 4.988v13.024zm2.523 0V4.988c0-.195.079-.528.235-.997l11.503 9.39c.156.156.41.234.762.234.196 0 .45-.078.763-.235l11.62-9.272c.078.235.117.528.117.88v13.024c0 .665-.244 1.252-.733 1.76-.49.509-1.066.763-1.731.763H4.989c-.666 0-1.243-.254-1.732-.763-.489-.508-.734-1.095-.734-1.76zm2.23-15.547h20.775l-10.505 8.392-10.27-8.392z"></path></svg></a><a data-component="whatsapp" target="_blank" class="_a_1maoz_18 social_share__whatsapp" href="whatsapp://send?text=Retail%2C%20cinemas%20and%20theatres%20to%20reopen%20and%20regional%20travel%20allowed%20from%20Friday%2C%20October%2029%20https://www.timeout.com/melbourne/news/retail-cinemas-and-theatres-to-reopen-and-regional-travel-allowed-from-friday-october-29-102421" aria-labelledby="whatsapp-h4xxd0y254i" data-track-click="{&quot;pev2&quot;:&quot;whatsapp share click&quot;,&quot;events&quot;:[]}" rel="noopener"><span id="whatsapp-h4xxd0y254i" class="_text-hide_v9moj_1">WhatsApp</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M15 0c8.277 0 15 6.722 15 15 0 8.277-6.723 15-15 15-2.72 0-5.278-.726-7.476-1.992l-.384-.23-5.479 1.891a.68.68 0 01-.898-.734l.022-.106 1.678-5.598A14.984 14.984 0 010 15C0 6.837 6.54.187 14.656.004L15 0zm.011 2.222l-.305.004C7.783 2.382 2.222 8.06 2.222 15c0 2.51.729 4.91 2.103 7.018l.563.864-1.111 3.706 3.615-1.247 1.242.741A12.706 12.706 0 0015 27.778c7.05 0 12.778-5.728 12.778-12.778 0-6.936-5.544-12.592-12.437-12.773l-.33-.005zM9.532 6.955l2.718 4.49-1.187 1.175a.404.404 0 00-.063.486c1.697 2.94 3.556 4.845 5.934 5.893.152.068.33.035.447-.08l1.253-1.254 4.398 2.748-.098.22c-.444 1.001-1.044 1.673-1.808 2.073-.82.429-1.815.518-2.955.282-2.144-.445-4.765-2.104-6.96-4.35-2.19-2.24-3.802-4.895-4.219-7.034-.22-1.126-.12-2.105.305-2.891.394-.729 1.049-1.285 2.017-1.671l.218-.087z"></path></svg></a></div></div><div class="_container_sxeje_1 newsletter_inline" data-component="inline-newsletter" data-newsletter-type="inline"><div class="row"><div class="panel_form"><div class="_section_heading_sxeje_6"><p class="_form_title_sxeje_30">An email you’ll actually love</p><label class="_label_sxeje_39">Get into a relationship with our newsletter. Discover the best of the city, first.</label></div><form class="_section_form_sxeje_10"><div class="_loading_overlay_sxeje_46 loading_overlay"></div><div class="_zone_input_sxeje_18"><label class="_text-hide_v9moj_1" for="inline-newsletter-email">Enter email address</label><input type="email" id="inline-newsletter-email" class="_email_sxeje_77" placeholder="Enter email address" required=""/><img class="_loading_icon_sxeje_56 loading_icon" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation"/><div class="_error_sxeje_63 error">Déjà vu! We already have this email. Try another?</div></div><div class="_zone_submit_sxeje_24"><input type="submit" class="_submit_sxeje_87" value="Subscribe"/></div></form><div class="section_consent"><p class="_consent_sxeje_110">By entering your email address you agree to our <a href="https://www.timeout.com/terms-of-use" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/privacy-notice" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p></div></div><div class="_panel_success_sxeje_120 panel_success"><p class="_success_title_sxeje_124">🙌 Awesome, you&#x27;re subscribed!</p><p class="_success_thanks_sxeje_131">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p></div></div></div></section><aside class="_side_content_16q8n_8"><div class="_side_wrap_16q8n_57 _side_wrap_bottom_16q8n_62"><div class="stickyContainer"><div id="ad-side-1-3735" class="_ad_1hfrz_1 _ad-side_1hfrz_122 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/Time_Out_Melbourne/things-to-do/side1/blog_post","adContainerId":"ad-side-1-3735","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,250],"slotSize":[[300,600],[300,250],[160,600]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"side"},{"key":"refresh","value":"30"},{"key":"type","value":"side1"}],"adSenseTags":[],"adSlotGroup":"side","breakpoints":["md","lg"],"loadsAutomatically":true,"prebidBidders":[{"bidder":"rubicon","params":{"accountId":"11092","siteId":"349512","zoneId":"1855950","keywords":["melbourne"],"visitor":{"city":"melbourne","sections":"things-to-do"}}},{"bidder":"ias","params":{"pubId":"923391","adUnitPath":"/5185/Time_Out_Melbourne/things-to-do/side1/blog_post"}},{"bidder":"ix","params":{"siteId":"249457","id":"/5185/Time_Out_Melbourne/things-to-do/side1/blog_post"}},{"bidder":"kargo","params":{"placementId":"_ygKM3OjgWF"}},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"616311115"},"labelAny":["side-992"]},{"bidder":"ozone","params":{"publisherId":"OZONETO00002","siteId":"4204204259","placementId":"1420432460","customData":[{"targeting":{"zone":"things-to-do"}}]}},{"bidder":"pubmatic","params":{"publisherId":"159632","adSlot":"3032575","pmzoneid":"australia"}},{"bidder":"aol","params":{"dcn":"8a9694de0175759a21a09db1163d0013","pos":"8a9698b40175759a19619db16aff0011"}},{"bidder":"amx","params":{"testMode":false}},{"bidder":"appnexus","params":{"placementId":"21661982"}}],"prebidMediaTypes":{"banner":{"sizeConfig":[{"minViewPort":[992,0],"sizes":[[300,600],[300,250]]},{"minViewPort":[0,0],"sizes":[]}]},"video":{"context":"outstream","sizeConfig":[{"minViewPort":[992,0],"playerSize":[]},{"minViewPort":[0,0],"playerSize":[]}]}},"prebidCustomLabels":["side-992","side-300x600","allSlots-300x600","side-300x250","allSlots-300x250"]}');
                </script></div><div id="ad-promo-1-7474" class="_ad_1hfrz_1 _ad-promo_1hfrz_131 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/Time_Out_Melbourne/things-to-do/promo1/blog_post","adContainerId":"ad-promo-1-7474","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"promo","breakpoints":["md","lg"],"loadsAutomatically":false}');
                </script></div></div><div data-component="sidebar-recirc" data-recirc-type="popular" data-host-uid="109424" data-page-type="post" class="recirc_sidebar"><div class="_container_1vzmi_1 js_recirc_content hide"><p class="_heading_1vzmi_8">Popular on Time Out</p><ul class="_list_1vzmi_16 js_recirc_list_items"></ul><template><li class="_recirc_item_1vzmi_22 js_recirc_item"><a href="[cta_link]" class="_recirc_link_1vzmi_32" data-track-click="[tracking_tile]"><div class="_image_wrapper_1vzmi_46">[image]</div><article><p class="_recirc_title_1vzmi_38">[title]</p></article></a></li></template></div></div><div class="stickyContainer"><div id="ad-side-2-3288" class="_ad_1hfrz_1 _ad-side_1hfrz_122 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/Time_Out_Melbourne/things-to-do/side2/blog_post","adContainerId":"ad-side-2-3288","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,250],"slotSize":[[300,600],[300,250],[160,600]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"side"},{"key":"refresh","value":"30"},{"key":"type","value":"side2"}],"adSenseTags":[],"adSlotGroup":"side","breakpoints":["md","lg"],"loadsAutomatically":false,"prebidBidders":[{"bidder":"rubicon","params":{"accountId":"11092","siteId":"349512","zoneId":"1855950","keywords":["melbourne"],"visitor":{"city":"melbourne","sections":"things-to-do"}}},{"bidder":"ias","params":{"pubId":"923391","adUnitPath":"/5185/Time_Out_Melbourne/things-to-do/side2/blog_post"}},{"bidder":"ix","params":{"siteId":"249457","id":"/5185/Time_Out_Melbourne/things-to-do/side2/blog_post"}},{"bidder":"kargo","params":{"placementId":"_ygKM3OjgWF"}},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"616311115"},"labelAny":["side-992"]},{"bidder":"ozone","params":{"publisherId":"OZONETO00002","siteId":"4204204259","placementId":"1420432461","customData":[{"targeting":{"zone":"things-to-do"}}]}},{"bidder":"pubmatic","params":{"publisherId":"159632","adSlot":"3032575","pmzoneid":"australia"}},{"bidder":"aol","params":{"dcn":"8a9694de0175759a21a09db1163d0013","pos":"8a9694de0175759a21a09db19b6b0015"}},{"bidder":"amx","params":{"testMode":false}},{"bidder":"appnexus","params":{"placementId":"21661983"}}],"prebidMediaTypes":{"banner":{"sizeConfig":[{"minViewPort":[992,0],"sizes":[[300,600],[300,250]]},{"minViewPort":[0,0],"sizes":[]}]},"video":{"context":"outstream","sizeConfig":[{"minViewPort":[992,0],"playerSize":[]},{"minViewPort":[0,0],"playerSize":[]}]}},"prebidCustomLabels":["side-992","side-300x600","allSlots-300x600","side-300x250","allSlots-300x250"]}');
                </script></div><div id="ad-promo-2-9027" class="_ad_1hfrz_1 _ad-promo_1hfrz_131 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/Time_Out_Melbourne/things-to-do/promo2/blog_post","adContainerId":"ad-promo-2-9027","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"promo","breakpoints":["md","lg"],"loadsAutomatically":false}');
                </script></div></div></div></aside><section class="_full_content_16q8n_27"><div data-component="post-recirc-bottom" data-host-uid="109424" class="recirc_post"><div class="_content_636yw_1 js_recirc_content hide"><p class="_heading_636yw_13">Latest news</p><ul class="_list_636yw_21 js_recirc_list_items"></ul><div class="_more_wrapper_636yw_76"><div class="_moreOverlay_636yw_105 js_recirc_more_news_overlay hide"></div><button class="_more_636yw_76 js_recirc_more_news" data-track-click="{&quot;pev2&quot;:&quot;More news click&quot;}">More news</button></div><template><li class="_recirc_item_636yw_27 js_recirc_item"><article class="_recirc__wrap_636yw_37"><a href="[cta_link]" class="_image_wrapper_636yw_58 image_wrapper" data-track-click="[tracking_image]">[image]</a><a href="[cta_link]" class="_recirc_link_636yw_42 recirc_link" data-track-click="[tracking_tile]"><p class="_recirc_title_636yw_46 recirc__title">[title]</p></a></article></li></template></div></div></section></div><div class="_grid_16q8n_1"><section class="_main_content_16q8n_7"><div class="_inlineAdWrapper_1hfrz_53 _inlineAdMobile_1hfrz_113"><div class="_inlineAdContainer_1hfrz_48"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_1hfrz_63">Advertising</span><div class="_inlineAd_1hfrz_48"><div id="ad-body-2-9910" class="_ad_1hfrz_1 _ad-body_1hfrz_127 _ad-mobile_1hfrz_22"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/Time_Out_Melbourne/things-to-do/body2/blog_post","adContainerId":"ad-body-2-9910","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,50],"slotSize":[]},{"viewport":[320,50],"slotSize":[[300,600],[300,250],[320,50],[320,100],[300,50]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"refresh","value":"30"},{"key":"type","value":"body2"}],"adSenseTags":[],"adSlotGroup":"body","breakpoints":["xs","sm"],"loadsAutomatically":true,"prebidBidders":[{"bidder":"rubicon","params":{"accountId":"11092","siteId":"349512","zoneId":"1855950","keywords":["melbourne"],"visitor":{"city":"melbourne","sections":"things-to-do"}}},{"bidder":"ias","params":{"pubId":"923391","adUnitPath":"/5185/Time_Out_Melbourne/things-to-do/body2/blog_post"}},{"bidder":"ix","params":{"siteId":"249457","id":"/5185/Time_Out_Melbourne/things-to-do/body2/blog_post"}},{"bidder":"kargo","params":{"placementId":"_ygKM3OjgWF"}},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"405873399"},"labelAny":["body-320"]},{"bidder":"ozone","params":{"publisherId":"OZONETO00002","siteId":"4204204259","placementId":"1420432459","customData":[{"targeting":{"zone":"things-to-do"}}]}},{"bidder":"pubmatic","params":{"publisherId":"159632","adSlot":"3032579","pmzoneid":"australia"}},{"bidder":"aol","params":{"dcn":"8a9694de0175759a21a09db1163d0013","pos":"8a9694de0175759a21a09db27b0a0017"}},{"bidder":"amx","params":{"testMode":false}},{"bidder":"appnexus","params":{"placementId":"21661981"}}],"prebidMediaTypes":{"banner":{"sizeConfig":[{"minViewPort":[800,0],"sizes":[[728,90]]},{"minViewPort":[320,0],"sizes":[[300,600],[300,250],[320,50],[320,100],[300,50]]},{"minViewPort":[0,0],"sizes":[]}]},"video":{"context":"outstream","sizeConfig":[{"minViewPort":[800,0],"playerSize":[]},{"minViewPort":[320,0],"playerSize":[]},{"minViewPort":[0,0],"playerSize":[]}]}},"prebidCustomLabels":["body-800","body-728x90","allSlots-728x90","body-320","body-300x600","allSlots-300x600","body-300x250","allSlots-300x250","body-320x50","allSlots-320x50","body-320x100","allSlots-320x100","body-300x50","allSlots-300x50"]}');
                </script></div></div></div></div><div data-component="outbrain" class="_clearfix_vabnz_1 _xs-my4_vabnz_1"><div class="OUTBRAIN" data-src="https://www.timeout.com/melbourne/news/retail-cinemas-and-theatres-to-reopen-and-regional-travel-allowed-from-friday-october-29-102421" data-widget-id="AR_1" data-ob-template="timeOut_Melbourne"></div></div></section><aside class="_side_content_16q8n_8"></aside></div></main></div><div class="_container_1xvir_1 newsletter_footer _full-width-ui_1hfrz_99" data-component="footer-newsletter" data-track-view="{&quot;pev2&quot;:&quot;newsletter_footer_impression&quot;,&quot;events&quot;:[&quot;event233&quot;]}"><div class="_row_1xvir_8"><div class="_panel_form_1xvir_138 panel_form"><div class="_section_heading_1xvir_14"><p class="_form_title_1xvir_23">Get us in your inbox</p><label class="_label_1xvir_31">Sign up to our newsletter for the latest and greatest from your city and beyond</label></div><form class="_section_form_1xvir_18"><div class="_loading_overlay_1xvir_35 loading_overlay"></div><div class="_zone_input_1xvir_58"><label class="_text-hide_v9moj_1" for="footer-newsletter-email">Enter email address</label><input type="email" id="footer-newsletter-email" class="_email_1xvir_70" placeholder="Enter email address" required=""/><img class="_loading_icon_1xvir_45 loading_icon" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation"/><div class="_error_1xvir_52 error">Déjà vu! We already have this email. Try another?</div></div><div class="_zone_submit_1xvir_64"><input type="submit" class="_submit_1xvir_79" value="Subscribe now"/></div></form><div class="_section_consent_1xvir_177"><p class="_consent_1xvir_103">By entering your email address you agree to our <a href="https://www.timeout.com/terms-of-use" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/privacy-notice" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p></div></div><div class="_panel_success_1xvir_113 panel_success"><p class="_success_title_1xvir_117">🙌 Awesome, you&#x27;re subscribed!</p><p class="_success_thanks_1xvir_124">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p></div></div></div><div class="_footer_2wp8k_1 _full-width-ui_1hfrz_99" id="site-footer"><div data-component="sticky-footer" class="_footer_ad_wrap_2wp8k_43"><button class="_footer_ad_close_2wp8k_23"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 18"><path d="M4.406 17.43c.188.21.422.312.703.312.246 0 .48-.101.7-.312l6.25-6.02 6.25 6.02c.218.21.453.312.699.312a.885.885 0 00.699-.312c.25-.211.375-.426.375-.653 0-.222-.125-.457-.375-.695l-6.25-6.02 6.25-6.019c.25-.238.375-.473.375-.695 0-.227-.125-.442-.375-.653-.215-.238-.441-.36-.676-.36-.23 0-.472.122-.722.36l-6.25 6.02-6.25-6.02c-.25-.238-.493-.36-.723-.36-.234 0-.461.122-.68.36-.246.211-.37.426-.37.653 0 .222.124.457.37.695l6.254 6.02-6.254 6.019c-.246.238-.37.473-.37.695 0 .227.124.442.37.653zm0 0"></path></svg><span class="_text-hide_v9moj_1">Close</span></button><div class="_footer_ad_2wp8k_11"><div id="ad-foot-1-2983" class="_ad_1hfrz_1 _ad-foot_1hfrz_16 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/Time_Out_Melbourne/things-to-do/foot/blog_post","adContainerId":"ad-foot-1-2983","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90],[970,90],[900,250],[940,250],[970,250],[994,250],[970,415]]},{"viewport":[768,50],"slotSize":[[728,90],[320,50],[300,100]]},{"viewport":[320,50],"slotSize":[[320,100],[320,50]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"foot"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"foot","breakpoints":[],"loadsAutomatically":true,"prebidBidders":[{"bidder":"rubicon","params":{"accountId":"11092","siteId":"349512","zoneId":"1855950","keywords":["melbourne"],"visitor":{"city":"melbourne","sections":"things-to-do"}}},{"bidder":"ias","params":{"pubId":"923391","adUnitPath":"/5185/Time_Out_Melbourne/things-to-do/foot/blog_post"}},{"bidder":"ix","params":{"siteId":"249457","id":"/5185/Time_Out_Melbourne/things-to-do/foot/blog_post"}},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"662610864"},"labelAny":["head-800","foot-768","foot-992"]},{"bidder":"medianet","params":{"cid":"8CUV7IE63","bidfloor":"null","crid":"360724874"},"labelAny":["head-320","foot-320"]},{"bidder":"ozone","params":{"publisherId":"OZONETO00002","siteId":"4204204259","placementId":"1420432457","customData":[{"targeting":{"zone":"things-to-do"}}]}},{"bidder":"pubmatic","params":{"publisherId":"159632","adSlot":"3032578","pmzoneid":"australia"},"labelAny":["head-800","foot-992","foot-768"]},{"bidder":"pubmatic","params":{"publisherId":"159632","adSlot":"3032572","pmzoneid":"australia"},"labelAny":["head-320","foot-320"]},{"bidder":"aol","params":{"dcn":"8a9694de0175759a21a09db1163d0013","pos":"8a9694de0175759a21a09db20aeb0016"}},{"bidder":"amx","params":{"testMode":false}},{"bidder":"appnexus","params":{"placementId":"21661979"}}],"prebidMediaTypes":{"banner":{"sizeConfig":[{"minViewPort":[992,0],"sizes":[[728,90],[970,250]]},{"minViewPort":[768,0],"sizes":[[728,90]]},{"minViewPort":[320,0],"sizes":[[320,50],[320,100]]},{"minViewPort":[0,0],"sizes":[]}]},"video":{"context":"outstream","sizeConfig":[{"minViewPort":[992,0],"playerSize":[]},{"minViewPort":[768,0],"playerSize":[]},{"minViewPort":[320,0],"playerSize":[]},{"minViewPort":[0,0],"playerSize":[]}]}},"prebidCustomLabels":["foot-992","foot-728x90","allSlots-728x90","foot-970x250","allSlots-970x250","foot-768","foot-728x90","allSlots-728x90","foot-320","foot-320x50","allSlots-320x50","foot-320x100","allSlots-320x100"]}');
                </script></div></div></div><div class="_footer_content_2wp8k_7 _container_izel0_1"><div class="_grid_16q8n_1"><a href="https://www.timeout.com/melbourne" class="_container_vhroe_1 _brand_link_2wp8k_72" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on Time Out logo&quot;}">Time Out</a></div><div class="_container_1oyto_1"><div class="_content_1oyto_5"><div class="_column_1oyto_24 _columnFollowUs_1oyto_30"><div data-component="follow-us"><p class="_title_1b9qk_1">Follow us</p><div class="_links_1b9qk_9"><a href="https://www.facebook.com/TimeOutMelbourne" rel="noopener" target="_blank" class="_link__facebook_1b9qk_39"><span class="_text-hide_v9moj_1">facebook</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 30"><path d="M0 15V9.844h3.75V6.797c0-2.305.43-4.014 1.29-5.127C5.897.557 7.5 0 9.843 0h4.16v5.156h-2.578c-.899 0-1.465.157-1.7.469-.234.313-.351.86-.351 1.64v2.579h4.629L13.477 15H9.375v15H3.75V15H0z"></path></svg></a><a href="https://twitter.com/TimeOutMel" rel="noopener" target="_blank" class="_link__twitter_1b9qk_43"><span class="_text-hide_v9moj_1">twitter</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 30"><path d="M0 26.61C3.462 28.87 7.332 30 11.61 30c4.424 0 8.318-1.118 11.683-3.353 3.366-2.236 5.854-4.964 7.464-8.185 1.61-3.222 2.416-6.563 2.416-10.024V7.5a15.503 15.503 0 003.75-3.966c-1.202.577-2.644.985-4.327 1.226 1.635-1.01 2.74-2.404 3.317-4.183-1.346.817-2.956 1.418-4.831 1.803C29.592.793 27.74 0 25.529 0c-2.116 0-3.906.745-5.373 2.236-1.466 1.49-2.2 3.269-2.2 5.336 0 .577.073 1.154.217 1.73C11.78 9.015 6.587 6.37 2.596 1.37c-.721 1.298-1.082 2.572-1.082 3.822 0 2.74 1.13 4.832 3.39 6.274-1.154 0-2.284-.312-3.39-.937v.144c0 1.827.577 3.426 1.731 4.796 1.154 1.37 2.596 2.247 4.327 2.632a8.983 8.983 0 01-2.02.216c-.624 0-1.105-.048-1.441-.144a7.858 7.858 0 002.74 3.786 7.086 7.086 0 004.399 1.479c-2.692 2.163-5.841 3.245-9.447 3.245-.817 0-1.418-.024-1.803-.072z"></path></svg></a><a href="https://www.instagram.com/timeoutmelbourne" rel="noopener" target="_blank"><span class="_text-hide_v9moj_1">instagram</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M16.58 0c2.667.006 3.24.027 4.604.09 1.597.072 2.687.326 3.641.696 1.001.377 1.908.968 2.657 1.73.763.75 1.354 1.657 1.73 2.658.371.954.625 2.044.698 3.64.064 1.412.085 1.976.089 4.888v2.595c-.004 2.911-.025 3.475-.09 4.887-.072 1.596-.326 2.686-.697 3.64-.779 2.016-2.372 3.608-4.387 4.387-.954.371-2.044.625-3.64.698-1.412.064-1.976.085-4.888.09h-2.594c-2.912-.005-3.476-.026-4.887-.09-1.597-.073-2.687-.327-3.641-.698-1.001-.376-1.908-.967-2.657-1.73-.763-.749-1.354-1.656-1.73-2.656C.417 23.87.163 22.78.09 21.184.026 19.772.005 19.208 0 16.296v-2.594c.005-2.912.026-3.476.09-4.887.073-1.597.326-2.687.697-3.641.377-1.001.967-1.908 1.73-2.657.75-.763 1.656-1.354 2.657-1.73C6.13.416 7.22.162 8.815.089 10.18.027 10.752.006 13.42 0zm-1.226 2.702h-.709c-3.68 0-4.173.017-5.706.087-1.463.067-2.257.311-2.786.517-.651.24-1.24.624-1.725 1.122-.498.484-.881 1.073-1.122 1.725-.205.528-.45 1.322-.516 2.785-.066 1.438-.084 1.96-.087 5.053v2.017c.003 3.092.021 3.615.087 5.053.066 1.462.31 2.256.516 2.785.24.652.624 1.24 1.122 1.725.484.498 1.074.881 1.725 1.122.529.205 1.323.45 2.785.516 1.438.066 1.96.084 5.053.087h2.017c3.093-.003 3.615-.021 5.053-.087 1.463-.066 2.257-.31 2.785-.516 1.309-.505 2.342-1.539 2.847-2.847.205-.529.45-1.323.517-2.785.063-1.39.082-1.925.086-4.753V13.69c-.004-2.827-.023-3.362-.086-4.752-.067-1.463-.312-2.257-.517-2.785-.24-.652-.624-1.241-1.122-1.725-.484-.498-1.073-.882-1.725-1.122-.528-.205-1.322-.45-2.785-.516-1.582-.073-2.056-.088-6.061-.088zM15 7.296c4.254 0 7.702 3.45 7.702 7.703 0 4.254-3.448 7.703-7.702 7.703s-7.703-3.449-7.703-7.703c0-4.254 3.449-7.703 7.703-7.703zM15 10c-2.762 0-5 2.239-5 5s2.238 5 5 5c2.761 0 5-2.239 5-5s-2.239-5-5-5zm8.007-4.807c.994 0 1.8.806 1.8 1.8s-.806 1.8-1.8 1.8-1.8-.806-1.8-1.8.806-1.8 1.8-1.8z"></path></svg></a><a href="https://au.pinterest.com/timeoutaus/" rel="noopener" target="_blank"><span class="_text-hide_v9moj_1">pinterest</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23 30"><path d="M.011 10.194c.05-2.7 1.049-4.98 2.995-6.84C4.953 1.494 7.174.41 9.67.105c3.094-.356 5.84.192 8.235 1.644C20.301 3.2 21.7 5.328 22.098 8.13c.5 3.465-.125 6.573-1.872 9.324-1.747 2.752-4.167 4-7.262 3.745-.4-.05-.786-.14-1.16-.267-.375-.128-.662-.255-.862-.382l-.898-.574-.898-.611c-.949 5.095-2.421 8.381-4.418 9.859-.3-1.12-.35-2.548-.15-4.28.2-1.732.387-3.031.562-3.898.175-.866.474-2.089.898-3.668.425-1.58.712-2.802.861-3.669-.898-1.426-.923-3.133-.074-5.12.848-1.987 2.096-2.624 3.743-1.91.948.407 1.385 1.197 1.31 2.368-.075 1.172-.374 2.382-.898 3.63-.524 1.249-.749 2.42-.674 3.516.075 1.096.711 1.77 1.91 2.026 1.297.254 2.457-.128 3.48-1.147 1.024-1.019 1.735-2.28 2.134-3.783.4-1.503.512-3.082.337-4.738-.174-1.656-.686-2.917-1.534-3.783-1.198-1.223-2.646-1.898-4.343-2.026-1.697-.127-3.257.191-4.68.956-1.422.764-2.57 1.91-3.443 3.439-.874 1.528-1.186 3.159-.936 4.891.05.408.262.917.636 1.529.375.611.587 1.082.637 1.413.05.332-.125.981-.524 1.95-2.796-.612-4.118-2.854-3.969-6.726z"></path></svg></a></div></div></div><div class="_column_1oyto_24"><p class="_title_1oyto_11"><a href="https://www.timeout.com/about" target="_blank"><span>About us</span></a></p><ul class="_list_1oyto_36"><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/melbourne/acknowledgement-of-country" target="_blank" class="_listLink_1oyto_48">Acknowledgement of Country</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/about/latest-news" target="_blank" class="_listLink_1oyto_48">Press office</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/about/investors" target="_blank" class="_listLink_1oyto_48">Investor relations</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/about/awards" target="_blank" class="_listLink_1oyto_48">Our awards</a></li><li class="_listItem_1oyto_42"><a href="https://media.au.timeout.com/careers" target="_blank" class="_listLink_1oyto_48">Work for Time Out</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/about/editorial-guidelines" target="_blank" class="_listLink_1oyto_48">Editorial guidelines</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/privacy-notice" target="_blank" class="_listLink_1oyto_48">Privacy notice</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/privacy-notice#CCPA" target="_blank" class="_listLink_1oyto_48">Do not sell my information</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/cookie-policy" target="_blank" class="_listLink_1oyto_48">Cookie policy</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/accessibility-statement" target="_blank" class="_listLink_1oyto_48">Accessibility statement</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/terms-of-use" target="_blank" class="_listLink_1oyto_48">Terms of use</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/melbourne/reviews-policy" target="_blank" class="_listLink_1oyto_48">Reviews policy</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/melbourne/competition-terms" target="_blank" class="_listLink_1oyto_48">Competition terms</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/melbourne/about" target="_blank" class="_listLink_1oyto_48">About the site</a></li><li class="_listItem_1oyto_42" id="navigation_manage_cookies"><a href="" target="" class="_listLink_1oyto_48">Manage cookies</a></li></ul></div><div class="_column_1oyto_24"><p class="_title_1oyto_11"><a href="https://www.timeout.com/melbourne/contact-us" target="_blank"><span>Contact us</span></a></p><ul class="_list_1oyto_36"><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/melbourne/contact-us" target="_blank" class="_listLink_1oyto_48">Editorial</a></li><li class="_listItem_1oyto_42"><a href="https://media.au.timeout.com" target="_blank" class="_listLink_1oyto_48">Advertising</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/melbourne/report-an-error" target="_blank" class="_listLink_1oyto_48">Report an error</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeoutmarket.com/" target="_blank" class="_listLink_1oyto_48">Time Out Market</a></li></ul></div><div class="_column_1oyto_24"><p class="_title_1oyto_11"><span>Time Out products</span></p><ul class="_list_1oyto_36"><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/melbourne/magazine" target="_blank" class="_listLink_1oyto_48">Magazine</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/melbourne/newsletter#signup" target="_blank" class="_listLink_1oyto_48">Newsletter</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com" target="_blank" class="_listLink_1oyto_48">Time Out Worldwide</a></li></ul></div></div></div><div class="_container_q3k8u_10"><div class="_content_q3k8u_14 _grid_16q8n_1"><div class="_sitemap_q3k8u_18"><a href="/melbourne/sitemaps" class="_flatButton_q4ci6_1">Site map</a></div><small class="_copyright_q3k8u_1">© 2021 Time Out England Limited and affiliated companies owned by Time Out Group Plc. All rights reserved. Time Out is a registered trademark of Time Out Digital Limited.</small></div></div></div></div><script>if (typeof _satellite !== 'undefined') { _satellite.pageBottom(); }</script><script>window._comscore = window._comscore || []; window._comscore.push({ c1: "2", c2: 7021684, cs_ucfr: "1"});</script><div data-component="facebook"></div><div data-component="nielsen"></div><div data-component="gtm"></div><div data-component="adwords"></div><div data-component="anyclip" data-page-type="blog_post"></div><div data-component="inline-placement"></div><div data-component="bedrock"></div><div data-component="detect-ad-block" data-params="{&quot;url&quot;:&quot;/static/js/ajax-advert-01f4081f4a3346b8c1a0eb1b58297cce.js&quot;}"></div><div data-lazyload="true" data-src="https://sb.scorecardresearch.com/beacon.js" data-timeout="2000" data-parent="head" data-async="true"></div><div data-lazyload="true" data-src="https://cdn.parsely.com/keys/timeout.com/p.js" data-timeout="2000" data-parent="head" data-async="true" data-id="parsely-cfg"></div><div data-lazyload="true" data-src="https://s.skimresources.com/js/107033X1569418.skimlinks.js" data-timeout="2000" data-parent="head" data-async="true"></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","name":"Retail, cinemas and theatres to reopen and regional travel allowed from Friday, October 29","headline":"Retail, cinemas and theatres to reopen and regional travel allowed from Friday, October 29","image":"https://media.timeout.com/images/105827362/320/210/image.jpg","thumbnailUrl":"https://media.timeout.com/images/105827362/320/210/image.jpg","author":{"@type":"Person","name":"Cassidy Knowlton"},"creator":"Cassidy Knowlton","publisher":{"@type":"Organization","name":"Time Out","sameAs":"https://www.timeout.com","logo":{"@type":"ImageObject","url":"https://www.timeout.com/dist/img/TO_logo2x.png"}},"datePublished":"2021-10-24T01:06:49Z","dateModified":"2021-10-23T14:06:49Z","articleSection":"Melbourne","url":"https://www.timeout.com/melbourne/news/retail-cinemas-and-theatres-to-reopen-and-regional-travel-allowed-from-friday-october-29-102421","keywords":["Things to do","Categories: Things to do","News: City Life"]}</script><div data-component="ipsos-iris"></div><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments);};h._hjSettings={hjid:380860,hjsv:6};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script></body></html>