<!DOCTYPE html><html lang="en-AU"><head><meta charSet="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><title>Alternative Christmas party ideas in Melbourne</title><meta name="description" content="Want to spice up your end-of-year celebration? Try these Christmas party ideas around town in Melbourne."/><link rel="canonical" href="https://www.timeout.com/melbourne/things-to-do/alternate-christmas-party-ideas-in-melbourne"/><script>window.digitalData = {"pageInstanceID":"web-au-melbourne.141628-prod","version":"1.0","timestamp":1668069370617,"page":{"pageInfo":{"placeId":607,"sysEnv":"prod","city":"Melbourne","hourOfDay":"19","dayOfWeek":"Thursday","version":5,"language":"en","country":"AU","locale":"en-AU","siteId":"au-melbourne","isOO":"true","reportSuites":"timeoutworldwide","pageID":"141628","author":"Rebecca Russo","pageName":"alternative christmas party ideas in melbourne : listfeature page","contentTitle":"Alternative Christmas party ideas in Melbourne","contentID":"content-page-141628","contentType":"listfeature","siteSection":"alternative christmas party ideas in melbourne : listfeature page","destinationURL":"https://www.timeout.com/melbourne/things-to-do/alternate-christmas-party-ideas-in-melbourne","publishDate":"2022-11-10T15:56:43+11:00","createdDate":"2020-11-30T16:26:01+11:00","displayPublishDate":true,"pagination":"","canaryID":"False"},"category":{"primaryCategory":"things to do (category)","primaryCategoryRepresentation":"Things to do","subCategory1":"","pageTags":["Things to do","Categories: Things to do"],"pageType":"listfeature","nlp":["Mario Kart","Walking Dead","Maniax","Zero Latency"]},"attributes":{"commercial":{"enabled":false,"type":"","authorOverride":""},"social":{"title":"Seven alternative Christmas party ideas to try in Melbourne","subTitle":"Want to spice up your end-of-year celebration?"},"description":"The end of&nbsp;2022 is nigh, and boy do we all deserve to blow off some steam. The December piss-up is a long-held Aussie tradition, but if you're looking to spice up your celebration this year, we've&nbsp;compiled a list of alternative&nbsp;Christmas party ideas to try.&nbsp;Grab your work buddies and give these a go.&nbsp;\r\nFinish it off with a drink at one of Melbourne&rsquo;s best rooftop bars before planning something to eat at these excellent restaurants. ","shortDescription":"Want to spice up your end-of-year celebration? Try these out-of-the-ordinary ideas this festive season","subTitle":"Want to spice up your end-of-year celebration? Try these out-of-the-ordinary ideas this festive season","image":"https://media.timeout.com/images/105286347/image.jpg","imageCredit":"Photograph: Supplied"}}};</script><script async="" src="https://www.googleoptimize.com/optimize.js?id=OPT-5B4ZNXF"></script><meta data-component="omniture" data-track-manually="false" data-config="{&quot;primaryDisplayName&quot;:&quot;&quot;,&quot;omnitureSiteName&quot;:&quot;Melbourne&quot;}"/><script>window.dataLayer = window.dataLayer || [];</script><script data-testid="gtm_testID">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHG693B');</script><link rel="stylesheet" href="/static/css/main-29d853aca20111c50da151a9124aa8e3.css"/><link rel="stylesheet" href="/static/css/listfeature-b7fc2b3efe4db1b6f3516feb8e7b592a.css"/><link rel="preload" href="/static/css/bedrock-2978f17ce5dc2012de0ebc89a4b9fde7.css" as="style" id="bedrock"/><link rel="preconnect" href="https://assets.adobedtm.com" crossorigin="true"/><link rel="preconnect" href="https://cdn.permutive.com" crossorigin="true"/><link rel="preload" as="font" href="/static/fonts/roboto-regular.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/static/fonts/roboto-bold.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/static/fonts/franklin-gothic-lt-pro-dm-cm.woff2" type="font/woff2" crossorigin="anonymous"/><script>
          window.adGlobals = window.adGlobals || {};
          
          window.adGlobals.gptParams = window.adGlobals.gptParams || {
            host: 'Time_Out_Melbourne',
            network_code: '5185',
            zone: 'things-to-do',
            category: 'things-to-do',
            page: 'listfeature',
            itemid: 'page-141628',
            audience: 'default',
            source: 'Direct',
            editorial_host: 'Melbourne',
            canary: 'false'
            , kicker: ['']
            
            , nlp: ['Mario Kart', 'Walking Dead', 'Maniax', 'Zero Latency']
          }
        </script><script src="/static/js/store-07c7f056a3b21121fae6.js"></script><script src="/static/js/cmp-17e970042054a7ad0e40.js" async=""></script><script src="https://micro.rubiconproject.com/prebid/dynamic/11092.js?canary=false&amp;host=Time_Out_Melbourne" async=""></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script src="/static/js/visitor-api-816c7e93e3b33c46c4afdcec86bc669d.js" defer=""></script><script src="https://assets.adobedtm.com/ce49178c3f20e548a33b3142f967218b422f5771/satelliteLib-471155aab562061e30b42d5636aaa36d2a4d9195.js" defer=""></script><script src="/static/js/ads-45387acd2f642d53df5c.js" defer=""></script><script src="/static/js/libs-d35057a2d9196a9a7934.js" defer=""></script><script src="/static/js/app-measurement-4f373f071520eda2e203f2e0fa3941c0.js" defer=""></script><script src="https://dashboard.presspatron.com/dev/banner?b=4myeHYuwW4EWFPDLFSgyJJET" defer=""></script><script src="/static/js/main-f662d118b5bb577d9355.js" defer=""></script><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Seven alternative Christmas party ideas to try in Melbourne"/><meta name="twitter:description" content="Want to spice up your end-of-year celebration?"/><meta property="twitter:image" content="https://media.timeout.com/images/105286347/image.jpg"/><meta property="og:title" content="Seven alternative Christmas party ideas to try in Melbourne"/><meta property="og:description" content="Want to spice up your end-of-year celebration?"/><meta property="og:url" content="https://www.timeout.com/melbourne/things-to-do/alternate-christmas-party-ideas-in-melbourne"/><meta property="og:image" content="https://media.timeout.com/images/105286347/image.jpg"/><meta property="og:locale" content="en-AU"/><meta property="fb:app_id" content="110523762296825"/><meta property="og:site_name" content="Time Out Melbourne"/><meta property="og:type" content="article"/><meta property="fb:pages" content="108567654280858,1670703719868417,174242829266612,120767178004956,155014857903554,110806252326039,409399439112038,1446189005633181,1640139182938675,726032854137181,127115470664822,199312830102994,277086222458072,225473697480565,176178312421715,260316788252,24247856516,114687728553778,39439020663,425095207624727,167113240025188,87396842402,130436867619222,79807336765,323652267735749,49342614805,364918466158,1658004801141837,920467047965637,297605497404,756469617704922,646556245421580,143754132316142,34127084244,308385419176623,55290780338,127485225400,609582352454281,384475866176,1423947147859126,631789766893061,321104281941901"/><meta name="site" content="au-melbourne"/><meta name="locale" content="en-AU"/><meta name="discover" content="https://discover.timeout.com/v1"/><meta name="auth" content="https://auth.timeout.com/api/subscribe"/><script>!function (w, d, t) {
        w.TiktokAnalyticsObject=t;var ttq=w[t]=w[t]||[];ttq.methods=["page","track","identify","instances","debug","on","off","once","ready","alias","group","enableCookie","disableCookie"],ttq.setAndDefer=function(t,e){t[e]=function(){t.push([e].concat(Array.prototype.slice.call(arguments,0)))}};for(var i=0;i<ttq.methods.length;i++)ttq.setAndDefer(ttq,ttq.methods[i]);ttq.instance=function(t){for(var e=ttq._i[t]||[],n=0;n<ttq.methods.length;n++)ttq.setAndDefer(e,ttq.methods[n]);return e},ttq.load=function(e,n){var i="https://analytics.tiktok.com/i18n/pixel/events.js";ttq._i=ttq._i||{},ttq._i[e]=[],ttq._i[e]._u=i,ttq._t=ttq._t||{},ttq._t[e]=+new Date,ttq._o=ttq._o||{},ttq._o[e]=n||{};var o=document.createElement("script");o.type="text/javascript",o.async=!0,o.src=i+"?sdkid="+e+"&lib="+t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(o,a)};

        ttq.load('CC6HBPJC77UBH2MMBM3G');
        ttq.page();
      }(window, document, 'ttq');</script><script>window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/timeoutmediagroup-timeoutcomen/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}</script></head><body data-page-type="listfeature"><div id="ad-skin-1-1858" class="_ad_1elek_1 _ad-skin_1elek_40 " data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/skin/feature","adContainerId":"ad-skin-1-1858","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[1,1]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"skin"}],"adSenseTags":[],"adSlotGroup":"skin","breakpoints":["xl"],"loadsAutomatically":true}');
                </script></div><div id="ad-oop-1-656" class="_ad_1elek_1 _ad-oop_1elek_15 " data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/oop/feature","adContainerId":"ad-oop-1-656","isOutOfPage":true,"isRegistered":false,"adSizes":[],"adTags":[{"key":"type","value":"oop"}],"adSenseTags":[],"adSlotGroup":"oop","breakpoints":[],"loadsAutomatically":true}');
                </script></div><section class="_skipLinks_8n5ih_1" data-testid="skip-links_testID"><a href="#main-container" aria-hidden="true">Go to the content</a><a href="#site-footer" aria-hidden="true">Go to the footer</a></section><div class="_overlay_un1pd_1" data-component="popup-newsletter" hidden="" id="popup-newsletter"><div class="_popupNewsletterContainer_un1pd_35" id="popup-newsletter-container"><button class="_closeButton_un1pd_51" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;click - dismiss&quot;,&quot;label&quot;:&quot;newsletter&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;TO Engagement&quot;}}" id="popup-newsletter-close-button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 18"><path d="M4.406 17.43c.188.21.422.312.703.312.246 0 .48-.101.7-.312l6.25-6.02 6.25 6.02c.218.21.453.312.699.312a.885.885 0 00.699-.312c.25-.211.375-.426.375-.653 0-.222-.125-.457-.375-.695l-6.25-6.02 6.25-6.019c.25-.238.375-.473.375-.695 0-.227-.125-.442-.375-.653-.215-.238-.441-.36-.676-.36-.23 0-.472.122-.722.36l-6.25 6.02-6.25-6.02c-.25-.238-.493-.36-.723-.36-.234 0-.461.122-.68.36-.246.211-.37.426-.37.653 0 .222.124.457.37.695l6.254 6.02-6.254 6.019c-.246.238-.37.473-.37.695 0 .227.124.442.37.653zm0 0"></path></svg><span class="_text-hide_v9moj_1">No thanks</span></button><div class="_popupMainContent_un1pd_45"><div class="_successMessageContainer_un1pd_22"><p class="_successMessageTitle_un1pd_89">🙌 Awesome, you&#x27;re subscribed!</p><p class="_successMessageText_un1pd_99">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p></div><form class="_form_un1pd_82"><div class="_thinHeader_un1pd_214" hidden="" id="popup-newsletter-thin-header"></div><p class="_title_un1pd_88" id="popup-newsletter-title">We know this city. Do you?</p><p class="_message_un1pd_98" id="popup-newsletter-message">We uncover the best of the city and put it all in an email for you</p><label class="_text-hide_v9moj_1" for="popup-newsletter-email">Enter email address</label><input type="email" id="popup-newsletter-email" name="email" class="_textInput_un1pd_108 _email_un1pd_133" placeholder="Enter email address" required=""/><p class="_errorMessage_un1pd_121">Déjà vu! We already have this email. Try another?</p><input type="submit" class="_submitButton_un1pd_146" value="Subscribe now"/></form><a class="_dismissButton_un1pd_177" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;click - dismiss&quot;,&quot;label&quot;:&quot;newsletter&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;TO Engagement&quot;}}" id="popup-newsletter-dismiss-button">No thanks</a><div class="_disclaimer_un1pd_194" id="popup-newsletter-disclaimer"><p>By entering your email address you agree to our <a href="https://www.timeout.com/terms-of-use" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/privacy-notice" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p></div></div></div></div><div class="_overlay_un1pd_1" data-component="popup-gate-newsletter" hidden="" id="popup-gate-newsletter"><div class="_popupNewsletterContainer_un1pd_35" id="popup-newsletter-container"><button class="_closeButton_un1pd_51" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;click - dismiss&quot;,&quot;label&quot;:&quot;newsletter&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;TO Engagement&quot;}}" id="popup-newsletter-close-button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 18"><path d="M4.406 17.43c.188.21.422.312.703.312.246 0 .48-.101.7-.312l6.25-6.02 6.25 6.02c.218.21.453.312.699.312a.885.885 0 00.699-.312c.25-.211.375-.426.375-.653 0-.222-.125-.457-.375-.695l-6.25-6.02 6.25-6.019c.25-.238.375-.473.375-.695 0-.227-.125-.442-.375-.653-.215-.238-.441-.36-.676-.36-.23 0-.472.122-.722.36l-6.25 6.02-6.25-6.02c-.25-.238-.493-.36-.723-.36-.234 0-.461.122-.68.36-.246.211-.37.426-.37.653 0 .222.124.457.37.695l6.254 6.02-6.254 6.019c-.246.238-.37.473-.37.695 0 .227.124.442.37.653zm0 0"></path></svg><span class="_text-hide_v9moj_1">No thanks</span></button><div class="_popupMainContent_un1pd_45"><div class="_successMessageContainer_un1pd_22"><p class="_successMessageTitle_un1pd_89">🙌 Awesome, you&#x27;re subscribed!</p><p class="_successMessageText_un1pd_99">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p></div><form class="_form_un1pd_82"><div class="_thinHeader_un1pd_214" hidden="" id="popup-newsletter-thin-header"></div><p class="_title_un1pd_88" id="popup-newsletter-title">Love the mag?</p><p class="_message_un1pd_98" id="popup-newsletter-message">Our newsletter hand-delivers the best bits to your inbox. Sign up to unlock our digital magazines and also receive the latest news, events, offers and partner promotions.</p><label class="_text-hide_v9moj_1" for="popup-gate-newsletter-email">Enter email address</label><input type="email" id="popup-gate-newsletter-email" name="email" class="_textInput_un1pd_108 _email_un1pd_133" placeholder="Enter email address" required=""/><p class="_errorMessage_un1pd_121">Déjà vu! We already have this email. Try another?</p><input type="submit" class="_submitButton_un1pd_146" value="Subscribe now"/></form><a class="_dismissButton_un1pd_177" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;click - dismiss&quot;,&quot;label&quot;:&quot;newsletter&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;TO Engagement&quot;}}" id="popup-newsletter-dismiss-button">No thanks</a><div class="_disclaimer_un1pd_194" id="popup-newsletter-disclaimer"><p>By entering your email address you agree to our <a href="https://www.timeout.com/terms-of-use" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/privacy-notice" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p></div></div></div></div><div class="_adsContainer_1q8qx_18 _full-width-ui_1elek_111" data-component="sticky-header"><div id="ad-head-1-7816" class="_ad_1elek_1 _ad-head_1elek_21 " data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/head/feature","adContainerId":"ad-head-1-7816","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[970,250],[728,90]]},{"viewport":[768,50],"slotSize":[[728,90],[320,100],[300,100],[320,50],[300,50]]},{"viewport":[320,50],"slotSize":[[320,100],[320,50],[300,100],[300,50]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[800,0],"sizes":[[970,250],[728,90]]},{"minViewPort":[320,0],"sizes":[[320,100],[320,50],[300,50]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"head"}],"adSenseTags":[],"adSlotGroup":"head","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div><header class="_header_1h3r8_1 _full-width-ui_1elek_111"><div class="_container_izel0_1 _headerOuterContainer_1h3r8_148" data-component="masthead"><div class="_grid_1p4mq_1"><section class="_header_1p4mq_10"><div class="_headerContainer_1h3r8_12"><div class="_content_1h3r8_30"><div class="_left_1h3r8_76"><div class="_sm_1h3r8_126 _navigationDrawerCtaContainer_1h3r8_56"><div class="_container_ty2xw_4" data-testid="navigation-drawer_testID"><input type="checkbox" data-navigation-toggle="true" id="checkbox-navigation-toggle" class="_checkbox_ty2xw_1" data-testid="navigation-cta_testID"/><div class="_overlay_ty2xw_1"></div><label class="_label_ty2xw_1" for="checkbox-navigation-toggle"><a class="_cta_ty2xw_1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24.1 18"><path fill-rule="evenodd" d="M22.832 15.545a1.227 1.227 0 010 2.455H1.227a1.227 1.227 0 110-2.455zm0-7.772a1.227 1.227 0 010 2.454H1.227a1.227 1.227 0 110-2.454zm0-7.773a1.227 1.227 0 010 2.455H1.227a1.227 1.227 0 110-2.455z"></path></svg></a><a class="_cta_ty2xw_1 _close_ty2xw_1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 18"><path d="M4.406 17.43c.188.21.422.312.703.312.246 0 .48-.101.7-.312l6.25-6.02 6.25 6.02c.218.21.453.312.699.312a.885.885 0 00.699-.312c.25-.211.375-.426.375-.653 0-.222-.125-.457-.375-.695l-6.25-6.02 6.25-6.019c.25-.238.375-.473.375-.695 0-.227-.125-.442-.375-.653-.215-.238-.441-.36-.676-.36-.23 0-.472.122-.722.36l-6.25 6.02-6.25-6.02c-.25-.238-.493-.36-.723-.36-.234 0-.461.122-.68.36-.246.211-.37.426-.37.653 0 .222.124.457.37.695l6.254 6.02-6.254 6.019c-.246.238-.37.473-.37.695 0 .227.124.442.37.653zm0 0"></path></svg><span class="_text-hide_v9moj_1">Close</span></a></label><div class="_nav_ty2xw_1" data-testid="navigation-menu_testID"><div class="_header_ty2xw_1"><span>Melbourne</span></div><ul class="_ul_ty2xw_1" data-testid="navigation-menu_sections-with-seperator_testID"><li class="_item_ty2xw_1"><a href="/melbourne/things-to-do" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Things to Do::1::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Things to Do</a></li><li class="_item_ty2xw_1"><a href="/melbourne/food-drink" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Food &amp; Drink::2::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Food &amp; Drink</a></li><li class="_item_ty2xw_1"><a href="/melbourne/culture" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Culture::3::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Culture</a></li><li class="_item_ty2xw_1"><a href="/melbourne/travel" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Travel::4::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Travel</a></li><li class="_item_ty2xw_1"><a href="/melbourne/time-out-food-drink-awards-melbourne" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Food &amp; Drink Awards::5::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Food &amp; Drink Awards</a></li><li class="_item_ty2xw_1"><a href="/melbourne/music" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Music::6::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Music</a></li><li class="_item_ty2xw_1"><a href="/melbourne/news" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;News::7::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">News</a></li><li class="_item_ty2xw_1 _separator_ty2xw_1"><input type="checkbox" data-navigation-sub-toggle="true" data-animated-chevron-input="true" id="checkbox-navigation-sub-toggle"/><label class="_label_sub_ty2xw_1" for="checkbox-navigation-sub-toggle">More <span class="_animatedChevron_c3wq1_1"></span></label><ul class="_sub_ty2xw_1"><li class="_item_sub_ty2xw_1"><a href="/melbourne/restaurants-cafes" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Restaurants &amp; Cafes::1::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Restaurants &amp; Cafes</a></li><li class="_item_sub_ty2xw_1"><a href="/melbourne/bars-pubs" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Bars &amp; Pubs::2::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Bars &amp; Pubs</a></li><li class="_item_sub_ty2xw_1"><a href="/melbourne/visit-victoria-stay-close-go-further" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Road Trips::3::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Road Trips</a></li><li class="_item_sub_ty2xw_1"><a href="/melbourne/theatre-dance" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Theatre &amp; Dance::4::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Theatre &amp; Dance</a></li><li class="_item_sub_ty2xw_1"><a href="/melbourne/art" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Art::5::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Art</a></li><li class="_item_sub_ty2xw_1"><a href="/melbourne/things-to-do/time-in-the-best-things-to-do-at-home" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Time In::6::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Time In</a></li><li class="_item_sub_ty2xw_1"><a href="/melbourne/film" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Film::7::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Film</a></li><li class="_item_sub_ty2xw_1"><a href="/melbourne/shopping" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Shopping::8::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Shopping</a></li><li class="_item_sub_ty2xw_1"><a href="/melbourne/kids" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Kids::9::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Kids</a></li><li class="_item_sub_ty2xw_1"><a href="/melbourne/comedy" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Comedy::10::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Comedy</a></li><li class="_item_sub_ty2xw_1"><a href="/melbourne/area-guides" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Area Guides::11::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Area Guides</a></li><li class="_item_sub_ty2xw_1"><a href="/melbourne/competitions" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Competitions::12::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Competitions</a></li><li class="_item_sub_ty2xw_1"><a href="/melbourne/magazine" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Magazine::13::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Magazine</a></li></ul><div class="_divisor_ty2xw_1"></div></li></ul><div class="_popularCities_ty2xw_1"><input type="checkbox" data-navigation-popular-cities-toggle="true" data-animated-chevron-input="true" id="checkbox-navigation-popular-cities-toggle"/><label class="_popularCitiesLabel_ty2xw_1" for="checkbox-navigation-popular-cities-toggle">Popular cities <span class="_animatedChevron_c3wq1_1"></span></label><ul><li class="_itemPopularCities_ty2xw_1"><a href="/london" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">London</a></li><li class="_itemPopularCities_ty2xw_1"><a href="/newyork" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">New York</a></li><li class="_itemPopularCities_ty2xw_1"><a href="/paris/en" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Paris</a></li><li class="_itemPopularCities_ty2xw_1"><a href="/chicago" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Chicago</a></li><li class="_itemPopularCities_ty2xw_1"><a href="/los-angeles" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Los Angeles</a></li><li class="_itemPopularCities_ty2xw_1"><a href="/lisbon" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Lisbon</a></li><li class="_itemPopularCities_ty2xw_1"><a href="/hong-kong" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Hong Kong</a></li><li class="_itemPopularCities_ty2xw_1"><a href="/sydney" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Sydney</a></li><li class="_itemPopularCities_ty2xw_1"><a href="/melbourne" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Melbourne</a></li><li class="_itemPopularCities_ty2xw_1"><a href="/porto" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Porto</a></li><li class="_itemPopularCities_ty2xw_1"><a href="/singapore" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Singapore</a></li><li class="_itemPopularCities_ty2xw_1"><a href="/barcelona" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Barcelona</a></li><li class="_itemPopularCities_ty2xw_1"><a href="/madrid" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Madrid</a></li><li class="_itemPopularCities_ty2xw_1"><a href="/montreal" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Montreal</a></li><li class="_itemPopularCities_ty2xw_1"><a href="/boston" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Boston</a></li><li class="_itemPopularCities_ty2xw_1"><a href="/miami" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Miami</a></li></ul></div><ul class="_languages_ty2xw_1"><li class="_item_languages_ty2xw_1"><span>EN</span></li></ul></div></div></div><div class="_md-f_1h3r8_115 _selectorsContainer_1h3r8_110"><div class="_container_u8fp1_4" data-testid="city-selector_testID"><input type="radio" name="masthead-dropdowns" data-city-selector="true" class="_checkbox_u8fp1_1" id="checkbox-city-selector" data-animated-chevron-input="true" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - expanded&quot;}" data-testid="city-selector-cta_testID"/><label for="checkbox-city-selector"><a class="_cta_u8fp1_1"><span>Melbourne</span><span class="_animatedChevron_c3wq1_1 _small_c3wq1_19"></span></a></label><div class="_listContainer_u8fp1_1 preload" data-testid="city-selector-list_testID"><span class="_title_u8fp1_1">Popular cities</span><ul class="_ul_u8fp1_1"><li class="_li_u8fp1_1"><a href="/london" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.uk-london&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">London</a></li><li class="_li_u8fp1_1"><a href="/newyork" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-newyork&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">New York</a></li><li class="_li_u8fp1_1"><a href="/paris/en" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.fr-paris&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Paris</a></li><li class="_li_u8fp1_1"><a href="/chicago" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-chicago&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Chicago</a></li><li class="_li_u8fp1_1"><a href="/los-angeles" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-losangeles&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Los Angeles</a></li><li class="_li_u8fp1_1"><a href="/lisbon" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.pt-lisbon&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Lisbon</a></li><li class="_li_u8fp1_1"><a href="/hong-kong" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.hk-hongkong&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Hong Kong</a></li><li class="_li_u8fp1_1"><a href="/sydney" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.au-sydney&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Sydney</a></li><li class="_li_u8fp1_1"><a href="/melbourne" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.au-melbourne&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Melbourne</a></li><li class="_li_u8fp1_1"><a href="/porto" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.pt-porto&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Porto</a></li><li class="_li_u8fp1_1"><a href="/singapore" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.sg-singapore&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Singapore</a></li><li class="_li_u8fp1_1"><a href="/barcelona" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.es-barcelona&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Barcelona</a></li><li class="_li_u8fp1_1"><a href="/madrid" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.es-madrid&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Madrid</a></li><li class="_li_u8fp1_1"><a href="/montreal" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.ca-montreal&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Montreal</a></li><li class="_li_u8fp1_1"><a href="/boston" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-boston&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Boston</a></li><li class="_li_u8fp1_1"><a href="/miami" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-miami&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Miami</a></li></ul><a href="/" class="_a_u8fp1_1" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Browse all cities&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Browse all cities<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.5 11.5"><path fill-rule="evenodd" d="M11.586 6.748H0v-2h11.586L8.252 1.414 9.667 0l5.747 5.748-5.747 5.747-1.415-1.414z"></path></svg></a></div></div><div class="_container_p7aiv_4 lang-picker" data-testid="language-selector_testID"><input type="radio" name="masthead-dropdowns" data-language-selector="true" id="checkbox-language-selector" class="_checkbox_p7aiv_1" data-animated-chevron-input="true" value="language-selector" data-testid="language-selector-cta_testID"/><label for="checkbox-language-selector"><a class="_cta_p7aiv_1">EN<span class="_animatedChevron_c3wq1_1 _small_c3wq1_19"></span></a></label><ul class="_ul_p7aiv_1 preload" data-testid="language-selector-list_testID"><li class="_selected_p7aiv_1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.8 18.5"><path d="M19.281 5.281L9 15.563 4.719 11.28 3.28 12.72l5 5 .719.687.719-.687 11-11z"></path></svg><span>English</span></li></ul></div></div></div><div class="_middle_1h3r8_69"><a href="https://www.timeout.com/melbourne" class="_logo_1h3r8_34" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on Time Out logo&quot;}">Timeout</a></div><div class="_right_1h3r8_61"><div class="_mailButton_1h3r8_99"><div class="_container_edb82_1" data-component="nav-newsletter"><input type="checkbox" name="newsletter-dropdown" data-nav-newsletter="true" id="checkbox-nav-newsletter" class="_checkboxNav_1n32g_15"/><label for="checkbox-nav-newsletter" class="_label_1n32g_19"><a class="_navBarCta_1n32g_1" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;click - subscribe&quot;,&quot;label&quot;:&quot;newsletter&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;TO Engagement&quot;}}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31 23"><path d="M0 18.012c0 1.37.489 2.543 1.467 3.52C2.445 22.512 3.62 23 4.988 23h20.07c1.37 0 2.544-.489 3.522-1.467.978-.978 1.467-2.152 1.467-3.521V4.988c0-1.37-.49-2.543-1.467-3.52C27.602.488 26.428 0 25.059 0H4.989c-1.37 0-2.544.489-3.522 1.467C.49 2.445 0 3.62 0 4.988v13.024zm2.523 0V4.988c0-.195.079-.528.235-.997l11.503 9.39c.156.156.41.234.762.234.196 0 .45-.078.763-.235l11.62-9.272c.078.235.117.528.117.88v13.024c0 .665-.244 1.252-.733 1.76-.49.509-1.066.763-1.731.763H4.989c-.666 0-1.243-.254-1.732-.763-.489-.508-.734-1.095-.734-1.76zm2.23-15.547h20.775l-10.505 8.392-10.27-8.392z"></path></svg><span>Subscribe</span></a></label><div class="_container_12c49_36"><div class="_containerWrap_12c49_60"><button class="_close_12c49_76" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;click - dismiss&quot;,&quot;label&quot;:&quot;newsletter&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;event&quot;:&quot;custom-click&quot;}}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 18"><path d="M4.406 17.43c.188.21.422.312.703.312.246 0 .48-.101.7-.312l6.25-6.02 6.25 6.02c.218.21.453.312.699.312a.885.885 0 00.699-.312c.25-.211.375-.426.375-.653 0-.222-.125-.457-.375-.695l-6.25-6.02 6.25-6.019c.25-.238.375-.473.375-.695 0-.227-.125-.442-.375-.653-.215-.238-.441-.36-.676-.36-.23 0-.472.122-.722.36l-6.25 6.02-6.25-6.02c-.25-.238-.493-.36-.723-.36-.234 0-.461.122-.68.36-.246.211-.37.426-.37.653 0 .222.124.457.37.695l6.254 6.02-6.254 6.019c-.246.238-.37.473-.37.695 0 .227.124.442.37.653zm0 0"></path></svg><span class="_text-hide_v9moj_1">Close</span></button><div class="_content_12c49_1"><div><p class="_title_12c49_5">Get us in your inbox</p><form class="_form_12c49_109"><label for="nav_news_input" class="_label_12c49_9">Sign up to our newsletter for the latest and greatest from your city and beyond</label><div class="_formRow_12c49_115"><input type="email" id="nav_news_input" placeholder="Enter email address" class="_inputEmail_12c49_128" required=""/><p class="_error_12c49_13" hidden="">Déjà vu! We already have this email. Try another?</p></div><input type="submit" value="Subscribe now" class="_submit_12c49_144"/></form><div class="_consent_12c49_18"><p>By entering your email address you agree to our <a href="https://www.timeout.com/terms-of-use" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/privacy-notice" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p></div></div><div data-nav-newsletter-success-container="true" hidden=""><p class="_successTitle_12c49_28">🙌 Awesome, you&#x27;re subscribed!</p><p class="_successDescription_12c49_32">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p></div></div></div></div></div></div><a class="_button_1h3r8_82" id="masthead-search-button" href="https://www.timeout.com/melbourne/search" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on search button&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22.1 22.9"><path fill-rule="evenodd" d="M7.777.81c2.177 0 4.025.76 5.543 2.277 1.519 1.519 2.278 3.352 2.278 5.5 0 1.847-.547 3.457-1.64 4.83l7.784 7.846c.2.2.301.408.301.623 0 .215-.1.437-.3.666-.23.172-.445.258-.645.258a.874.874 0 01-.645-.258l-7.73-7.877c-1.398 1.155-3.047 1.733-4.946 1.733-2.148 0-3.981-.76-5.5-2.278C.76 12.612 0 10.765 0 8.587c0-2.148.76-3.981 2.277-5.5C3.796 1.57 5.63.81 7.777.81zm5.973 7.777c0-1.632-.58-3.029-1.74-4.189-1.16-1.16-2.571-1.74-4.233-1.74-1.632 0-3.029.58-4.19 1.74-1.16 1.16-1.74 2.557-1.74 4.19 0 1.66.58 3.072 1.74 4.232 1.161 1.16 2.558 1.74 4.19 1.74 1.662 0 3.073-.58 4.233-1.74 1.16-1.16 1.74-2.571 1.74-4.233z"></path></svg><span class="_text-hide_v9moj_1">Search</span></a></div></div></div></section></div></div></header><div class="navigation-desktop _container_1nhv4_1 _full-width-ui_1elek_111" data-component="navigation-bar"><nav class="_br_row_izel0_7"><ul class="_ulNav_1nhv4_9 _layout_center_1nhv4_17"><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/melbourne/things-to-do" target="_self" title="Things to Do" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Things to Do</a></li><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/melbourne/food-drink" target="_self" title="Food &amp; Drink" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Food &amp; Drink</a></li><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/melbourne/culture" target="_self" title="Culture" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Culture</a></li><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/melbourne/travel" target="_self" title="Travel" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Travel</a></li><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/melbourne/time-out-food-drink-awards-melbourne" target="_self" title="Food &amp; Drink Awards" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Food &amp; Drink Awards</a></li><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/melbourne/music" target="_self" title="Music" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Music</a></li><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/melbourne/news" target="_self" title="News" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">News</a></li><li class="_li_1nhv4_22 _separator_1nhv4_80"><a class="_navItem_1nhv4_28" href="/" target="_self" title="Separator" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Separator</a></li><li class="_hasSubNav_1nhv4_23" hidden="" tabindex="0" data-animated-chevron-container="true"><span class="_subnavToggle_1nhv4_84"><span title="More" class="_subnavText_1nhv4_55">More</span><span class="_animatedChevron_c3wq1_1"></span></span><ul class="_ulSubNav_1nhv4_106 _subNavCol1_1nhv4_161"><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/melbourne/restaurants-cafes" target="_self" title="Restaurants &amp; Cafes" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Restaurants &amp; Cafes</a></li><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/melbourne/bars-pubs" target="_self" title="Bars &amp; Pubs" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Bars &amp; Pubs</a></li><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/melbourne/visit-victoria-stay-close-go-further" target="_self" title="Road Trips" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Road Trips</a></li><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/melbourne/theatre-dance" target="_self" title="Theatre &amp; Dance" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Theatre &amp; Dance</a></li><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/melbourne/art" target="_self" title="Art" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Art</a></li><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/melbourne/things-to-do/time-in-the-best-things-to-do-at-home" target="_self" title="Time In" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Time In</a></li><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/melbourne/film" target="_self" title="Film" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Film</a></li><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/melbourne/shopping" target="_self" title="Shopping" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Shopping</a></li><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/melbourne/kids" target="_self" title="Kids" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Kids</a></li><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/melbourne/comedy" target="_self" title="Comedy" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Comedy</a></li><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/melbourne/area-guides" target="_self" title="Area Guides" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Area Guides</a></li><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/melbourne/competitions" target="_self" title="Competitions" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Competitions</a></li><li class="_li_1nhv4_22"><a class="_navItem_1nhv4_28" href="/melbourne/magazine" target="_self" title="Magazine" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Magazine</a></li></ul></li></ul></nav></div><div id="main-container" class="_container_izel0_1 _contentWrapper_izel0_14"><main data-component="popup-gate-newsletter-cta"><div class="_grid_1p4mq_1 _grid_5hv1r_36"><section class="_main_content_1p4mq_7"><div class="_heroContainer_5hv1r_1"><div class="_container_14kkg_1" data-testid="hero_testID"><figure class="_figure_1up1m_1" data-testid="hero-image_testID" id="hero-image"><img src="https://media.timeout.com/images/105286347/750/422/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105286347/400/225/image.jpg 400w,https://media.timeout.com/images/105286347/750/422/image.jpg 750w,https://media.timeout.com/images/105286347/1024/576/image.jpg 1024w,https://media.timeout.com/images/105286347/1372/772/image.jpg 1372w" data-sizes="auto" class="lazyload aspect-ratio-16-9" title="The Break Room" alt="The Break Room" width="750" height="422" data-testid="responsive-image_testID"/><figcaption class="_figcaption_1ctb8_1" data-testid="image-credits_testID"><span>Photograph: Supplied</span></figcaption></figure><h1 class="_h1_1ucvn_1" data-testid="article-title_testID">Alternative Christmas party ideas in Melbourne</h1><p data-testid="article-subtitle_testID" class="_p_9lg7e_1">Want to spice up your end-of-year celebration? Try these out-of-the-ordinary ideas this festive season</p><section class="_container_3vg0f_1" data-testid="byline_testID"><div class="_content_3vg0f_5"><div class="_profileHeadShotContainer_3vg0f_17"><address class="_address_8xibq_1"><a href="https://www.timeout.com/profile/rebecca-russo" class="_profileCta_8xibq_7" data-track-click="{&quot;events&quot;:[&quot;event211&quot;],&quot;pev2&quot;:&quot;Author Anchor Link Click&quot;}"><div class="_imageWrap_3vg0f_12"><img src="https://media.timeout.com/images/105798439/170/170/image.jpg" alt="Rebecca Russo" class="lazyload"/></div></a></address></div><div class="_authorDetails_3vg0f_45"><div><span class="_authorList_3vg0f_51">Written by <span><address class="_address_8xibq_1"><a href="https://www.timeout.com/profile/rebecca-russo" class="_profileCta_8xibq_7" data-track-click="{&quot;events&quot;:[&quot;event211&quot;],&quot;pev2&quot;:&quot;Author Anchor Link Click&quot;}">Rebecca Russo</a></address></span></span><time dateTime="2022-11-10T00:00:00+11:00"><span>Thursday 10 November 2022</span></time></div></div></div></section><div class="_tagsAndSocials_14kkg_5"><div class="_container_1maoz_1" data-testid="sharing-buttons_testID"><div class="_content_1maoz_5"><a data-component="facebook" target="_blank" class="_a_1maoz_18 social_share__facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.timeout.com/melbourne/things-to-do/alternate-christmas-party-ideas-in-melbourne" aria-labelledby="facebook-s3hgqdodex6" data-track-click="{&quot;pev2&quot;:&quot;facebook share click&quot;,&quot;events&quot;:[&quot;event156&quot;]}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;socialAction&quot;:&quot;Share&quot;,&quot;socialNetwork&quot;:&quot;facebook&quot;,&quot;socialTarget&quot;:&quot;https://www.facebook.com/sharer/sharer.php?u=$url$&quot;,&quot;event&quot;:&quot;social-click&quot;}}" rel="noopener"><span id="facebook-s3hgqdodex6" class="_text-hide_v9moj_1">Facebook</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 30"><path d="M0 15V9.844h3.75V6.797c0-2.305.43-4.014 1.29-5.127C5.897.557 7.5 0 9.843 0h4.16v5.156h-2.578c-.899 0-1.465.157-1.7.469-.234.313-.351.86-.351 1.64v2.579h4.629L13.477 15H9.375v15H3.75V15H0z"></path></svg></a><a data-component="twitter" target="_blank" class="_a_1maoz_18 social_share__twitter" href="https://twitter.com/intent/tweet/?text=Alternative%20Christmas%20party%20ideas%20in%20Melbourne&amp;url=https://www.timeout.com/melbourne/things-to-do/alternate-christmas-party-ideas-in-melbourne" aria-labelledby="twitter-qmicv7eto1i" data-track-click="{&quot;pev2&quot;:&quot;twitter share click&quot;,&quot;events&quot;:[&quot;event157&quot;]}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;socialAction&quot;:&quot;Share&quot;,&quot;socialNetwork&quot;:&quot;twitter&quot;,&quot;socialTarget&quot;:&quot;https://twitter.com/intent/tweet/?text=$text$&amp;url=$url$&quot;,&quot;event&quot;:&quot;social-click&quot;}}" rel="noopener"><span id="twitter-qmicv7eto1i" class="_text-hide_v9moj_1">Twitter</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 30"><path d="M0 26.61C3.462 28.87 7.332 30 11.61 30c4.424 0 8.318-1.118 11.683-3.353 3.366-2.236 5.854-4.964 7.464-8.185 1.61-3.222 2.416-6.563 2.416-10.024V7.5a15.503 15.503 0 003.75-3.966c-1.202.577-2.644.985-4.327 1.226 1.635-1.01 2.74-2.404 3.317-4.183-1.346.817-2.956 1.418-4.831 1.803C29.592.793 27.74 0 25.529 0c-2.116 0-3.906.745-5.373 2.236-1.466 1.49-2.2 3.269-2.2 5.336 0 .577.073 1.154.217 1.73C11.78 9.015 6.587 6.37 2.596 1.37c-.721 1.298-1.082 2.572-1.082 3.822 0 2.74 1.13 4.832 3.39 6.274-1.154 0-2.284-.312-3.39-.937v.144c0 1.827.577 3.426 1.731 4.796 1.154 1.37 2.596 2.247 4.327 2.632a8.983 8.983 0 01-2.02.216c-.624 0-1.105-.048-1.441-.144a7.858 7.858 0 002.74 3.786 7.086 7.086 0 004.399 1.479c-2.692 2.163-5.841 3.245-9.447 3.245-.817 0-1.418-.024-1.803-.072z"></path></svg></a><a data-component="pinterest" target="_blank" class="_a_1maoz_18 social_share__pinterest" href="https://www.pinterest.co.uk/pin/create/button/?url=https://www.timeout.com/melbourne/things-to-do/alternate-christmas-party-ideas-in-melbourne" aria-labelledby="pinterest-2lvrfomtvlp" data-track-click="{&quot;pev2&quot;:&quot;pinterest share click&quot;,&quot;events&quot;:[]}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;socialAction&quot;:&quot;Share&quot;,&quot;socialNetwork&quot;:&quot;pinterest&quot;,&quot;socialTarget&quot;:&quot;https://www.pinterest.co.uk/pin/create/button/?url=$url$&quot;,&quot;event&quot;:&quot;social-click&quot;}}" rel="noopener"><span id="pinterest-2lvrfomtvlp" class="_text-hide_v9moj_1">Pinterest</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23 30"><path d="M.011 10.194c.05-2.7 1.049-4.98 2.995-6.84C4.953 1.494 7.174.41 9.67.105c3.094-.356 5.84.192 8.235 1.644C20.301 3.2 21.7 5.328 22.098 8.13c.5 3.465-.125 6.573-1.872 9.324-1.747 2.752-4.167 4-7.262 3.745-.4-.05-.786-.14-1.16-.267-.375-.128-.662-.255-.862-.382l-.898-.574-.898-.611c-.949 5.095-2.421 8.381-4.418 9.859-.3-1.12-.35-2.548-.15-4.28.2-1.732.387-3.031.562-3.898.175-.866.474-2.089.898-3.668.425-1.58.712-2.802.861-3.669-.898-1.426-.923-3.133-.074-5.12.848-1.987 2.096-2.624 3.743-1.91.948.407 1.385 1.197 1.31 2.368-.075 1.172-.374 2.382-.898 3.63-.524 1.249-.749 2.42-.674 3.516.075 1.096.711 1.77 1.91 2.026 1.297.254 2.457-.128 3.48-1.147 1.024-1.019 1.735-2.28 2.134-3.783.4-1.503.512-3.082.337-4.738-.174-1.656-.686-2.917-1.534-3.783-1.198-1.223-2.646-1.898-4.343-2.026-1.697-.127-3.257.191-4.68.956-1.422.764-2.57 1.91-3.443 3.439-.874 1.528-1.186 3.159-.936 4.891.05.408.262.917.636 1.529.375.611.587 1.082.637 1.413.05.332-.125.981-.524 1.95-2.796-.612-4.118-2.854-3.969-6.726z"></path></svg></a><a data-component="email" target="_blank" class="_a_1maoz_18 social_share__email" href="mailto:?subject=Alternative%20Christmas%20party%20ideas%20in%20Melbourne&amp;body=Alternative%20Christmas%20party%20ideas%20in%20Melbourne https://www.timeout.com/melbourne/things-to-do/alternate-christmas-party-ideas-in-melbourne." aria-labelledby="email-em5a8hxtk0p" data-track-click="{&quot;pev2&quot;:&quot;email share click&quot;,&quot;events&quot;:[]}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;socialAction&quot;:&quot;Share&quot;,&quot;socialNetwork&quot;:&quot;email&quot;,&quot;socialTarget&quot;:&quot;mailto:?subject=$text$&amp;body=$text$ $url$.&quot;,&quot;event&quot;:&quot;social-click&quot;}}" rel="noopener"><span id="email-em5a8hxtk0p" class="_text-hide_v9moj_1">Email</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31 23"><path d="M0 18.012c0 1.37.489 2.543 1.467 3.52C2.445 22.512 3.62 23 4.988 23h20.07c1.37 0 2.544-.489 3.522-1.467.978-.978 1.467-2.152 1.467-3.521V4.988c0-1.37-.49-2.543-1.467-3.52C27.602.488 26.428 0 25.059 0H4.989c-1.37 0-2.544.489-3.522 1.467C.49 2.445 0 3.62 0 4.988v13.024zm2.523 0V4.988c0-.195.079-.528.235-.997l11.503 9.39c.156.156.41.234.762.234.196 0 .45-.078.763-.235l11.62-9.272c.078.235.117.528.117.88v13.024c0 .665-.244 1.252-.733 1.76-.49.509-1.066.763-1.731.763H4.989c-.666 0-1.243-.254-1.732-.763-.489-.508-.734-1.095-.734-1.76zm2.23-15.547h20.775l-10.505 8.392-10.27-8.392z"></path></svg></a><a data-component="whatsapp" target="_blank" class="_a_1maoz_18 social_share__whatsapp" href="whatsapp://send?text=Alternative%20Christmas%20party%20ideas%20in%20Melbourne%20https://www.timeout.com/melbourne/things-to-do/alternate-christmas-party-ideas-in-melbourne" aria-labelledby="whatsapp-y2jxbv1li4k" data-track-click="{&quot;pev2&quot;:&quot;whatsapp share click&quot;,&quot;events&quot;:[]}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;socialAction&quot;:&quot;Share&quot;,&quot;socialNetwork&quot;:&quot;whatsapp&quot;,&quot;socialTarget&quot;:&quot;whatsapp://send?text=$text$%20$url$&quot;,&quot;event&quot;:&quot;social-click&quot;}}" rel="noopener"><span id="whatsapp-y2jxbv1li4k" class="_text-hide_v9moj_1">WhatsApp</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M15 0c8.277 0 15 6.722 15 15 0 8.277-6.723 15-15 15-2.72 0-5.278-.726-7.476-1.992l-.384-.23-5.479 1.891a.68.68 0 01-.898-.734l.022-.106 1.678-5.598A14.984 14.984 0 010 15C0 6.837 6.54.187 14.656.004L15 0zm.011 2.222l-.305.004C7.783 2.382 2.222 8.06 2.222 15c0 2.51.729 4.91 2.103 7.018l.563.864-1.111 3.706 3.615-1.247 1.242.741A12.706 12.706 0 0015 27.778c7.05 0 12.778-5.728 12.778-12.778 0-6.936-5.544-12.592-12.437-12.773l-.33-.005zM9.532 6.955l2.718 4.49-1.187 1.175a.404.404 0 00-.063.486c1.697 2.94 3.556 4.845 5.934 5.893.152.068.33.035.447-.08l1.253-1.254 4.398 2.748-.098.22c-.444 1.001-1.044 1.673-1.808 2.073-.82.429-1.815.518-2.955.282-2.144-.445-4.765-2.104-6.96-4.35-2.19-2.24-3.802-4.895-4.219-7.034-.22-1.126-.12-2.105.305-2.891.394-.729 1.049-1.285 2.017-1.671l.218-.087z"></path></svg></a></div></div></div></div><div data-testid="inline-generated-ad_testID" class="_inlineAdWrapper_1elek_65 _inlineAdMobile_1elek_125"><div class="_inlineAdContainer_1elek_60"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_1elek_75">Advertising</span><div class="_inlineAd_1elek_60"><div id="ad-body-1-6946" class="_ad_1elek_1 _ad-body_1elek_139 _ad-mobile_1elek_28" data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/body1/feature","adContainerId":"ad-body-1-6946","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,50],"slotSize":[]},{"viewport":[320,50],"slotSize":[[320,100],[320,50],[300,600],[300,250],[300,100],[300,50]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[800,0],"sizes":[[728,90]]},{"minViewPort":[320,740],"sizes":[[320,100],[320,50],[300,600],[300,250],[300,100],[300,50]]},{"minViewPort":[320,0],"sizes":[[320,100],[320,50],[300,250],[300,100],[300,50]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"body1"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"body","breakpoints":["xs","sm"],"loadsAutomatically":true}');
                </script></div></div></div></div><div id="content" class="_content_16y43_1" data-component="annotation" data-testid="annotation_testID"><p><span>The end of&nbsp;2022 is nigh, and boy do we all deserve to blow off some steam. The December piss-up is a long-held Aussie tradition, but if you're looking to spice up your celebration this year, we've&nbsp;compiled a list of alternative&nbsp;</span>Christmas party ideas to try.&nbsp;Grab your work buddies and give these a go.&nbsp;</p>
<h3><strong>Finish it off with a drink at one of <a href="https://www.timeout.com/melbourne/bars/the-best-rooftop-bars-in-melbourne">Melbourne&rsquo;s best rooftop bars</a> before planning something to eat at <a href="https://www.timeout.com/melbourne/restaurants/the-best-restaurants-in-melbourne">these excellent restaurants</a>. </strong></h3></div></div><div class="_landerNewsletter_5hv1r_10 _hidden_5hv1r_20"><div class="_container_sxeje_1 newsletter_lander" data-component="inline-newsletter" data-newsletter-type="lander" data-testid="inline-newsletter_testID"><div class="row"><div class="panel_form"><div class="_section_heading_sxeje_6"><p class="_form_title_sxeje_30">An email you’ll actually love</p><label class="_label_sxeje_39">Get into a relationship with our newsletter. Discover the best of the city, first.</label></div><form class="_section_form_sxeje_10"><div class="_loading_overlay_sxeje_46 loading_overlay"></div><div class="_zone_input_sxeje_18"><label class="_text-hide_v9moj_1" for="lander-newsletter-email">Enter email address</label><input type="email" id="lander-newsletter-email" class="_email_sxeje_77" placeholder="Enter email address" required=""/><img class="_loading_icon_sxeje_56 loading_icon" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation"/><div class="_error_sxeje_63 error">Déjà vu! We already have this email. Try another?</div></div><div class="_zone_submit_sxeje_24"><input type="submit" class="_submit_sxeje_87" value="Subscribe"/></div></form><div class="section_consent"><p class="_consent_sxeje_110">By entering your email address you agree to our <a href="https://www.timeout.com/terms-of-use" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/privacy-notice" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p></div></div><div class="_panel_success_sxeje_120 panel_success"><p class="_success_title_sxeje_124">🙌 Awesome, you&#x27;re subscribed!</p><p class="_success_thanks_sxeje_131">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p></div></div></div></div><div data-zone-name="small_list" class="zone _zoneFirst_abr0c_5 _zone_abr0c_1" data-track-view="{&quot;pev2&quot;:&quot;zone_1::small_list:7_tiles&quot;,&quot;events&quot;:[&quot;event233&quot;]}" data-component="lazy-load-zone" data-params="{&quot;zoneId&quot;:&quot;22248348&quot;,&quot;url&quot;:&quot;/607/en-AU/pages/141628/zone/22248348?site_id=au-melbourne&amp;pageNumber=:pageNumber&amp;pageSize=101&amp;gp-web=true&quot;}" data-testid="zone-small-list_testID"><div class="_zoneTitle_4w5ul_29"><h2 class="_h2_1ikgb_1" data-testid="zone-title_testID"><span>Top alternative Christmas party ideas in Melbourne</span></h2></div><div class="_zoneItems_4w5ul_1 zoneItems"><article class="tile _article_tpquo_1" data-testid="tile-zone-small-list_testID"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/melbourne/things-to-do/zero-latency" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Zero Latency&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::1::Content-Venue-764198::tile::true::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-764198&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/104028499/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/104028499/380/285/image.jpg 380w,https://media.timeout.com/images/104028499/750/562/image.jpg 750w,https://media.timeout.com/images/104028499/1024/768/image.jpg 1024w,https://media.timeout.com/images/104028499/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="Zero Latency" alt="Zero Latency" width="750" height="562" data-testid="responsive-image_testID"/></div></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/melbourne/things-to-do/zero-latency" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Zero Latency&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::1::Content-Venue-764198::tile::true::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-764198&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><h3 class="_h3_cuogz_1" data-testid="tile-title_testID">Zero Latency</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1" data-testid="tags_testID"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Things to do</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">North Melbourne</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-0-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-0-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1" data-testid="summary_testID"><p>Situated a zombie's lurch from Macauley station, Zero Latency specialises in multiplayer, free-roam (meaning no pesky wires) VR games, where up to eight players work together to explore alien worlds, investigate strange disturbances on spaceships and &ndash; yes, <em>Walking Dead</em> fans &ndash; battle hordes of the undead. It's spooky and loads of fun. There are eight different games to play, and you can pick which one scares you the most <a href="https://www.zerolatencyvr.com/" target="_blank" rel="noopener noreferrer">via the website</a>.</p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/melbourne/things-to-do/zero-latency" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}" data-testID="view-more-cta_testID"><span class="_textContent_12eii_36">Read more</span></a></div><div class="_cta_tpquo_72 _bookingCta_tpquo_131"><a class="_a_69wh0_1" href="https://zerolatencyvr.com/melbourne/book-wizard#ChooseSession" data-testid="buy-now-button_testID" data-track-click="{&quot;events&quot;:[&quot;event47&quot;],&quot;eVar36&quot;:&quot;D=c36&quot;,&quot;pev2&quot;:&quot;evf book online&quot;,&quot;prop74&quot;:&quot;Content-Venue-764198&quot;}" target="_blank" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;label&quot;:&quot;ev booking&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Book online</a></div></div></div></article><article class="tile _article_tpquo_1" data-testid="tile-zone-small-list_testID"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/melbourne/things-to-do/goboat" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;GoBoat&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::2::Content-Venue-830799::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-830799&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/105331147/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105331147/380/285/image.jpg 380w,https://media.timeout.com/images/105331147/750/562/image.jpg 750w,https://media.timeout.com/images/105331147/1024/768/image.jpg 1024w,https://media.timeout.com/images/105331147/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="GoBoat" alt="GoBoat" width="750" height="562" data-testid="responsive-image_testID"/></div><figcaption class="_figcaption_1ctb8_1" data-testid="image-credits_testID"><span>Photograph: Supplied</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/melbourne/things-to-do/goboat" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;GoBoat&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::2::Content-Venue-830799::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-830799&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><h3 class="_h3_cuogz_1" data-testid="tile-title_testID">GoBoat</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1" data-testid="tags_testID"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Things to do</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Southbank</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-1-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-1-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1" data-testid="summary_testID"><meta charset="utf-8" />
<p><span>You&rsquo;ve had lunch by the river, now try lunch&nbsp;</span><em>on</em><span>&nbsp;the river. GoBoat is an electric boat hire service&nbsp;currently running in Melbourne that makes it super easy to have picnics asea (well, a&nbsp;river in this case).&nbsp;</span>GoBoat&rsquo;s five-metre-long boats seat up to eight people and don&rsquo;t need a boating licence to operate. The best part? They come equipped with a built-in wooden picnic table in the middle of the boat.</p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/melbourne/things-to-do/goboat" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}" data-testID="view-more-cta_testID"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><div class="_adsInline_4w5ul_6"><div data-testid="inline-generated-ad_testID" class="_inlineAdWrapper_1elek_65"><div class="_inlineAdContainer_1elek_60"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_1elek_75">Advertising</span><div class="_inlineAd_1elek_60"><div id="ad-list-1-4653" class="_ad_1elek_1 _ad-list_1elek_54 " data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/list/feature","adContainerId":"ad-list-1-4653","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90],[300,250]]},{"viewport":[320,50],"slotSize":[[300,600],[300,250]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[728,90],[300,250]]},{"minViewPort":[320,740],"sizes":[[300,600],[300,250]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"list"},{"key":"type","value":"list1"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div></div></div></div><article class="tile _article_tpquo_1" data-testid="tile-zone-small-list_testID"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/melbourne/things-to-do/archie-brothers-cirque-electriq" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Archie Brothers Cirque Electriq&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::3::Content-Venue-810349::tile::true::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-810349&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/105296461/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105296461/380/285/image.jpg 380w,https://media.timeout.com/images/105296461/750/562/image.jpg 750w,https://media.timeout.com/images/105296461/1024/768/image.jpg 1024w,https://media.timeout.com/images/105296461/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="Archie Brothers Cirque Electriq" alt="Archie Brothers Cirque Electriq" width="750" height="562" data-testid="responsive-image_testID"/></div><figcaption class="_figcaption_1ctb8_1" data-testid="image-credits_testID"><span>Photograph: Supplied</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/melbourne/things-to-do/archie-brothers-cirque-electriq" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Archie Brothers Cirque Electriq&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::3::Content-Venue-810349::tile::true::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-810349&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><h3 class="_h3_cuogz_1" data-testid="tile-title_testID">Archie Brothers Cirque Electriq</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1" data-testid="tags_testID"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Things to do</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Games and hobbies</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Docklands</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-2-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-2-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1" data-testid="summary_testID"><p><span style="font-weight: 400;">Who says arcades are just for kids? Archie Brothers Cirque Electriq has landed in Melbourne to satisfy your whimsical kidult desires. </span><span style="font-weight: 400;">The entire complex is decked out with nostalgia-inducing ways to entertain yourself, from arcade games to theme park rides. Challenge your mates to a round of Mario Kart or hit the road for real (sort of) with a turn on the Dodgem Cars. There are dozens of arcade games to try out, as well as bowling and an interactive XD motion theatre. Playing the games will earn you tickets just like in a real arcade, which you can then redeem for zany prizes.</span></p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/melbourne/things-to-do/archie-brothers-cirque-electriq" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}" data-testID="view-more-cta_testID"><span class="_textContent_12eii_36">Read more</span></a></div><div class="_cta_tpquo_72 _bookingCta_tpquo_131"><a class="_a_69wh0_1" href="https://www.archiebrothers.com.au/" data-testid="buy-now-button_testID" data-track-click="{&quot;events&quot;:[&quot;event47&quot;],&quot;eVar36&quot;:&quot;D=c36&quot;,&quot;pev2&quot;:&quot;evf buy ticket&quot;,&quot;prop74&quot;:&quot;Content-Venue-810349&quot;}" target="_blank" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;label&quot;:&quot;ev booking&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Buy ticket</a></div></div></div></article><article class="tile _article_tpquo_1" data-testid="tile-zone-small-list_testID"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/melbourne/attractions/adventure-park" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Adventure Park Geelong&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::4::Content-Venue-648298::tile::true::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-648298&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/105723622/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105723622/380/285/image.jpg 380w,https://media.timeout.com/images/105723622/750/562/image.jpg 750w,https://media.timeout.com/images/105723622/1024/768/image.jpg 1024w,https://media.timeout.com/images/105723622/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="Adventure Park Geelong" alt="Adventure Park Geelong" width="750" height="562" data-testid="responsive-image_testID"/></div><figcaption class="_figcaption_1ctb8_1" data-testid="image-credits_testID"><span>Photograph: Adventure Park Geelong/Supplied</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/melbourne/attractions/adventure-park" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Adventure Park Geelong&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::4::Content-Venue-648298::tile::true::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-648298&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><h3 class="_h3_cuogz_1" data-testid="tile-title_testID">Adventure Park Geelong</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1" data-testid="tags_testID"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Attractions</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Theme parks</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-3-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-3-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1" data-testid="summary_testID"><p>Adventure Park is the place to go when you want some waterside fun. There are plenty of waterslides, kids' rides or family activities&nbsp;like go-karting or mini-golf.&nbsp;For the thrillseekers (or the foolish) there is the <a href="https://www.adventurepark.com.au/our-rides/water-rides/tornado-now-open/" target="_blank" rel="noopener noreferrer">Tornado</a>,&nbsp;which opened in late 2017. The biggest and longest waterslide of its kind in the state, this beast will drop you down from the 24-metre tower through the snaking slides. You'll even experience moments of zero gravity weightlessness! The newest ride to date, however, is the <a href="https://www.adventurepark.com.au/rides/water-rides/tsunami/" target="_blank" rel="noopener noreferrer">Tsunami</a> &ndash; the Tornado's sister slide and the only triple funnel waterslide in Victoria.&nbsp;</p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/melbourne/attractions/adventure-park" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}" data-testID="view-more-cta_testID"><span class="_textContent_12eii_36">Read more</span></a></div><div class="_cta_tpquo_72 _bookingCta_tpquo_131"><a class="_a_69wh0_1" href="https://www.adventurepark.com.au/tickets/" data-testid="buy-now-button_testID" data-track-click="{&quot;events&quot;:[&quot;event47&quot;],&quot;eVar36&quot;:&quot;D=c36&quot;,&quot;pev2&quot;:&quot;evf book online&quot;,&quot;prop74&quot;:&quot;Content-Venue-648298&quot;}" target="_blank" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;label&quot;:&quot;ev booking&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Book online</a></div></div></div></article><div class="_adsInline_4w5ul_6"><div data-testid="inline-generated-ad_testID" class="_inlineAdWrapper_1elek_65"><div class="_inlineAdContainer_1elek_60"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_1elek_75">Advertising</span><div class="_inlineAd_1elek_60"><div id="ad-list-2-936" class="_ad_1elek_1 _ad-list_1elek_54 " data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/list/feature","adContainerId":"ad-list-2-936","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90],[300,250]]},{"viewport":[320,50],"slotSize":[[300,600],[300,250]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[728,90],[300,250]]},{"minViewPort":[320,740],"sizes":[[300,600],[300,250]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"list"},{"key":"type","value":"list2"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div></div></div></div><article class="tile _article_tpquo_1" data-testid="tile-zone-small-list_testID"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/melbourne/things-to-do/maniax" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Maniax&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::5::Content-Venue-797466::tile::true::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-797466&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/103103963/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/103103963/380/285/image.jpg 380w,https://media.timeout.com/images/103103963/750/562/image.jpg 750w,https://media.timeout.com/images/103103963/1024/768/image.jpg 1024w,https://media.timeout.com/images/103103963/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="Maniax" alt="Maniax" width="750" height="562" data-testid="responsive-image_testID"/></div></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/melbourne/things-to-do/maniax" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Maniax&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::5::Content-Venue-797466::tile::true::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-797466&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><h3 class="_h3_cuogz_1" data-testid="tile-title_testID">Maniax</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1" data-testid="tags_testID"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Things to do</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Abbotsford</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-4-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-4-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1" data-testid="summary_testID"><meta charset="utf-8" />
<p>Melbourne, welcome to the world of axe-throwing. After winning hearts in Sydney,&nbsp;Maniax&nbsp;opened in Abbotsford in 2018 to the delight&nbsp;of&nbsp;all those who want to have fun or blow off some steam, Viking-style. The concept is pretty simple. Pick up an axe, aim carefully, and lob it at a target. Maniax recommends that you book in groups for a two-hour session, where you'll receive one-on-one coaching session then taken through a series of tournaments to find out who is deadliest with a raw steel axe.</p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/melbourne/things-to-do/maniax" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}" data-testID="view-more-cta_testID"><span class="_textContent_12eii_36">Read more</span></a></div><div class="_cta_tpquo_72 _bookingCta_tpquo_131"><a class="_a_69wh0_1" href="https://www.maniax.com.au/melbournebooking" data-testid="buy-now-button_testID" data-track-click="{&quot;events&quot;:[&quot;event47&quot;],&quot;eVar36&quot;:&quot;D=c36&quot;,&quot;pev2&quot;:&quot;evf book online&quot;,&quot;prop74&quot;:&quot;Content-Venue-797466&quot;}" target="_blank" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;label&quot;:&quot;ev booking&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Book online</a></div></div></div></article><article class="tile _article_tpquo_1" data-testid="tile-zone-small-list_testID"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/melbourne/things-to-do/the-break-room" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;The Break Room&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::6::Content-Venue-808074::tile::true::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-808074&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/105286283/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105286283/380/285/image.jpg 380w,https://media.timeout.com/images/105286283/750/562/image.jpg 750w,https://media.timeout.com/images/105286283/1024/768/image.jpg 1024w,https://media.timeout.com/images/105286283/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="The Break Room" alt="The Break Room" width="750" height="562" data-testid="responsive-image_testID"/></div><figcaption class="_figcaption_1ctb8_1" data-testid="image-credits_testID"><span>Photograph: Supplied</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/melbourne/things-to-do/the-break-room" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;The Break Room&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::6::Content-Venue-808074::tile::true::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-808074&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><h3 class="_h3_cuogz_1" data-testid="tile-title_testID">The Break Room</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1" data-testid="tags_testID"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Things to do</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Sports</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Collingwood</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-5-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-5-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1" data-testid="summary_testID"><p>Vent all your anger safely at the Break Room, a venue that openly encourages you to destroy objects. Suit up, grab a baseball bat and head into the rooms, where you can throw, bash, smash and break plates and glassware. You can even bring your own items to smash if you&rsquo;ve always wanted to destroy a certain something (the most popular items to smash in such rooms worldwide are printers &ndash; but just make sure no one sees you stealing it from work).</p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/melbourne/things-to-do/the-break-room" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}" data-testID="view-more-cta_testID"><span class="_textContent_12eii_36">Read more</span></a></div><div class="_cta_tpquo_72 _bookingCta_tpquo_131"><a class="_a_69wh0_1" href="https://www.thebreakroom.com.au/booking/" data-testid="buy-now-button_testID" data-track-click="{&quot;events&quot;:[&quot;event47&quot;],&quot;eVar36&quot;:&quot;D=c36&quot;,&quot;pev2&quot;:&quot;evf book online&quot;,&quot;prop74&quot;:&quot;Content-Venue-808074&quot;}" target="_blank" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;label&quot;:&quot;ev booking&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Book online</a></div></div></div></article><div class="_adsInline_4w5ul_6"><div data-testid="inline-generated-ad_testID" class="_inlineAdWrapper_1elek_65"><div class="_inlineAdContainer_1elek_60"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_1elek_75">Advertising</span><div class="_inlineAd_1elek_60"><div id="ad-list-3-4517" class="_ad_1elek_1 _ad-list_1elek_54 " data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/list/feature","adContainerId":"ad-list-3-4517","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90],[300,250]]},{"viewport":[320,50],"slotSize":[[300,600],[300,250]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[728,90],[300,250]]},{"minViewPort":[320,740],"sizes":[[300,600],[300,250]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"list"},{"key":"type","value":"list3"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div></div></div></div><article class="tile _article_tpquo_1" data-testid="tile-zone-small-list_testID"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/melbourne/film/the-best-outdoor-cinemas-in-melbourne" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;An outdoor cinema&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::7::Content-Page-83925::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Page-83925&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/103166853/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/103166853/380/285/image.jpg 380w,https://media.timeout.com/images/103166853/750/562/image.jpg 750w,https://media.timeout.com/images/103166853/1024/768/image.jpg 1024w,https://media.timeout.com/images/103166853/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="An outdoor cinema" alt="An outdoor cinema" width="750" height="562" data-testid="responsive-image_testID"/></div></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/melbourne/film/the-best-outdoor-cinemas-in-melbourne" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;An outdoor cinema&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::7::Content-Page-83925::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Page-83925&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><h3 class="_h3_cuogz_1" data-testid="tile-title_testID">An outdoor cinema</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1" data-testid="tags_testID"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Film</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Outdoor cinema</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-6-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-6-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1" data-testid="summary_testID"><p>&nbsp;</p>
<p>We can't explain why, but movies are way better when you watch them outside. Perhaps it's the combination of fresh air, beautiful scenery and the opportunity to bring your own snacks along. These are our top picks of alfresco cinemas in Melbourne.&nbsp;</p>
<p>&nbsp;</p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/melbourne/film/the-best-outdoor-cinemas-in-melbourne" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}" data-testID="view-more-cta_testID"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article></div></div><div data-zone-name="small_list" class="zone _zone_abr0c_1" data-track-view="{&quot;pev2&quot;:&quot;zone_2::small_list:1_tiles&quot;,&quot;events&quot;:[&quot;event233&quot;]}" data-component="lazy-load-zone" data-params="{&quot;zoneId&quot;:&quot;22265780&quot;,&quot;url&quot;:&quot;/607/en-AU/pages/141628/zone/22265780?site_id=au-melbourne&amp;pageNumber=:pageNumber&amp;pageSize=101&amp;gp-web=true&quot;}" data-testid="zone-small-list_testID"><div class="_zoneTitle_4w5ul_29"><h2 class="_h2_1ikgb_1" data-testid="zone-title_testID"><span>Want more?</span></h2></div><div class="_zoneItems_4w5ul_1 zoneItems"><article class="tile _article_tpquo_1" data-testid="tile-zone-small-list_testID"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/melbourne/things-to-do/escape-rooms-in-melbourne" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;The best escape rooms in Melbourne&quot;,&quot;prop59&quot;:&quot;small_list::2::list item::1::Content-Page-83938::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Page-83938&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/102998977/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/102998977/380/285/image.jpg 380w,https://media.timeout.com/images/102998977/750/562/image.jpg 750w,https://media.timeout.com/images/102998977/1024/768/image.jpg 1024w,https://media.timeout.com/images/102998977/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="The best escape rooms in Melbourne" alt="The best escape rooms in Melbourne" width="750" height="562" data-testid="responsive-image_testID"/></div><figcaption class="_figcaption_1ctb8_1" data-testid="image-credits_testID"><span>Photograph: Escapism</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/melbourne/things-to-do/escape-rooms-in-melbourne" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;The best escape rooms in Melbourne&quot;,&quot;prop59&quot;:&quot;small_list::2::list item::1::Content-Page-83938::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Page-83938&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}" data-testid="tile-link_testID"><h3 class="_h3_cuogz_1" data-testid="tile-title_testID">The best escape rooms in Melbourne</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1" data-testid="tags_testID"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Things to do</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-2-0-1" data-animated-chevron-input="true" role="button"/><label for="show-more-2-0-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1" data-testid="summary_testID"><p>Escape rooms have popped up all over Melbourne, each revolving around a different theme &ndash; and all manner of phobias.&nbsp;Time Out&nbsp;took the challenge of visiting rooms all over the city.</p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/melbourne/things-to-do/escape-rooms-in-melbourne" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}" data-testID="view-more-cta_testID"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article></div><div class="_viewMoreCta_4w5ul_10" data-component="infinite-scroll" data-params="{&quot;zoneId&quot;:&quot;22265780&quot;,&quot;url&quot;:&quot;/607/en-AU/pages/141628/zone/22265780?site_id=au-melbourne&amp;pageNumber=:pageNumber&amp;pageSize=101&amp;gp-web=true&quot;}"><a class="_a_12eii_1" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - external&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}" data-testID="view-more-cta_testID"><span class="_textContent_12eii_36">Show more</span><img class="_loadingIcon_1uzy0_1" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation"/></a></div></div><div class="_inlineNewsletter_5hv1r_9"><div class="_container_sxeje_1 newsletter_inline" data-component="inline-newsletter" data-newsletter-type="inline" data-testid="inline-newsletter_testID"><div class="row"><div class="panel_form"><div class="_section_heading_sxeje_6"><p class="_form_title_sxeje_30">An email you’ll actually love</p><label class="_label_sxeje_39">Get into a relationship with our newsletter. Discover the best of the city, first.</label></div><form class="_section_form_sxeje_10"><div class="_loading_overlay_sxeje_46 loading_overlay"></div><div class="_zone_input_sxeje_18"><label class="_text-hide_v9moj_1" for="inline-newsletter-email">Enter email address</label><input type="email" id="inline-newsletter-email" class="_email_sxeje_77" placeholder="Enter email address" required=""/><img class="_loading_icon_sxeje_56 loading_icon" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation"/><div class="_error_sxeje_63 error">Déjà vu! We already have this email. Try another?</div></div><div class="_zone_submit_sxeje_24"><input type="submit" class="_submit_sxeje_87" value="Subscribe"/></div></form><div class="section_consent"><p class="_consent_sxeje_110">By entering your email address you agree to our <a href="https://www.timeout.com/terms-of-use" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/privacy-notice" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p></div></div><div class="_panel_success_sxeje_120 panel_success"><p class="_success_title_sxeje_124">🙌 Awesome, you&#x27;re subscribed!</p><p class="_success_thanks_sxeje_131">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p></div></div></div></div><div data-component="recirc-list-inline" data-host-uid="141628" class="recirc_list_inline"><div class="_container_119m6_1 js_recirc_content hide"><div><span class="_heading_119m6_8 js_heading">Recommended</span><ul class="_list_119m6_15 js_recirc_list_items"></ul><template><li class="_recirc_item_119m6_29 js_recirc_item"><article><a href="[cta_link]" class="_recirc_link_119m6_21 recirc_link" data-track-click="[tracking_tile]" data-data-layer="[gtm_custom_event]"><div class="_image_wrapper_119m6_37 image_wrapper">[image]</div><span class="_recirc_title_119m6_33 recirc__title">[title]</span></a></article></li></template></div></div></div></section><aside class="_side_content_1p4mq_8"><div class="_side_wrap_1p4mq_61 _side_wrap_bottom_1p4mq_66"><div class="stickyContainer"><div id="ad-side-1-7780" class="_ad_1elek_1 _ad-side_1elek_134 " data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/side1/feature","adContainerId":"ad-side-1-7780","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,250],"slotSize":[[300,600],[300,250],[160,600]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[300,600],[300,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"side"},{"key":"type","value":"side1"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"side","breakpoints":["md","lg","xl"],"loadsAutomatically":true}');
                </script></div><div id="ad-promo-1-5393" class="_ad_1elek_1 _ad-promo_1elek_143 " data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/promo1/feature","adContainerId":"ad-promo-1-5393","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"promo1"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"promo","breakpoints":["md","lg","xl"],"loadsAutomatically":false}');
                </script></div></div><div data-component="sidebar-recirc" data-recirc-type="popular" data-host-uid="141628" data-page-type="listfeature" class="recirc_sidebar" data-testid="recirc-sidebar_testID"><div class="_container_1vzmi_1 js_recirc_content hide"><p class="_heading_1vzmi_8 js_heading">Popular on Time Out</p><ul class="_list_1vzmi_16 js_recirc_list_items"></ul><template><li class="_recirc_item_1vzmi_22 js_recirc_item"><a href="[cta_link]" class="_recirc_link_1vzmi_32" data-track-click="[tracking_tile]" data-data-layer="[gtm_custom_event]"><div class="_image_wrapper_1vzmi_46">[image]</div><article><p class="_recirc_title_1vzmi_38">[title]</p></article></a></li></template></div></div><div class="stickyContainer"><div id="ad-side-2-2894" class="_ad_1elek_1 _ad-side_1elek_134 " data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/side2/feature","adContainerId":"ad-side-2-2894","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,250],"slotSize":[[300,600],[300,250],[160,600]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[300,600],[300,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"side"},{"key":"type","value":"side2"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"side","breakpoints":["md","lg","xl"],"loadsAutomatically":true}');
                </script></div><div id="ad-promo-2-8872" class="_ad_1elek_1 _ad-promo_1elek_143 " data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/promo2/feature","adContainerId":"ad-promo-2-8872","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"promo2"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"promo","breakpoints":["md","lg","xl"],"loadsAutomatically":false}');
                </script></div></div></div></aside><section class="_full_content_1p4mq_27"><div data-component="recirc-list-bottom" data-parsely-data-id="timeout.com" data-parsely-pub-date-start="28d" class="recirc_list_bottom" data-testid="recirc-list-bottom_testID"><div class="_container_1giyd_1 js_recirc_content hide"><div><span class="_heading_1giyd_11 js_heading">You may also like</span><ul class="_list_1giyd_19 js_recirc_list_items"></ul><template><li class="_recirc_item_1giyd_25 js_recirc_item"><article class="_recirc__wrap_1giyd_35"><a href="[cta_link]" class="_image_wrapper_1giyd_56 image_wrapper" data-track-click="[tracking_image]" data-data-layer="[gtm_custom_event]">[image]</a><a href="[cta_link]" class="_recirc_link_1giyd_40 recirc_link" data-track-click="[tracking_tile]" data-data-layer="[gtm_custom_event]"><p class="_recirc_title_1giyd_44 recirc__title">[title]</p></a></article></li></template></div></div></div></section></div><div class="_grid_1p4mq_1 _grid_5hv1r_36"><section class="_main_content_1p4mq_7"><div class="anyclip-placement"></div><div class="jwplayer-placement _container_1wd1c_1" hidden="" data-testid="jwplayer-placement_testID"><div class="js-content _content_1wd1c_40"><p class="_heading_1wd1c_14">Discover Time Out original video</p><p class="js-title _title_1wd1c_22"> </p></div></div><div id="ad-outstream-1-9564" class="_ad_1elek_1  " data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/outstream/feature","adContainerId":"ad-outstream-1-9564","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[320,50],"slotSize":[[1,1]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[320,0],"sizes":[[1,1],[640,360],[400,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"inline"}],"adSenseTags":[],"adSlotGroup":"outstream","breakpoints":[],"loadsAutomatically":true}');
                </script></div><div data-testid="inline-generated-ad_testID" class="_inlineAdWrapper_1elek_65 _inlineAdMobile_1elek_125"><div class="_inlineAdContainer_1elek_60"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_1elek_75">Advertising</span><div class="_inlineAd_1elek_60"><div id="ad-body-2-4906" class="_ad_1elek_1 _ad-body_1elek_139 _ad-mobile_1elek_28" data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/body2/feature","adContainerId":"ad-body-2-4906","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,50],"slotSize":[]},{"viewport":[320,50],"slotSize":[[320,100],[320,50],[300,600],[300,250],[300,100],[300,50]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[800,0],"sizes":[[728,90]]},{"minViewPort":[320,740],"sizes":[[320,100],[320,50],[300,600],[300,250],[300,100],[300,50]]},{"minViewPort":[320,0],"sizes":[[320,100],[320,50],[300,250],[300,100],[300,50]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"body2"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"body","breakpoints":["xs","sm"],"loadsAutomatically":true}');
                </script></div></div></div></div></section><aside class="_side_content_1p4mq_8"></aside></div><div data-component="ecomm-widget-card"></div></main><div data-component="inline-placement" data-inline-strategy="sponsored-listing" data-testid="sponsored-listing_testID"><div id="ad-native-1-1610" class="_ad_1elek_1 _ad-native_1elek_55 _sponsoredListing_ra4zo_1" data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/native/feature","adContainerId":"ad-native-1-1610","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[320,50],"slotSize":[[1,1],"fluid",[712,360]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"native"}],"adSenseTags":[],"adSlotGroup":"native","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div></div><div class="_container_1xvir_1 newsletter_footer _full-width-ui_1elek_111" data-component="footer-newsletter" data-track-view="{&quot;pev2&quot;:&quot;newsletter_footer_impression&quot;,&quot;events&quot;:[&quot;event233&quot;]}"><div class="_row_1xvir_8"><div class="_panel_form_1xvir_138 panel_form"><div class="_section_heading_1xvir_14"><p class="_form_title_1xvir_23">Get us in your inbox</p><label class="_label_1xvir_31">Sign up to our newsletter for the latest and greatest from your city and beyond</label></div><form class="_section_form_1xvir_18"><div class="_loading_overlay_1xvir_35 loading_overlay"></div><div class="_zone_input_1xvir_58"><label class="_text-hide_v9moj_1" for="footer-newsletter-email">Enter email address</label><input type="email" id="footer-newsletter-email" class="_email_1xvir_70" placeholder="Enter email address" required=""/><img class="_loading_icon_1xvir_45 loading_icon" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation"/><div class="_error_1xvir_52 error">Déjà vu! We already have this email. Try another?</div></div><div class="_zone_submit_1xvir_64"><input type="submit" class="_submit_1xvir_79" value="Subscribe now"/></div></form><div class="_section_consent_1xvir_177"><p class="_consent_1xvir_103">By entering your email address you agree to our <a href="https://www.timeout.com/terms-of-use" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/privacy-notice" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p></div></div><div class="_panel_success_1xvir_113 panel_success"><p class="_success_title_1xvir_117">🙌 Awesome, you&#x27;re subscribed!</p><p class="_success_thanks_1xvir_124">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p></div></div></div><div data-track-view="{&quot;pev2&quot;:&quot;footer in viewport&quot;}" class="_footer_1n2qg_1 _full-width-ui_1elek_111" id="site-footer" data-testid="footer_testID"><div data-component="sticky-footer" class="_footer_ad_wrap_1n2qg_43"><button class="_footer_ad_close_1n2qg_23"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 18"><path d="M4.406 17.43c.188.21.422.312.703.312.246 0 .48-.101.7-.312l6.25-6.02 6.25 6.02c.218.21.453.312.699.312a.885.885 0 00.699-.312c.25-.211.375-.426.375-.653 0-.222-.125-.457-.375-.695l-6.25-6.02 6.25-6.019c.25-.238.375-.473.375-.695 0-.227-.125-.442-.375-.653-.215-.238-.441-.36-.676-.36-.23 0-.472.122-.722.36l-6.25 6.02-6.25-6.02c-.25-.238-.493-.36-.723-.36-.234 0-.461.122-.68.36-.246.211-.37.426-.37.653 0 .222.124.457.37.695l6.254 6.02-6.254 6.019c-.246.238-.37.473-.37.695 0 .227.124.442.37.653zm0 0"></path></svg><span class="_text-hide_v9moj_1">Close</span></button><div class="_footer_ad_1n2qg_11"><div id="ad-foot-1-7403" class="_ad_1elek_1 _ad-foot_1elek_22 " data-testid="ad_testID"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/foot/feature","adContainerId":"ad-foot-1-7403","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[994,250],[970,415],[970,250],[970,90],[940,250],[900,250],[728,90],[320,100],[300,100]]},{"viewport":[768,50],"slotSize":[[728,90],[320,50],[300,100],[300,50]]},{"viewport":[320,50],"slotSize":[[320,100],[320,50],[300,100],[300,50]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[970,250],[728,90],[320,100],[300,100]]},{"minViewPort":[768,0],"sizes":[[728,90],[320,50],[300,100],[300,50]]},{"minViewPort":[320,0],"sizes":[[320,100],[320,50],[300,100],[300,50]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"foot"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"foot","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div></div><div class="_footer_content_1n2qg_7 _container_izel0_1"><div class="_grid_1p4mq_1"><a href="https://www.timeout.com/melbourne" class="_container_vhroe_1 _brand_link_1n2qg_72" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on Time Out logo&quot;}" data-testid="brand-link_testID">Time Out</a></div><div class="_container_1oyto_1" data-testid="footer-links_testID"><div class="_content_1oyto_5"><div class="_column_1oyto_24 _columnFollowUs_1oyto_30"><div data-component="follow-us"><p class="_title_1b9qk_1">Follow us</p><div class="_links_1b9qk_9"><a href="https://www.facebook.com/TimeOutMelbourne" rel="noopener" target="_blank" class="_link__facebook_1b9qk_39"><span class="_text-hide_v9moj_1">facebook</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 30"><path d="M0 15V9.844h3.75V6.797c0-2.305.43-4.014 1.29-5.127C5.897.557 7.5 0 9.843 0h4.16v5.156h-2.578c-.899 0-1.465.157-1.7.469-.234.313-.351.86-.351 1.64v2.579h4.629L13.477 15H9.375v15H3.75V15H0z"></path></svg></a><a href="https://twitter.com/TimeOutMel" rel="noopener" target="_blank" class="_link__twitter_1b9qk_43"><span class="_text-hide_v9moj_1">twitter</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 30"><path d="M0 26.61C3.462 28.87 7.332 30 11.61 30c4.424 0 8.318-1.118 11.683-3.353 3.366-2.236 5.854-4.964 7.464-8.185 1.61-3.222 2.416-6.563 2.416-10.024V7.5a15.503 15.503 0 003.75-3.966c-1.202.577-2.644.985-4.327 1.226 1.635-1.01 2.74-2.404 3.317-4.183-1.346.817-2.956 1.418-4.831 1.803C29.592.793 27.74 0 25.529 0c-2.116 0-3.906.745-5.373 2.236-1.466 1.49-2.2 3.269-2.2 5.336 0 .577.073 1.154.217 1.73C11.78 9.015 6.587 6.37 2.596 1.37c-.721 1.298-1.082 2.572-1.082 3.822 0 2.74 1.13 4.832 3.39 6.274-1.154 0-2.284-.312-3.39-.937v.144c0 1.827.577 3.426 1.731 4.796 1.154 1.37 2.596 2.247 4.327 2.632a8.983 8.983 0 01-2.02.216c-.624 0-1.105-.048-1.441-.144a7.858 7.858 0 002.74 3.786 7.086 7.086 0 004.399 1.479c-2.692 2.163-5.841 3.245-9.447 3.245-.817 0-1.418-.024-1.803-.072z"></path></svg></a><a href="https://www.instagram.com/timeoutmelbourne" rel="noopener" target="_blank"><span class="_text-hide_v9moj_1">instagram</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M16.58 0c2.667.006 3.24.027 4.604.09 1.597.072 2.687.326 3.641.696 1.001.377 1.908.968 2.657 1.73.763.75 1.354 1.657 1.73 2.658.371.954.625 2.044.698 3.64.064 1.412.085 1.976.089 4.888v2.595c-.004 2.911-.025 3.475-.09 4.887-.072 1.596-.326 2.686-.697 3.64-.779 2.016-2.372 3.608-4.387 4.387-.954.371-2.044.625-3.64.698-1.412.064-1.976.085-4.888.09h-2.594c-2.912-.005-3.476-.026-4.887-.09-1.597-.073-2.687-.327-3.641-.698-1.001-.376-1.908-.967-2.657-1.73-.763-.749-1.354-1.656-1.73-2.656C.417 23.87.163 22.78.09 21.184.026 19.772.005 19.208 0 16.296v-2.594c.005-2.912.026-3.476.09-4.887.073-1.597.326-2.687.697-3.641.377-1.001.967-1.908 1.73-2.657.75-.763 1.656-1.354 2.657-1.73C6.13.416 7.22.162 8.815.089 10.18.027 10.752.006 13.42 0zm-1.226 2.702h-.709c-3.68 0-4.173.017-5.706.087-1.463.067-2.257.311-2.786.517-.651.24-1.24.624-1.725 1.122-.498.484-.881 1.073-1.122 1.725-.205.528-.45 1.322-.516 2.785-.066 1.438-.084 1.96-.087 5.053v2.017c.003 3.092.021 3.615.087 5.053.066 1.462.31 2.256.516 2.785.24.652.624 1.24 1.122 1.725.484.498 1.074.881 1.725 1.122.529.205 1.323.45 2.785.516 1.438.066 1.96.084 5.053.087h2.017c3.093-.003 3.615-.021 5.053-.087 1.463-.066 2.257-.31 2.785-.516 1.309-.505 2.342-1.539 2.847-2.847.205-.529.45-1.323.517-2.785.063-1.39.082-1.925.086-4.753V13.69c-.004-2.827-.023-3.362-.086-4.752-.067-1.463-.312-2.257-.517-2.785-.24-.652-.624-1.241-1.122-1.725-.484-.498-1.073-.882-1.725-1.122-.528-.205-1.322-.45-2.785-.516-1.582-.073-2.056-.088-6.061-.088zM15 7.296c4.254 0 7.702 3.45 7.702 7.703 0 4.254-3.448 7.703-7.702 7.703s-7.703-3.449-7.703-7.703c0-4.254 3.449-7.703 7.703-7.703zM15 10c-2.762 0-5 2.239-5 5s2.238 5 5 5c2.761 0 5-2.239 5-5s-2.239-5-5-5zm8.007-4.807c.994 0 1.8.806 1.8 1.8s-.806 1.8-1.8 1.8-1.8-.806-1.8-1.8.806-1.8 1.8-1.8z"></path></svg></a><a href="https://au.pinterest.com/timeoutaus/" rel="noopener" target="_blank"><span class="_text-hide_v9moj_1">pinterest</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23 30"><path d="M.011 10.194c.05-2.7 1.049-4.98 2.995-6.84C4.953 1.494 7.174.41 9.67.105c3.094-.356 5.84.192 8.235 1.644C20.301 3.2 21.7 5.328 22.098 8.13c.5 3.465-.125 6.573-1.872 9.324-1.747 2.752-4.167 4-7.262 3.745-.4-.05-.786-.14-1.16-.267-.375-.128-.662-.255-.862-.382l-.898-.574-.898-.611c-.949 5.095-2.421 8.381-4.418 9.859-.3-1.12-.35-2.548-.15-4.28.2-1.732.387-3.031.562-3.898.175-.866.474-2.089.898-3.668.425-1.58.712-2.802.861-3.669-.898-1.426-.923-3.133-.074-5.12.848-1.987 2.096-2.624 3.743-1.91.948.407 1.385 1.197 1.31 2.368-.075 1.172-.374 2.382-.898 3.63-.524 1.249-.749 2.42-.674 3.516.075 1.096.711 1.77 1.91 2.026 1.297.254 2.457-.128 3.48-1.147 1.024-1.019 1.735-2.28 2.134-3.783.4-1.503.512-3.082.337-4.738-.174-1.656-.686-2.917-1.534-3.783-1.198-1.223-2.646-1.898-4.343-2.026-1.697-.127-3.257.191-4.68.956-1.422.764-2.57 1.91-3.443 3.439-.874 1.528-1.186 3.159-.936 4.891.05.408.262.917.636 1.529.375.611.587 1.082.637 1.413.05.332-.125.981-.524 1.95-2.796-.612-4.118-2.854-3.969-6.726z"></path></svg></a></div></div></div><div class="_column_1oyto_24"><p class="_title_1oyto_11"><a href="https://www.timeout.com/about" target="_blank"><span>About us</span></a></p><ul class="_list_1oyto_36"><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/melbourne/acknowledgement-of-country" target="_blank" class="_listLink_1oyto_48">Acknowledgement of Country</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/about/latest-news" target="_blank" class="_listLink_1oyto_48">Press office</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/about/investors" target="_blank" class="_listLink_1oyto_48">Investor relations</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/about/awards" target="_blank" class="_listLink_1oyto_48">Our awards</a></li><li class="_listItem_1oyto_42"><a href="https://media.au.timeout.com/careers" target="_blank" class="_listLink_1oyto_48">Work for Time Out</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/about/editorial-guidelines" target="_blank" class="_listLink_1oyto_48">Editorial guidelines</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/privacy-notice" target="_blank" class="_listLink_1oyto_48">Privacy notice</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/privacy-notice#CCPA" target="_blank" class="_listLink_1oyto_48">Do not sell my information</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/cookie-policy" target="_blank" class="_listLink_1oyto_48">Cookie policy</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/accessibility-statement" target="_blank" class="_listLink_1oyto_48">Accessibility statement</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/terms-of-use" target="_blank" class="_listLink_1oyto_48">Terms of use</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/melbourne/reviews-policy" target="_blank" class="_listLink_1oyto_48">Reviews policy</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/melbourne/competition-terms" target="_blank" class="_listLink_1oyto_48">Competition terms</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/melbourne/about" target="_blank" class="_listLink_1oyto_48">About the site</a></li><li class="_listItem_1oyto_42 navigation_manage_cookies"><a href="" target="" class="_listLink_1oyto_48">Manage cookies</a></li></ul></div><div class="_column_1oyto_24"><p class="_title_1oyto_11"><a href="https://www.timeout.com/melbourne/contact-us" target="_blank"><span>Contact us</span></a></p><ul class="_list_1oyto_36"><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/melbourne/contact-us" target="_blank" class="_listLink_1oyto_48">Editorial</a></li><li class="_listItem_1oyto_42"><a href="https://media.au.timeout.com" target="_blank" class="_listLink_1oyto_48">Advertising</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/melbourne/report-an-error" target="_blank" class="_listLink_1oyto_48">Report an error</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeoutmarket.com/" target="_blank" class="_listLink_1oyto_48">Time Out Market</a></li></ul></div><div class="_column_1oyto_24"><p class="_title_1oyto_11"><span>Time Out products</span></p><ul class="_list_1oyto_36"><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/melbourne/magazine" target="_blank" class="_listLink_1oyto_48">Magazine</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/melbourne/newsletter#signup" target="_blank" class="_listLink_1oyto_48">Newsletter</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com" target="_blank" class="_listLink_1oyto_48">Time Out Worldwide</a></li></ul></div></div></div><div class="_container_q3k8u_10" data-testid="legal-footer_testID"><div class="_content_q3k8u_14 _grid_1p4mq_1"><div class="_sitemap_q3k8u_18"><a href="/melbourne/sitemaps" class="_flatButton_q4ci6_1">Site map</a></div><small class="_copyright_q3k8u_1">© 2022 Time Out England Limited and affiliated companies owned by Time Out Group Plc. All rights reserved. Time Out is a registered trademark of Time Out Digital Limited.</small></div></div></div></div><script>if (typeof _satellite !== 'undefined') { _satellite.pageBottom(); }</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NHG693B" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>window._comscore = window._comscore || []; window._comscore.push({ c1: "2", c2: 7021684, cs_ucfr: "1"});</script><div data-component="facebook"></div><div data-component="nielsen"></div><div data-component="gtm"></div><div data-component="adwords"></div><div data-component="anyclip" data-page-type="listfeature"></div><div data-component="inline-placement" data-inline-strategy="ad-outstream"></div><div data-component="bedrock"></div><div data-component="detect-ad-block" data-params="{&quot;url&quot;:&quot;/static/js/ajax-advert-01f4081f4a3346b8c1a0eb1b58297cce.js&quot;}"></div><div data-lazyload="true" data-src="https://sb.scorecardresearch.com/beacon.js" data-timeout="2000" data-parent="head" data-async="true"></div><div data-lazyload="true" data-src="https://cdn.parsely.com/keys/timeout.com/p.js" data-timeout="2000" data-parent="head" data-async="true" data-id="parsely-cfg"></div><div data-lazyload="true" data-src="https://s.skimresources.com/js/107033X1569418.skimlinks.js" data-timeout="2000" data-parent="head" data-async="true"></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","headline":"Alternative Christmas party ideas in Melbourne","name":"Alternative Christmas party ideas in Melbourne","image":"https://media.timeout.com/images/105286347/320/210/image.jpg","thumbnailUrl":"https://media.timeout.com/images/105286347/320/210/image.jpg","description":"Want to spice up your end-of-year celebration? Try these out-of-the-ordinary ideas this festive season","author":{"@type":"Person","name":"Rebecca Russo"},"creator":"Rebecca Russo","publisher":{"@type":"Organization","name":"Time Out","sameAs":"https://www.timeout.com","logo":{"@type":"ImageObject","url":"https://www.timeout.com/dist/img/TO_logo2x.png"}},"datePublished":"2022-11-09T13:00:00Z","url":"https://www.timeout.com/melbourne/things-to-do/alternate-christmas-party-ideas-in-melbourne","keywords":["Things to do","Categories: Things to do"],"articleSection":"Melbourne"}</script><div data-component="ipsos-iris"></div><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments);};h._hjSettings={hjid:380860,hjsv:6};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script><div data-component="gtm-data-layer"></div><div data-component="clicktripz"></div><script>window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script></body></html>