<!DOCTYPE html><html lang="en-AU"><head><meta charSet="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><title>The 25 Best Breakfasts in Sydney</title><meta name="description" content="The Harbour City slays it on the café front – so much so, in fact, that breakfast in Sydney might just be the best meal in town. Here are Time Out&#x27;s picks for the cream of the crop."/><link rel="canonical" href="https://www.timeout.com/sydney/restaurants/the-best-breakfasts-in-sydney"/><script>window.digitalData = {"pageInstanceID":"web-au-sydney.84605-prod","version":"1.0","timestamp":1657612796574,"page":{"pageInfo":{"placeId":616,"sysEnv":"prod","city":"Sydney","hourOfDay":"17","dayOfWeek":"Tuesday","version":5,"language":"en","country":"AU","locale":"en-AU","siteId":"au-sydney","isOO":"true","reportSuites":"timeoutworldwide","pageID":"84605","author":"Time Out editors","pageName":"the best breakfasts in sydney : feature page","contentTitle":"The best breakfasts in Sydney","contentID":"content-page-84605","contentType":"feature","siteSection":"the best breakfasts in sydney : feature page","destinationURL":"https://www.timeout.com/sydney/restaurants/the-best-breakfasts-in-sydney","publishDate":"2022-07-11T11:52:10+10:00","createdDate":"2016-11-22T01:14:18+11:00","displayPublishDate":true,"pagination":"","canaryID":"False"},"category":{"primaryCategory":"restaurants (category)","primaryCategoryRepresentation":"Restaurants","subCategory1":"cafés","pageTags":["Restaurants","Restaurants: Cafés"],"pageType":"feature"},"attributes":{"commercial":{"enabled":false,"type":"","authorOverride":""},"social":{"title":null,"subTitle":null},"description":"Sydney's love for breakfast knows no bounds &ndash; we&rsquo;ll queue for ages, seek out the most photogenic dishes and fight the corner of our favourite brunch spot with a passion. This is a city where the choices are many, but these are the dishes that are a cut above &ndash; think classics done right, new spins on eggs, coffee like liquid gold, menus that break new ground,&nbsp;and service that'll have you happy you rolled out of bed. Presenting Time Out's guide to the best breakfasts in Sydney.\r\nMore of a night owl? Check out the best new spots in Sydney to grab a drink.\r\n&nbsp;","shortDescription":"Because breakfast in Sydney isn't just a necessity, it's a way of life","subTitle":"Because breakfast in Sydney isn't just a necessity, it's a way of life","image":"https://media.timeout.com/images/105266866/image.jpg","imageCredit":"Photograph: Anna Kucera"}}};</script><meta data-component="omniture" data-track-manually="false" data-config="{&quot;primaryDisplayName&quot;:&quot;&quot;,&quot;omnitureSiteName&quot;:&quot;Sydney&quot;}"/><script>window.dataLayer = window.dataLayer || [];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHG693B');</script><link rel="stylesheet" href="/static/css/main-70c5e909bf650d7e6ab576681aa42c07.css"/><link rel="stylesheet" href="/static/css/listfeature-575d3e653bb5d26acc04797ee5e90fe2.css"/><link rel="preload" href="/static/css/bedrock-2978f17ce5dc2012de0ebc89a4b9fde7.css" as="style" id="bedrock"/><link rel="preconnect" href="https://assets.adobedtm.com" crossorigin="true"/><link rel="preconnect" href="https://cdn.permutive.com" crossorigin="true"/><link rel="preload" as="font" href="/static/fonts/roboto-regular.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/static/fonts/roboto-bold.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="/static/fonts/franklin-gothic-lt-pro-dm-cm.woff2" type="font/woff2" crossorigin="anonymous"/><script>
          window.adGlobals = window.adGlobals || {};
          
          window.adGlobals.gptParams = window.adGlobals.gptParams || {
            host: 'Time_Out_Sydney',
            network_code: '5185',
            zone: 'restaurants',
            category: 'restaurants',
            page: 'feature',
            itemid: 'page-84605',
            audience: 'default',
            source: 'Direct',
            editorial_host: 'Sydney',
            canary: 'false'
            , kicker: ['']
            
          }
        </script><script src="/static/js/store-937a72a02fb80aea4cb8.js"></script><script src="/static/js/cmp-7a0b2983774f3ba5884b.js" async=""></script><script src="https://micro.rubiconproject.com/prebid/dynamic/11092.js" async=""></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script src="/static/js/visitor-api-816c7e93e3b33c46c4afdcec86bc669d.js" defer=""></script><script src="https://assets.adobedtm.com/ce49178c3f20e548a33b3142f967218b422f5771/satelliteLib-471155aab562061e30b42d5636aaa36d2a4d9195.js" defer=""></script><script src="/static/js/ads-1e67591f7dc805df66e2.js" defer=""></script><script src="/static/js/libs-07d808973d5f681ddc61.js" defer=""></script><script src="/static/js/app-measurement-4f373f071520eda2e203f2e0fa3941c0.js" defer=""></script><script src="https://dashboard.presspatron.com/dev/banner?b=4myeHYuwW4EWFPDLFSgyJJET" defer=""></script><script src="/static/js/main-07249b43605b4dcfd943.js" defer=""></script><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="The 25 Best Breakfasts in Sydney"/><meta name="twitter:description" content="The Harbour City slays it on the café front – so much so, in fact, that breakfast in Sydney might just be the best meal in town. Here are Time Out&#x27;s picks for the cream of the crop."/><meta property="twitter:image" content="https://media.timeout.com/images/105266866/image.jpg"/><meta property="og:title" content="The 25 Best Breakfasts in Sydney"/><meta property="og:description" content="The Harbour City slays it on the café front – so much so, in fact, that breakfast in Sydney might just be the best meal in town. Here are Time Out&#x27;s picks for the cream of the crop."/><meta property="og:url" content="https://www.timeout.com/sydney/restaurants/the-best-breakfasts-in-sydney"/><meta property="og:image" content="https://media.timeout.com/images/105266866/image.jpg"/><meta property="og:locale" content="en-AU"/><meta property="fb:app_id" content="110523762296825"/><meta property="og:site_name" content="Time Out Sydney"/><meta property="og:type" content="article"/><meta property="fb:pages" content="108567654280858,1670703719868417,174242829266612,120767178004956,155014857903554,110806252326039,409399439112038,1446189005633181,1640139182938675,726032854137181,127115470664822,199312830102994,277086222458072,225473697480565,176178312421715,260316788252,24247856516,114687728553778,39439020663,425095207624727,167113240025188,87396842402,130436867619222,79807336765,323652267735749,49342614805,364918466158,1658004801141837,920467047965637,297605497404,756469617704922,646556245421580,143754132316142,34127084244,308385419176623,55290780338,127485225400,609582352454281,384475866176,1423947147859126,631789766893061,321104281941901"/><meta name="site" content="au-sydney"/><meta name="locale" content="en-AU"/><meta name="discover" content="https://discover.timeout.com/v1"/><meta name="auth" content="https://auth.timeout.com/api/subscribe"/></head><body data-page-type="feature"><div id="ad-skin-1-7999" class="_ad_1elek_1 _ad-skin_1elek_40 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/skin/feature","adContainerId":"ad-skin-1-7999","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[1,1]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"skin"}],"adSenseTags":[],"adSlotGroup":"skin","breakpoints":[],"loadsAutomatically":true}');
                </script></div><div id="ad-oop-1-6461" class="_ad_1elek_1 _ad-oop_1elek_15 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/oop/feature","adContainerId":"ad-oop-1-6461","isOutOfPage":true,"isRegistered":false,"adSizes":[],"adTags":[{"key":"type","value":"oop"}],"adSenseTags":[],"adSlotGroup":"oop","breakpoints":[],"loadsAutomatically":true}');
                </script></div><section class="_skipLinks_8n5ih_1"><a href="#main-container" aria-hidden="true">Go to the content</a><a href="#site-footer" aria-hidden="true">Go to the footer</a></section><div class="_overlay_149je_1" data-component="popup-newsletter" hidden="" id="popup-newsletter"><div class="_popupNewsletterContainer_149je_35"><button class="_closeButton_149je_51" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;click - dismiss&quot;,&quot;label&quot;:&quot;newsletter&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;TO Engagement&quot;}}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 18"><path d="M4.406 17.43c.188.21.422.312.703.312.246 0 .48-.101.7-.312l6.25-6.02 6.25 6.02c.218.21.453.312.699.312a.885.885 0 00.699-.312c.25-.211.375-.426.375-.653 0-.222-.125-.457-.375-.695l-6.25-6.02 6.25-6.019c.25-.238.375-.473.375-.695 0-.227-.125-.442-.375-.653-.215-.238-.441-.36-.676-.36-.23 0-.472.122-.722.36l-6.25 6.02-6.25-6.02c-.25-.238-.493-.36-.723-.36-.234 0-.461.122-.68.36-.246.211-.37.426-.37.653 0 .222.124.457.37.695l6.254 6.02-6.254 6.019c-.246.238-.37.473-.37.695 0 .227.124.442.37.653zm0 0"></path></svg><span class="_text-hide_v9moj_1">No thanks</span></button><div class="_popupMainContent_149je_45"><div class="_successMessageContainer_149je_22"><p class="_successMessageTitle_149je_89">🙌 Awesome, you&#x27;re subscribed!</p><p class="_successMessageText_149je_99">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p></div><form class="_form_149je_82"><p class="_title_149je_88">We know this city. Do you?</p><p class="_message_149je_98">We uncover the best of the city and put it all in an email for you</p><label class="_text-hide_v9moj_1" for="popup-newsletter-email">Enter email address</label><input type="email" id="popup-newsletter-email" name="email" class="_textInput_149je_108 _email_149je_133" placeholder="Enter email address" required=""/><p class="_errorMessage_149je_121">Déjà vu! We already have this email. Try another?</p><input type="submit" class="_submitButton_149je_146" value="Subscribe now"/></form><a class="_dismissButton_149je_177" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;click - dismiss&quot;,&quot;label&quot;:&quot;newsletter&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;TO Engagement&quot;}}">No thanks</a><div class="_disclaimer_149je_194"><p>By entering your email address you agree to our <a href="https://www.timeout.com/terms-of-use" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/privacy-notice" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p></div></div></div></div><div class="_overlay_149je_1" data-component="popup-gate-newsletter" hidden="" id="popup-gate-newsletter"><div class="_popupNewsletterContainer_149je_35"><button class="_closeButton_149je_51" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;click - dismiss&quot;,&quot;label&quot;:&quot;newsletter&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;TO Engagement&quot;}}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 18"><path d="M4.406 17.43c.188.21.422.312.703.312.246 0 .48-.101.7-.312l6.25-6.02 6.25 6.02c.218.21.453.312.699.312a.885.885 0 00.699-.312c.25-.211.375-.426.375-.653 0-.222-.125-.457-.375-.695l-6.25-6.02 6.25-6.019c.25-.238.375-.473.375-.695 0-.227-.125-.442-.375-.653-.215-.238-.441-.36-.676-.36-.23 0-.472.122-.722.36l-6.25 6.02-6.25-6.02c-.25-.238-.493-.36-.723-.36-.234 0-.461.122-.68.36-.246.211-.37.426-.37.653 0 .222.124.457.37.695l6.254 6.02-6.254 6.019c-.246.238-.37.473-.37.695 0 .227.124.442.37.653zm0 0"></path></svg><span class="_text-hide_v9moj_1">No thanks</span></button><div class="_popupMainContent_149je_45"><div class="_successMessageContainer_149je_22"><p class="_successMessageTitle_149je_89">🙌 Awesome, you&#x27;re subscribed!</p><p class="_successMessageText_149je_99">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p></div><form class="_form_149je_82"><p class="_title_149je_88">Love the mag?</p><p class="_message_149je_98">Our newsletter hand-delivers the best bits to your inbox. Sign up to unlock our digital magazines and also receive the latest news, events, offers and partner promotions.</p><label class="_text-hide_v9moj_1" for="popup-gate-newsletter-email">Enter email address</label><input type="email" id="popup-gate-newsletter-email" name="email" class="_textInput_149je_108 _email_149je_133" placeholder="Enter email address" required=""/><p class="_errorMessage_149je_121">Déjà vu! We already have this email. Try another?</p><input type="submit" class="_submitButton_149je_146" value="Subscribe now"/></form><a class="_dismissButton_149je_177" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;click - dismiss&quot;,&quot;label&quot;:&quot;newsletter&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;TO Engagement&quot;}}">No thanks</a><div class="_disclaimer_149je_194"><p>By entering your email address you agree to our <a href="https://www.timeout.com/terms-of-use" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/privacy-notice" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p></div></div></div></div><div class="_adsContainer_1q8qx_18 _full-width-ui_1elek_111" data-component="sticky-header"><div id="ad-head-1-1543" class="_ad_1elek_1 _ad-head_1elek_21 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/head/feature","adContainerId":"ad-head-1-1543","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[970,250],[728,90]]},{"viewport":[768,50],"slotSize":[[728,90],[320,100],[300,100],[320,50],[300,50]]},{"viewport":[320,50],"slotSize":[[320,100],[320,50],[300,100],[300,50]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[800,0],"sizes":[[970,250],[728,90]]},{"minViewPort":[320,0],"sizes":[[320,100],[320,50],[300,50]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"head"}],"adSenseTags":[],"adSlotGroup":"head","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div><header class="_header_1h3r8_1 _full-width-ui_1elek_111"><div class="_container_izel0_1 _headerOuterContainer_1h3r8_148" data-component="masthead"><div class="_grid_16q8n_1"><section class="_header_16q8n_10"><div class="_headerContainer_1h3r8_12"><div class="_content_1h3r8_30"><div class="_left_1h3r8_76"><div class="_sm_1h3r8_126 _navigationDrawerCtaContainer_1h3r8_56"><div class="_container_ty2xw_4"><input type="checkbox" data-navigation-toggle="true" id="checkbox-navigation-toggle" class="_checkbox_ty2xw_1"/><div class="_overlay_ty2xw_1"></div><label class="_label_ty2xw_1" for="checkbox-navigation-toggle"><a class="_cta_ty2xw_1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24.1 18"><path fill-rule="evenodd" d="M22.832 15.545a1.227 1.227 0 010 2.455H1.227a1.227 1.227 0 110-2.455zm0-7.772a1.227 1.227 0 010 2.454H1.227a1.227 1.227 0 110-2.454zm0-7.773a1.227 1.227 0 010 2.455H1.227a1.227 1.227 0 110-2.455z"></path></svg></a><a class="_cta_ty2xw_1 _close_ty2xw_1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 18"><path d="M4.406 17.43c.188.21.422.312.703.312.246 0 .48-.101.7-.312l6.25-6.02 6.25 6.02c.218.21.453.312.699.312a.885.885 0 00.699-.312c.25-.211.375-.426.375-.653 0-.222-.125-.457-.375-.695l-6.25-6.02 6.25-6.019c.25-.238.375-.473.375-.695 0-.227-.125-.442-.375-.653-.215-.238-.441-.36-.676-.36-.23 0-.472.122-.722.36l-6.25 6.02-6.25-6.02c-.25-.238-.493-.36-.723-.36-.234 0-.461.122-.68.36-.246.211-.37.426-.37.653 0 .222.124.457.37.695l6.254 6.02-6.254 6.019c-.246.238-.37.473-.37.695 0 .227.124.442.37.653zm0 0"></path></svg><span class="_text-hide_v9moj_1">Close</span></a></label><div class="_nav_ty2xw_1"><div class="_header_ty2xw_1"><span>Sydney</span></div><ul class="_ul_ty2xw_1"><li class="_item_ty2xw_1"><a href="/sydney/things-to-do" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Things to Do::1::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Things to Do</a></li><li class="_item_ty2xw_1"><a href="/sydney/food-drink" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Food &amp; Drink::2::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Food &amp; Drink</a></li><li class="_item_ty2xw_1"><a href="/sydney/culture" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Culture::3::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Culture</a></li><li class="_item_ty2xw_1"><a href="/sydney/travel" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Travel::4::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Travel</a></li><li class="_item_ty2xw_1"><a href="/sydney/things-to-do/time-in-the-best-things-to-do-at-home" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Time In::5::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Time In</a></li><li class="_item_ty2xw_1"><a href="/sydney/news" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;News::6::no&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">News</a></li><li class="_item_ty2xw_1 _separator_ty2xw_1"><input type="checkbox" data-navigation-sub-toggle="true" data-animated-chevron-input="true" id="checkbox-navigation-sub-toggle"/><label class="_label_sub_ty2xw_1" for="checkbox-navigation-sub-toggle">More <span class="_animatedChevron_c3wq1_1"></span></label><ul class="_sub_ty2xw_1"><li class="_item_sub_ty2xw_1"><a href="/sydney/area-guides" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Area Guides::1::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Area Guides</a></li><li class="_item_sub_ty2xw_1"><a href="/sydney/kids" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Kids::2::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Kids</a></li><li class="_item_sub_ty2xw_1"><a href="/sydney/shopping" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Shopping::3::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Shopping</a></li><li class="_item_sub_ty2xw_1"><a href="/sydney/theatre-dance" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Theatre &amp; Dance::4::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Theatre &amp; Dance</a></li><li class="_item_sub_ty2xw_1"><a href="/sydney/art" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Art::5::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Art</a></li><li class="_item_sub_ty2xw_1"><a href="/sydney/music" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Music &amp; Nightlife::6::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Music &amp; Nightlife</a></li><li class="_item_sub_ty2xw_1"><a href="/sydney/film" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Film::7::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Film</a></li><li class="_item_sub_ty2xw_1"><a href="/sydney/comedy" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Comedy::8::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Comedy</a></li><li class="_item_sub_ty2xw_1"><a href="/sydney/restaurants-cafes" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Restaurants &amp; Cafes::9::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Restaurants &amp; Cafes</a></li><li class="_item_sub_ty2xw_1"><a href="/sydney/bars-pubs" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Bars &amp; Pubs::10::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Bars &amp; Pubs</a></li><li class="_item_sub_ty2xw_1"><a href="/sydney/visitors" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Visitor Guide::11::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Visitor Guide</a></li><li class="_item_sub_ty2xw_1"><a href="/sydney/competitions" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Competitions::12::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Competitions</a></li><li class="_item_sub_ty2xw_1"><a href="/sydney/magazine" target="_self" data-track-click="{&quot;events&quot;:[&quot;event225&quot;],&quot;pev2&quot;:&quot;Click on Primary Nav header&quot;,&quot;prop13&quot;:&quot;Magazine::13::yes&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Magazine</a></li></ul><div class="_divisor_ty2xw_1"></div></li></ul><div class="_popularCities_ty2xw_1"><input type="checkbox" data-navigation-popular-cities-toggle="true" data-animated-chevron-input="true" id="checkbox-navigation-popular-cities-toggle"/><label class="_popularCitiesLabel_ty2xw_1" for="checkbox-navigation-popular-cities-toggle">Popular cities <span class="_animatedChevron_c3wq1_1"></span></label><ul><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/london" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">London</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/newyork" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">New York</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/paris/en" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Paris</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/chicago" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Chicago</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/los-angeles" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Los Angeles</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/lisbon" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Lisbon</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/hong-kong" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Hong Kong</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/sydney" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Sydney</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/melbourne" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Melbourne</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/porto" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Porto</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/singapore" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Singapore</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/barcelona" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Barcelona</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/madrid" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Madrid</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/montreal" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Montreal</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/boston" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Boston</a></li><li class="_itemPopularCities_ty2xw_1"><a href="https://www.timeout.com/miami" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Miami</a></li></ul></div><ul class="_languages_ty2xw_1"><li class="_item_languages_ty2xw_1"><span>EN</span></li></ul></div></div></div><div class="_md-f_1h3r8_115 _selectorsContainer_1h3r8_110"><div class="_container_u8fp1_4"><input type="radio" name="masthead-dropdowns" data-city-selector="true" class="_checkbox_u8fp1_1" id="checkbox-city-selector" data-animated-chevron-input="true" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - expanded&quot;}"/><label for="checkbox-city-selector"><a class="_cta_u8fp1_1"><span>Sydney</span><span class="_animatedChevron_c3wq1_1 _small_c3wq1_19"></span></a></label><div class="_listContainer_u8fp1_1 preload"><span class="_title_u8fp1_1">Popular cities</span><ul class="_ul_u8fp1_1"><li class="_li_u8fp1_1"><a href="https://www.timeout.com/london" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.uk-london&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">London</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/newyork" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-newyork&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">New York</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/paris/en" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.fr-paris&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Paris</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/chicago" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-chicago&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Chicago</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/los-angeles" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-losangeles&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Los Angeles</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/lisbon" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.pt-lisbon&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Lisbon</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/hong-kong" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.hk-hongkong&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Hong Kong</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/sydney" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.au-sydney&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Sydney</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/melbourne" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.au-melbourne&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Melbourne</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/porto" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.pt-porto&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Porto</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/singapore" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.sg-singapore&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Singapore</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/barcelona" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.es-barcelona&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Barcelona</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/madrid" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.es-madrid&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Madrid</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/montreal" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.ca-montreal&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Montreal</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/boston" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-boston&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Boston</a></li><li class="_li_u8fp1_1"><a href="https://www.timeout.com/miami" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;PLACE.us-miami&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Miami</a></li></ul><a href="/" class="_a_u8fp1_1" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;City selector - selection&quot;,&quot;prop12&quot;:&quot;Browse all cities&quot;}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;event&quot;:&quot;custom-click&quot;}}">Browse all cities<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.5 11.5"><path fill-rule="evenodd" d="M11.586 6.748H0v-2h11.586L8.252 1.414 9.667 0l5.747 5.748-5.747 5.747-1.415-1.414z"></path></svg></a></div></div><div class="_container_p7aiv_4 lang-picker"><input type="radio" name="masthead-dropdowns" data-language-selector="true" id="checkbox-language-selector" class="_checkbox_p7aiv_1" data-animated-chevron-input="true" value="language-selector"/><label for="checkbox-language-selector"><a class="_cta_p7aiv_1">EN<span class="_animatedChevron_c3wq1_1 _small_c3wq1_19"></span></a></label><ul class="_ul_p7aiv_1 preload"><li class="_selected_p7aiv_1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.8 18.5"><path d="M19.281 5.281L9 15.563 4.719 11.28 3.28 12.72l5 5 .719.687.719-.687 11-11z"></path></svg><span>English</span></li></ul></div></div></div><div class="_middle_1h3r8_69"><a href="https://www.timeout.com/sydney" class="_logo_1h3r8_34" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on Time Out logo&quot;}">Timeout</a></div><div class="_right_1h3r8_61"><div class="_mailButton_1h3r8_99"><div class="_container_edb82_1" data-component="nav-newsletter"><input type="checkbox" name="newsletter-dropdown" data-nav-newsletter="true" id="checkbox-nav-newsletter" class="_checkboxNav_1n32g_15"/><label for="checkbox-nav-newsletter" class="_label_1n32g_19"><a class="_navBarCta_1n32g_1" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;click - subscribe&quot;,&quot;label&quot;:&quot;newsletter&quot;,&quot;event&quot;:&quot;custom-click&quot;,&quot;category&quot;:&quot;TO Engagement&quot;}}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31 23"><path d="M0 18.012c0 1.37.489 2.543 1.467 3.52C2.445 22.512 3.62 23 4.988 23h20.07c1.37 0 2.544-.489 3.522-1.467.978-.978 1.467-2.152 1.467-3.521V4.988c0-1.37-.49-2.543-1.467-3.52C27.602.488 26.428 0 25.059 0H4.989c-1.37 0-2.544.489-3.522 1.467C.49 2.445 0 3.62 0 4.988v13.024zm2.523 0V4.988c0-.195.079-.528.235-.997l11.503 9.39c.156.156.41.234.762.234.196 0 .45-.078.763-.235l11.62-9.272c.078.235.117.528.117.88v13.024c0 .665-.244 1.252-.733 1.76-.49.509-1.066.763-1.731.763H4.989c-.666 0-1.243-.254-1.732-.763-.489-.508-.734-1.095-.734-1.76zm2.23-15.547h20.775l-10.505 8.392-10.27-8.392z"></path></svg><span>Subscribe</span></a></label><div class="_container_12c49_36"><div class="_containerWrap_12c49_60"><button class="_close_12c49_76" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;click - dismiss&quot;,&quot;label&quot;:&quot;newsletter&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;event&quot;:&quot;custom-click&quot;}}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 18"><path d="M4.406 17.43c.188.21.422.312.703.312.246 0 .48-.101.7-.312l6.25-6.02 6.25 6.02c.218.21.453.312.699.312a.885.885 0 00.699-.312c.25-.211.375-.426.375-.653 0-.222-.125-.457-.375-.695l-6.25-6.02 6.25-6.019c.25-.238.375-.473.375-.695 0-.227-.125-.442-.375-.653-.215-.238-.441-.36-.676-.36-.23 0-.472.122-.722.36l-6.25 6.02-6.25-6.02c-.25-.238-.493-.36-.723-.36-.234 0-.461.122-.68.36-.246.211-.37.426-.37.653 0 .222.124.457.37.695l6.254 6.02-6.254 6.019c-.246.238-.37.473-.37.695 0 .227.124.442.37.653zm0 0"></path></svg><span class="_text-hide_v9moj_1">Close</span></button><div class="_content_12c49_1"><div><p class="_title_12c49_5">Get us in your inbox</p><form class="_form_12c49_109"><label for="nav_news_input" class="_label_12c49_9">Sign up to our newsletter for the latest and greatest from your city and beyond</label><div class="_formRow_12c49_115"><input type="email" id="nav_news_input" placeholder="Enter email address" class="_inputEmail_12c49_128" required=""/><p class="_error_12c49_13" hidden="">Déjà vu! We already have this email. Try another?</p></div><input type="submit" value="Subscribe now" class="_submit_12c49_144"/></form><div class="_consent_12c49_18"><p>By entering your email address you agree to our <a href="https://www.timeout.com/terms-of-use" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/privacy-notice" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p></div></div><div data-nav-newsletter-success-container="true" hidden=""><p class="_successTitle_12c49_28">🙌 Awesome, you&#x27;re subscribed!</p><p class="_successDescription_12c49_32">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p></div></div></div></div></div></div><a class="_button_1h3r8_82" id="masthead-search-button" href="https://www.timeout.com/sydney/search" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on search button&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22.1 22.9"><path fill-rule="evenodd" d="M7.777.81c2.177 0 4.025.76 5.543 2.277 1.519 1.519 2.278 3.352 2.278 5.5 0 1.847-.547 3.457-1.64 4.83l7.784 7.846c.2.2.301.408.301.623 0 .215-.1.437-.3.666-.23.172-.445.258-.645.258a.874.874 0 01-.645-.258l-7.73-7.877c-1.398 1.155-3.047 1.733-4.946 1.733-2.148 0-3.981-.76-5.5-2.278C.76 12.612 0 10.765 0 8.587c0-2.148.76-3.981 2.277-5.5C3.796 1.57 5.63.81 7.777.81zm5.973 7.777c0-1.632-.58-3.029-1.74-4.189-1.16-1.16-2.571-1.74-4.233-1.74-1.632 0-3.029.58-4.19 1.74-1.16 1.16-1.74 2.557-1.74 4.19 0 1.66.58 3.072 1.74 4.232 1.161 1.16 2.558 1.74 4.19 1.74 1.662 0 3.073-.58 4.233-1.74 1.16-1.16 1.74-2.571 1.74-4.233z"></path></svg><span class="_text-hide_v9moj_1">Search</span></a></div></div></div></section></div></div></header><div class="navigation-desktop _container_93rt9_1 _full-width-ui_1elek_111" data-component="navigation-bar"><nav class="_br_row_izel0_7"><ul class="_ulNav_93rt9_9 _layout_center_93rt9_17"><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/sydney/things-to-do" target="_self" title="Things to Do" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Things to Do</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/sydney/food-drink" target="_self" title="Food &amp; Drink" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Food &amp; Drink</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/sydney/culture" target="_self" title="Culture" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Culture</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/sydney/travel" target="_self" title="Travel" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Travel</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/sydney/things-to-do/time-in-the-best-things-to-do-at-home" target="_self" title="Time In" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Time In</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/sydney/news" target="_self" title="News" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">News</a></li><li class="_li_93rt9_22 _separator_93rt9_80"><a class="_navItem_93rt9_28" href="/" target="_self" title="Separator" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Separator</a></li><li class="_hasSubNav_93rt9_23" hidden="" tabindex="0" data-animated-chevron-container="true"><span class="_subnavToggle_93rt9_84"><span title="More" class="_subnavText_93rt9_55">More</span><span class="_animatedChevron_c3wq1_1"></span></span><ul class="_ulSubNav_93rt9_106 _subNavCol1_93rt9_161"><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/sydney/area-guides" target="_self" title="Area Guides" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Area Guides</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/sydney/kids" target="_self" title="Kids" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Kids</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/sydney/shopping" target="_self" title="Shopping" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Shopping</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/sydney/theatre-dance" target="_self" title="Theatre &amp; Dance" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Theatre &amp; Dance</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/sydney/art" target="_self" title="Art" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Art</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/sydney/music" target="_self" title="Music &amp; Nightlife" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Music &amp; Nightlife</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/sydney/film" target="_self" title="Film" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Film</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/sydney/comedy" target="_self" title="Comedy" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Comedy</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/sydney/restaurants-cafes" target="_self" title="Restaurants &amp; Cafes" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Restaurants &amp; Cafes</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/sydney/bars-pubs" target="_self" title="Bars &amp; Pubs" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Bars &amp; Pubs</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/sydney/visitors" target="_self" title="Visitor Guide" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Visitor Guide</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/sydney/competitions" target="_self" title="Competitions" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Competitions</a></li><li class="_li_93rt9_22"><a class="_navItem_93rt9_28" href="/sydney/magazine" target="_self" title="Magazine" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;label&quot;:&quot;navigation bar&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Magazine</a></li></ul></li></ul></nav></div><div id="main-container" class="_container_izel0_1 _contentWrapper_izel0_14"><main data-component="popup-gate-newsletter-cta"><div class="_grid_16q8n_1 _grid_5hv1r_36"><section class="_main_content_16q8n_7"><div class="_heroContainer_5hv1r_1"><div class="_container_14kkg_1"><figure class="_figure_1up1m_1"><img src="https://media.timeout.com/images/105266866/750/422/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105266866/400/225/image.jpg 400w,https://media.timeout.com/images/105266866/750/422/image.jpg 750w,https://media.timeout.com/images/105266866/1024/576/image.jpg 1024w,https://media.timeout.com/images/105266866/1372/772/image.jpg 1372w" data-sizes="auto" class="lazyload aspect-ratio-16-9" title="fluffy pancake at Edition Coffee Roasters" alt="fluffy pancake at Edition Coffee Roasters" width="750" height="422"/><figcaption class="_figcaption_1ctb8_1"><span>Photograph: Anna Kucera</span></figcaption></figure><h1 class="_h1_1ucvn_1">The best breakfasts in Sydney</h1><p class="_p_9lg7e_1">Because breakfast in Sydney isn&#x27;t just a necessity, it&#x27;s a way of life</p><section class="_container_3vg0f_1"><div class="_content_3vg0f_5"><div class="_authorDetails_3vg0f_45"><div><span class="_authorList_3vg0f_51">Written by <span><address class="_address_8xibq_1"><a href="https://www.timeout.com/profile/time-out-editors" class="_profileCta_8xibq_7" data-track-click="{&quot;events&quot;:[&quot;event211&quot;],&quot;pev2&quot;:&quot;Author Anchor Link Click&quot;}">Time Out editors</a></address></span></span><time dateTime="2022-07-11T00:00:00+10:00"><span>Monday 11 July 2022</span></time></div></div></div></section><div class="_tagsAndSocials_14kkg_5"><div class="_container_1maoz_1"><div class="_content_1maoz_5"><a data-component="facebook" target="_blank" class="_a_1maoz_18 social_share__facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.timeout.com/sydney/restaurants/the-best-breakfasts-in-sydney" aria-labelledby="facebook-04sbalaxgv0" data-track-click="{&quot;pev2&quot;:&quot;facebook share click&quot;,&quot;events&quot;:[&quot;event156&quot;]}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;socialAction&quot;:&quot;Share&quot;,&quot;socialNetwork&quot;:&quot;facebook&quot;,&quot;socialTarget&quot;:&quot;https://www.facebook.com/sharer/sharer.php?u=$url$&quot;,&quot;event&quot;:&quot;social-click&quot;}}" rel="noopener"><span id="facebook-04sbalaxgv0" class="_text-hide_v9moj_1">Facebook</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 30"><path d="M0 15V9.844h3.75V6.797c0-2.305.43-4.014 1.29-5.127C5.897.557 7.5 0 9.843 0h4.16v5.156h-2.578c-.899 0-1.465.157-1.7.469-.234.313-.351.86-.351 1.64v2.579h4.629L13.477 15H9.375v15H3.75V15H0z"></path></svg></a><a data-component="twitter" target="_blank" class="_a_1maoz_18 social_share__twitter" href="https://twitter.com/intent/tweet/?text=The%20best%20breakfasts%20in%20Sydney&amp;url=https://www.timeout.com/sydney/restaurants/the-best-breakfasts-in-sydney" aria-labelledby="twitter-i4priv7odz8" data-track-click="{&quot;pev2&quot;:&quot;twitter share click&quot;,&quot;events&quot;:[&quot;event157&quot;]}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;socialAction&quot;:&quot;Share&quot;,&quot;socialNetwork&quot;:&quot;twitter&quot;,&quot;socialTarget&quot;:&quot;https://twitter.com/intent/tweet/?text=$text$&amp;url=$url$&quot;,&quot;event&quot;:&quot;social-click&quot;}}" rel="noopener"><span id="twitter-i4priv7odz8" class="_text-hide_v9moj_1">Twitter</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 30"><path d="M0 26.61C3.462 28.87 7.332 30 11.61 30c4.424 0 8.318-1.118 11.683-3.353 3.366-2.236 5.854-4.964 7.464-8.185 1.61-3.222 2.416-6.563 2.416-10.024V7.5a15.503 15.503 0 003.75-3.966c-1.202.577-2.644.985-4.327 1.226 1.635-1.01 2.74-2.404 3.317-4.183-1.346.817-2.956 1.418-4.831 1.803C29.592.793 27.74 0 25.529 0c-2.116 0-3.906.745-5.373 2.236-1.466 1.49-2.2 3.269-2.2 5.336 0 .577.073 1.154.217 1.73C11.78 9.015 6.587 6.37 2.596 1.37c-.721 1.298-1.082 2.572-1.082 3.822 0 2.74 1.13 4.832 3.39 6.274-1.154 0-2.284-.312-3.39-.937v.144c0 1.827.577 3.426 1.731 4.796 1.154 1.37 2.596 2.247 4.327 2.632a8.983 8.983 0 01-2.02.216c-.624 0-1.105-.048-1.441-.144a7.858 7.858 0 002.74 3.786 7.086 7.086 0 004.399 1.479c-2.692 2.163-5.841 3.245-9.447 3.245-.817 0-1.418-.024-1.803-.072z"></path></svg></a><a data-component="pinterest" target="_blank" class="_a_1maoz_18 social_share__pinterest" href="https://www.pinterest.co.uk/pin/create/button/?url=https://www.timeout.com/sydney/restaurants/the-best-breakfasts-in-sydney" aria-labelledby="pinterest-2vg75zrtojg" data-track-click="{&quot;pev2&quot;:&quot;pinterest share click&quot;,&quot;events&quot;:[]}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;socialAction&quot;:&quot;Share&quot;,&quot;socialNetwork&quot;:&quot;pinterest&quot;,&quot;socialTarget&quot;:&quot;https://www.pinterest.co.uk/pin/create/button/?url=$url$&quot;,&quot;event&quot;:&quot;social-click&quot;}}" rel="noopener"><span id="pinterest-2vg75zrtojg" class="_text-hide_v9moj_1">Pinterest</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23 30"><path d="M.011 10.194c.05-2.7 1.049-4.98 2.995-6.84C4.953 1.494 7.174.41 9.67.105c3.094-.356 5.84.192 8.235 1.644C20.301 3.2 21.7 5.328 22.098 8.13c.5 3.465-.125 6.573-1.872 9.324-1.747 2.752-4.167 4-7.262 3.745-.4-.05-.786-.14-1.16-.267-.375-.128-.662-.255-.862-.382l-.898-.574-.898-.611c-.949 5.095-2.421 8.381-4.418 9.859-.3-1.12-.35-2.548-.15-4.28.2-1.732.387-3.031.562-3.898.175-.866.474-2.089.898-3.668.425-1.58.712-2.802.861-3.669-.898-1.426-.923-3.133-.074-5.12.848-1.987 2.096-2.624 3.743-1.91.948.407 1.385 1.197 1.31 2.368-.075 1.172-.374 2.382-.898 3.63-.524 1.249-.749 2.42-.674 3.516.075 1.096.711 1.77 1.91 2.026 1.297.254 2.457-.128 3.48-1.147 1.024-1.019 1.735-2.28 2.134-3.783.4-1.503.512-3.082.337-4.738-.174-1.656-.686-2.917-1.534-3.783-1.198-1.223-2.646-1.898-4.343-2.026-1.697-.127-3.257.191-4.68.956-1.422.764-2.57 1.91-3.443 3.439-.874 1.528-1.186 3.159-.936 4.891.05.408.262.917.636 1.529.375.611.587 1.082.637 1.413.05.332-.125.981-.524 1.95-2.796-.612-4.118-2.854-3.969-6.726z"></path></svg></a><a data-component="email" target="_blank" class="_a_1maoz_18 social_share__email" href="mailto:?subject=The%20best%20breakfasts%20in%20Sydney&amp;body=The%20best%20breakfasts%20in%20Sydney https://www.timeout.com/sydney/restaurants/the-best-breakfasts-in-sydney." aria-labelledby="email-rq8d0lixt7p" data-track-click="{&quot;pev2&quot;:&quot;email share click&quot;,&quot;events&quot;:[]}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;socialAction&quot;:&quot;Share&quot;,&quot;socialNetwork&quot;:&quot;email&quot;,&quot;socialTarget&quot;:&quot;mailto:?subject=$text$&amp;body=$text$ $url$.&quot;,&quot;event&quot;:&quot;social-click&quot;}}" rel="noopener"><span id="email-rq8d0lixt7p" class="_text-hide_v9moj_1">Email</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31 23"><path d="M0 18.012c0 1.37.489 2.543 1.467 3.52C2.445 22.512 3.62 23 4.988 23h20.07c1.37 0 2.544-.489 3.522-1.467.978-.978 1.467-2.152 1.467-3.521V4.988c0-1.37-.49-2.543-1.467-3.52C27.602.488 26.428 0 25.059 0H4.989c-1.37 0-2.544.489-3.522 1.467C.49 2.445 0 3.62 0 4.988v13.024zm2.523 0V4.988c0-.195.079-.528.235-.997l11.503 9.39c.156.156.41.234.762.234.196 0 .45-.078.763-.235l11.62-9.272c.078.235.117.528.117.88v13.024c0 .665-.244 1.252-.733 1.76-.49.509-1.066.763-1.731.763H4.989c-.666 0-1.243-.254-1.732-.763-.489-.508-.734-1.095-.734-1.76zm2.23-15.547h20.775l-10.505 8.392-10.27-8.392z"></path></svg></a><a data-component="whatsapp" target="_blank" class="_a_1maoz_18 social_share__whatsapp" href="whatsapp://send?text=The%20best%20breakfasts%20in%20Sydney%20https://www.timeout.com/sydney/restaurants/the-best-breakfasts-in-sydney" aria-labelledby="whatsapp-adlpcmv39l5" data-track-click="{&quot;pev2&quot;:&quot;whatsapp share click&quot;,&quot;events&quot;:[]}" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;socialAction&quot;:&quot;Share&quot;,&quot;socialNetwork&quot;:&quot;whatsapp&quot;,&quot;socialTarget&quot;:&quot;whatsapp://send?text=$text$%20$url$&quot;,&quot;event&quot;:&quot;social-click&quot;}}" rel="noopener"><span id="whatsapp-adlpcmv39l5" class="_text-hide_v9moj_1">WhatsApp</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M15 0c8.277 0 15 6.722 15 15 0 8.277-6.723 15-15 15-2.72 0-5.278-.726-7.476-1.992l-.384-.23-5.479 1.891a.68.68 0 01-.898-.734l.022-.106 1.678-5.598A14.984 14.984 0 010 15C0 6.837 6.54.187 14.656.004L15 0zm.011 2.222l-.305.004C7.783 2.382 2.222 8.06 2.222 15c0 2.51.729 4.91 2.103 7.018l.563.864-1.111 3.706 3.615-1.247 1.242.741A12.706 12.706 0 0015 27.778c7.05 0 12.778-5.728 12.778-12.778 0-6.936-5.544-12.592-12.437-12.773l-.33-.005zM9.532 6.955l2.718 4.49-1.187 1.175a.404.404 0 00-.063.486c1.697 2.94 3.556 4.845 5.934 5.893.152.068.33.035.447-.08l1.253-1.254 4.398 2.748-.098.22c-.444 1.001-1.044 1.673-1.808 2.073-.82.429-1.815.518-2.955.282-2.144-.445-4.765-2.104-6.96-4.35-2.19-2.24-3.802-4.895-4.219-7.034-.22-1.126-.12-2.105.305-2.891.394-.729 1.049-1.285 2.017-1.671l.218-.087z"></path></svg></a></div></div></div></div><div class="_inlineAdWrapper_1elek_65 _inlineAdMobile_1elek_125"><div class="_inlineAdContainer_1elek_60"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_1elek_75">Advertising</span><div class="_inlineAd_1elek_60"><div id="ad-body-1-7993" class="_ad_1elek_1 _ad-body_1elek_139 _ad-mobile_1elek_28"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/body1/feature","adContainerId":"ad-body-1-7993","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,50],"slotSize":[]},{"viewport":[320,740],"slotSize":[[320,100],[320,50],[300,600],[300,250],[300,100],[300,50]]},{"viewport":[320,50],"slotSize":[[320,100],[320,50],[300,250],[300,100],[300,50]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[800,0],"sizes":[[728,90]]},{"minViewPort":[320,740],"sizes":[[320,100],[320,50],[300,600],[300,250],[300,100],[300,50]]},{"minViewPort":[320,0],"sizes":[[320,100],[320,50],[300,250],[300,100],[300,50]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"body1"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"body","breakpoints":["xs","sm"],"loadsAutomatically":true}');
                </script></div></div></div></div><div id="content" class="_content_16y43_1" data-component="annotation"><p><span>Sydney's love for breakfast knows no bounds &ndash; we&rsquo;ll queue for ages, seek out the most photogenic dishes and fight the corner of our favourite brunch spot with a passion. This is a city where the choices are many, but these are the dishes that are a cut above &ndash; think classics done right, new spins on eggs,</span> <a href="https://www.timeout.com/sydney/restaurants/the-best-coffee-in-the-sydney-cbd" target="_blank" rel="noopener noreferrer">coffee</a> like liquid gold, menus that break new ground,&nbsp;<span>and service that'll have you happy you rolled out of bed. Presenting Time Out's guide to the best breakfasts in Sydney.</span></p>
<h3><strong>More of a night owl? <a href="https://www.timeout.com/sydney/bars/the-best-new-bars-in-sydney" rel="noopener" target="_blank" rel="noopener noreferrer">Check out the best new spots in Sydney to grab a drink.</a></strong></h3>
</div></div><div class="_landerNewsletter_5hv1r_10 _hidden_5hv1r_20"><div class="_container_sxeje_1 newsletter_lander" data-component="inline-newsletter" data-newsletter-type="lander"><div class="row"><div class="panel_form"><div class="_section_heading_sxeje_6"><p class="_form_title_sxeje_30">An email you’ll actually love</p><label class="_label_sxeje_39">Get into a relationship with our newsletter. Discover the best of the city, first.</label></div><form class="_section_form_sxeje_10"><div class="_loading_overlay_sxeje_46 loading_overlay"></div><div class="_zone_input_sxeje_18"><label class="_text-hide_v9moj_1" for="lander-newsletter-email">Enter email address</label><input type="email" id="lander-newsletter-email" class="_email_sxeje_77" placeholder="Enter email address" required=""/><img class="_loading_icon_sxeje_56 loading_icon" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation"/><div class="_error_sxeje_63 error">Déjà vu! We already have this email. Try another?</div></div><div class="_zone_submit_sxeje_24"><input type="submit" class="_submit_sxeje_87" value="Subscribe"/></div></form><div class="section_consent"><p class="_consent_sxeje_110">By entering your email address you agree to our <a href="https://www.timeout.com/terms-of-use" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/privacy-notice" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p></div></div><div class="_panel_success_sxeje_120 panel_success"><p class="_success_title_sxeje_124">🙌 Awesome, you&#x27;re subscribed!</p><p class="_success_thanks_sxeje_131">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p></div></div></div></div><div data-zone-name="small_list" class="zone _zoneFirst_abr0c_5 _zone_abr0c_1" data-track-view="{&quot;pev2&quot;:&quot;zone_1::small_list:25_tiles&quot;,&quot;events&quot;:[&quot;event233&quot;]}" data-component="lazy-load-zone" data-params="{&quot;zoneId&quot;:&quot;1416443&quot;,&quot;url&quot;:&quot;/616/en-AU/pages/84605/zone/1416443?site_id=au-sydney&amp;pageNumber=:pageNumber&amp;pageSize=29&amp;gp-web=true&quot;}"><div class="_zoneTitle_4w5ul_29"><h2 class="_h2_1ikgb_1"><span>The 29 best breakfasts in Sydney</span></h2></div><div class="_zoneItems_4w5ul_1 zoneItems"><article class="tile _article_tpquo_1"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/sydney/restaurants/circa-espresso" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Circa Espresso&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::1::Content-Venue-658386::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-658386&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/105512188/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105512188/380/285/image.jpg 380w,https://media.timeout.com/images/105512188/750/562/image.jpg 750w,https://media.timeout.com/images/105512188/1024/768/image.jpg 1024w,https://media.timeout.com/images/105512188/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="Circa Espresso" alt="Circa Espresso" width="750" height="562"/></div><figcaption class="_figcaption_1ctb8_1"><span>Photograph: Anna Kucera</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/sydney/restaurants/circa-espresso" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Circa Espresso&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::1::Content-Venue-658386::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-658386&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><h3 class="_h3_cuogz_1">Circa Espresso</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Restaurants</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Cafés</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Parramatta</span></li><li><div class="_rating_tpquo_106"><div class="_priceStars_1wsig_1" data-country-code="au"><span class="_price_1wsig_1 currency_symbol _filled_1wsig_15"></span><span class="_price_1wsig_1 currency_symbol _filled_1wsig_15"></span><span class="_price_1wsig_1 currency_symbol"></span><span class="_price_1wsig_1 currency_symbol"></span><span class="sr-only">price 2 of 4</span></div></div></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-0-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-0-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1"><p><strong>Order the: </strong><span style="font-weight: 400;">Ottoman eggs<br /></span><span style="font-weight: 400;">This breakfast &ndash; fit for kings, queens and sultans &ndash; is all about texture: a base of garlicky labne, surrounded by brown butter and fried sage, is topped with a disc of eggplant fried in a katsu-like shell. It&rsquo;s crisp and golden on the outside, meltingly tender on the inside and topped with two spot-on poached eggs and a nest of fried leek for crunch. House-baked focaccia takes it firmly into all-day breakfast-brunch territory. Throw in Parramatta&rsquo;s best coffee and it&rsquo;s a place to go back to, over and over. </span></p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/sydney/restaurants/circa-espresso" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><article class="tile _article_tpquo_1"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/sydney/restaurants/single-o-surry-hills" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Single O Surry Hills&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::2::Content-Venue-654704::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-654704&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/105908741/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105908741/380/285/image.jpg 380w,https://media.timeout.com/images/105908741/750/562/image.jpg 750w,https://media.timeout.com/images/105908741/1024/768/image.jpg 1024w,https://media.timeout.com/images/105908741/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="Single O Surry Hills" alt="Single O Surry Hills" width="750" height="562"/></div><figcaption class="_figcaption_1ctb8_1"><span>Photograph: Supplied</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/sydney/restaurants/single-o-surry-hills" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Single O Surry Hills&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::2::Content-Venue-654704::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-654704&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><h3 class="_h3_cuogz_1">Single O Surry Hills</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Restaurants</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Cafés</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Surry Hills</span></li><li><div class="_rating_tpquo_106"><div class="_priceStars_1wsig_1" data-country-code="au"><span class="_price_1wsig_1 currency_symbol _filled_1wsig_15"></span><span class="_price_1wsig_1 currency_symbol _filled_1wsig_15"></span><span class="_price_1wsig_1 currency_symbol"></span><span class="_price_1wsig_1 currency_symbol"></span><span class="sr-only">price 2 of 4</span></div></div></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-1-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-1-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1"><p><strong>Order the:&nbsp;</strong>Avo Show<span style="font-weight: 400;"><br /></span><span style="font-weight: 400;">Single O has always been about pushing boundaries, be it championing single-origin beans way back when, or introducing a self-serve batch-brew bar stocked with four rotating single-origin coffees. The brew bar is part of a renovation that brings more seats and a menu overhaul that twists classics in new directions with native ingredients. There&rsquo;s the crocodile &ldquo;Croc-ettes&rdquo;, for example, served with Japanese curry sauce, but the highlight is the avo show. We know that avocado toast isn't anything new to Sydney but this rendition of caraway seed rye, achiote cashew cheese, pickled jicama,&nbsp;seasoned crumb, chilli oil, and sweet lemon aspen gets our vote.</span></p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/sydney/restaurants/single-o-surry-hills" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><div class="_adsInline_4w5ul_6"><div class="_inlineAdWrapper_1elek_65"><div class="_inlineAdContainer_1elek_60"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_1elek_75">Advertising</span><div class="_inlineAd_1elek_60"><div id="ad-list-1-272" class="_ad_1elek_1 _ad-list_1elek_54 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/list/feature","adContainerId":"ad-list-1-272","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90],[300,250]]},{"viewport":[320,740],"slotSize":[[300,600],[300,250]]},{"viewport":[320,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[728,90],[300,250]]},{"minViewPort":[320,740],"sizes":[[300,600],[300,250]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"list"},{"key":"type","value":"list1"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div></div></div></div><article class="tile _article_tpquo_1"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/sydney/restaurants/rolling-penny" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Rolling Penny&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::3::Content-Venue-708241::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-708241&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/105908740/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105908740/380/285/image.jpg 380w,https://media.timeout.com/images/105908740/750/562/image.jpg 750w,https://media.timeout.com/images/105908740/1024/768/image.jpg 1024w,https://media.timeout.com/images/105908740/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="Rolling Penny" alt="Rolling Penny" width="750" height="562"/></div><figcaption class="_figcaption_1ctb8_1"><span>Photograph: Supplied</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/sydney/restaurants/rolling-penny" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Rolling Penny&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::3::Content-Venue-708241::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-708241&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><h3 class="_h3_cuogz_1">Rolling Penny</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Restaurants</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Cafés</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Newtown</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-2-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-2-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1"><p><strong>Order the:&nbsp;</strong>Mushrooms on toast<br />This isn't your usual mushies on toast, oh no. The rich and buttery mix of portobello, king brown, enoki, whipped ricotta, garlic confit, white truffle oil all served on Brickfields rye is outstanding. The real kicker though is the&nbsp;mushroom &ldquo;jerkey&rdquo;, slow roasted, pressed leather of seasonal mushrooms are salty, chewy and give a killer umami hit.</p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/sydney/restaurants/rolling-penny" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><article class="tile _article_tpquo_1"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/sydney/restaurants/212-blu" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;212 Blu&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::4::Content-Venue-659337::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-659337&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/105909221/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105909221/380/285/image.jpg 380w,https://media.timeout.com/images/105909221/750/562/image.jpg 750w,https://media.timeout.com/images/105909221/1024/768/image.jpg 1024w,https://media.timeout.com/images/105909221/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="212 Blu" alt="212 Blu" width="750" height="562"/></div><figcaption class="_figcaption_1ctb8_1"><span>Photograph: Supplied</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/sydney/restaurants/212-blu" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;212 Blu&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::4::Content-Venue-659337::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-659337&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><h3 class="_h3_cuogz_1">212 Blu</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Restaurants</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Newtown</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-3-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-3-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1"><p><strong>Order the:</strong> Tuna sandwich<br />If we're being honest, our favourite thing about a tuna sandwich is the mayo. The ratio of mayonnaise to fish at this Newtown favourite is outstanding; a two-hander that will require more than a few napkins and best eaten with impolite company. Wash it down with a Loggerhead cold brew and you've got a little bit of heaven, friend.</p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/sydney/restaurants/212-blu" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><div class="_adsInline_4w5ul_6"><div class="_inlineAdWrapper_1elek_65"><div class="_inlineAdContainer_1elek_60"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_1elek_75">Advertising</span><div class="_inlineAd_1elek_60"><div id="ad-list-2-3937" class="_ad_1elek_1 _ad-list_1elek_54 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/list/feature","adContainerId":"ad-list-2-3937","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90],[300,250]]},{"viewport":[320,740],"slotSize":[[300,600],[300,250]]},{"viewport":[320,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[728,90],[300,250]]},{"minViewPort":[320,740],"sizes":[[300,600],[300,250]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"list"},{"key":"type","value":"list2"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div></div></div></div><article class="tile _article_tpquo_1"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/sydney/restaurants/edition-coffee-roasters-haymarket" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Edition Coffee Roasters Haymarket&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::5::Content-Venue-660139::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-660139&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/105266866/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105266866/380/285/image.jpg 380w,https://media.timeout.com/images/105266866/750/562/image.jpg 750w,https://media.timeout.com/images/105266866/1024/768/image.jpg 1024w,https://media.timeout.com/images/105266866/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="Edition Coffee Roasters Haymarket" alt="Edition Coffee Roasters Haymarket" width="750" height="562"/></div><figcaption class="_figcaption_1ctb8_1"><span>Photograph: Anna Kucera</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/sydney/restaurants/edition-coffee-roasters-haymarket" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Edition Coffee Roasters Haymarket&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::5::Content-Venue-660139::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-660139&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><h3 class="_h3_cuogz_1">Edition Coffee Roasters Haymarket</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Restaurants</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Haymarket</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-4-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-4-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1"><p><strong>Order the: </strong><span style="font-weight: 400;">Souffl&eacute; pancake<br /></span>Taking inspiration from the ultra-light and fluffy Japanese spin on this classic breakfast dish, Edition&rsquo;s cloud-like souffl&eacute; pancake is a must-order at the&nbsp;Scando-Japanese stalwart. Ultra-whipped, and rising high, the toppings change with the season &ndash; it might be mango, peach and cream cheese in summer, or sencha cream, rhubarb and elderflower in the spring. Whatever the flavour, the&nbsp;dish never fails to impress, nor does the dark, moody space or the exceptional coffee. Win.&nbsp;</p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/sydney/restaurants/edition-coffee-roasters-haymarket" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><article class="tile _article_tpquo_1"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/sydney/restaurants/kepos-street-kitchen" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Kepos Street Kitchen&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::6::Content-Venue-658805::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-658805&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/103791049/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/103791049/380/285/image.jpg 380w,https://media.timeout.com/images/103791049/750/562/image.jpg 750w,https://media.timeout.com/images/103791049/1024/768/image.jpg 1024w,https://media.timeout.com/images/103791049/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="Kepos Street Kitchen" alt="Kepos Street Kitchen" width="750" height="562"/></div></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/sydney/restaurants/kepos-street-kitchen" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Kepos Street Kitchen&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::6::Content-Venue-658805::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-658805&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><h3 class="_h3_cuogz_1">Kepos Street Kitchen</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Restaurants</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Redfern</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-5-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-5-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1"><meta charset="utf-8" />
<p><strong>Order the:</strong><span style="font-weight: 400;"> Shakshuka<br /></span><span style="font-weight: 400;">Kepos knows full well that in Sydney breakfast goes on well past midday, so the soft-baked eggs and tomato shakshuka headlines both the breakfast and lunch menus. Smart move. Two eggs with just-set whites and runny yolks land in a sea of spiced tomato and capsicum sauce sauce topped with generous spoonfuls of tahini and coriander. Believe us, order a second slice of toast. You&rsquo;ll want it to mop up every last bit.</span></p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/sydney/restaurants/kepos-street-kitchen" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><div class="_adsInline_4w5ul_6"><div class="_inlineAdWrapper_1elek_65"><div class="_inlineAdContainer_1elek_60"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_1elek_75">Advertising</span><div class="_inlineAd_1elek_60"><div id="ad-list-3-7626" class="_ad_1elek_1 _ad-list_1elek_54 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/list/feature","adContainerId":"ad-list-3-7626","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90],[300,250]]},{"viewport":[320,740],"slotSize":[[300,600],[300,250]]},{"viewport":[320,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[728,90],[300,250]]},{"minViewPort":[320,740],"sizes":[[300,600],[300,250]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"list"},{"key":"type","value":"list3"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div></div></div></div><article class="tile _article_tpquo_1"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/sydney/restaurants/rising-sun-workshop" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Rising Sun Workshop&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::7::Content-Venue-659512::tile::true::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-659512&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/103698254/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/103698254/380/285/image.jpg 380w,https://media.timeout.com/images/103698254/750/562/image.jpg 750w,https://media.timeout.com/images/103698254/1024/768/image.jpg 1024w,https://media.timeout.com/images/103698254/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="Rising Sun Workshop" alt="Rising Sun Workshop" width="750" height="562"/></div><figcaption class="_figcaption_1ctb8_1"><span>Photograph: Anna Kucera</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/sydney/restaurants/rising-sun-workshop" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Rising Sun Workshop&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::7::Content-Venue-659512::tile::true::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-659512&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><h3 class="_h3_cuogz_1">Rising Sun Workshop</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Restaurants</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Newtown</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-6-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-6-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1"><p><strong>Order the:</strong><span style="font-weight: 400;"> Breakfast ramen<br /></span><span style="font-weight: 400;">Half motorcycle workshop, half caf&eacute;, Rising Sun Workshop does breakfast, lunch and dinner with a Japanese bent. That means katsu burgers and noodle soups at lunch, steak with ramen butter come dinner and a glorious bowl of ramen for breakfast. Said ramen starts with a big beautiful base of rich bone broth infused with buttered toast, then adds firm, stretchy noodles made to Rising Sun Workshop&rsquo;s own specifications, and&nbsp;tops it off with a just-set onsen egg, shards of crisp bacon and charred tomato: savoury and ultra-comforting.</span></p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/sydney/restaurants/rising-sun-workshop" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}"><span class="_textContent_12eii_36">Read more</span></a></div><div class="_cta_tpquo_72 _bookingCta_tpquo_131"><a class="_a_69wh0_1" href="https://www.opentable.com.au/restaurant/profile/36722?ref=17853&amp;refreshed=true" data-track-click="{&quot;events&quot;:[&quot;event47&quot;],&quot;eVar36&quot;:&quot;D=c36&quot;,&quot;pev2&quot;:&quot;evf buy ticket&quot;,&quot;prop74&quot;:&quot;Content-Venue-659512&quot;}" target="_blank" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;label&quot;:&quot;ev booking&quot;,&quot;category&quot;:&quot;GP Engagement&quot;}}">Order online</a></div></div></div></article><article class="tile _article_tpquo_1"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/sydney/restaurants/brickfields" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Brickfields&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::8::Content-Venue-658750::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-658750&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/104676620/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/104676620/380/285/image.jpg 380w,https://media.timeout.com/images/104676620/750/562/image.jpg 750w,https://media.timeout.com/images/104676620/1024/768/image.jpg 1024w,https://media.timeout.com/images/104676620/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="Brickfields" alt="Brickfields" width="750" height="562"/></div><figcaption class="_figcaption_1ctb8_1"><span>Photograph: Oscar Colman</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/sydney/restaurants/brickfields" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Brickfields&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::8::Content-Venue-658750::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-658750&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><h3 class="_h3_cuogz_1">Brickfields</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Restaurants</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Chippendale</span></li><li><div class="_rating_tpquo_106"><div class="_priceStars_1wsig_1" data-country-code="au"><span class="_price_1wsig_1 currency_symbol _filled_1wsig_15"></span><span class="_price_1wsig_1 currency_symbol"></span><span class="_price_1wsig_1 currency_symbol"></span><span class="_price_1wsig_1 currency_symbol"></span><span class="sr-only">price 1 of 4</span></div></div></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-7-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-7-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1"><p><strong>Order the: </strong><span style="font-weight: 400;">Broccoli sandwich<br /></span><span style="font-weight: 400;">Brickfields supplies sourdough to a bevy of caf&eacute;s around the city, and there are good things to be had on a slice of toast or two, but the broccoli sandwich is an institution for a reason. Fat roasted florets tossed through chilli oil, lemon and parmesan all served on a ciabatta roll sauced with chilli mayo. And of course there&rsquo;s no leaving without ordering a Persian love cake, fragrant with spice and orange blossom. Breakfast dessert FTW.</span></p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/sydney/restaurants/brickfields" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><div class="_adsInline_4w5ul_6"><div class="_inlineAdWrapper_1elek_65"><div class="_inlineAdContainer_1elek_60"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_1elek_75">Advertising</span><div class="_inlineAd_1elek_60"><div id="ad-list-4-7544" class="_ad_1elek_1 _ad-list_1elek_54 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/list/feature","adContainerId":"ad-list-4-7544","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90],[300,250]]},{"viewport":[320,740],"slotSize":[[300,600],[300,250]]},{"viewport":[320,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[728,90],[300,250]]},{"minViewPort":[320,740],"sizes":[[300,600],[300,250]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"list"},{"key":"type","value":"list4"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div></div></div></div><article class="tile _article_tpquo_1"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/sydney/restaurants/cornersmith-annandale" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Cornersmith - Annandale&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::9::Content-Venue-724417::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-724417&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/103624670/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/103624670/380/285/image.jpg 380w,https://media.timeout.com/images/103624670/750/562/image.jpg 750w,https://media.timeout.com/images/103624670/1024/768/image.jpg 1024w,https://media.timeout.com/images/103624670/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="Cornersmith - Annandale" alt="Cornersmith - Annandale" width="750" height="562"/></div><figcaption class="_figcaption_1ctb8_1"><span>Photograph: Anna Kucera</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/sydney/restaurants/cornersmith-annandale" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Cornersmith - Annandale&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::9::Content-Venue-724417::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-724417&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><h3 class="_h3_cuogz_1">Cornersmith - Annandale</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Restaurants</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Cafés</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Annandale</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-8-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-8-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1"><meta charset="utf-8" />
<p><strong>Order the:</strong><span style="font-weight: 400;"> Scando breakfast<br /></span><span style="font-weight: 400;">Do you prefer your morning meal to be as precise and segmented as an edible Lego set? The Scando breakfast at Cornersmith, everyone&rsquo;s favourite community-focused caf&eacute;, is for you. A big wedge of gentle, creamy and slightly nutty Maffra cloth-bound cheddar, a piece of seasonal fruit and a dish of sweet apple and quince jam are joined by two finger-scalding boiled eggs, thinly sliced rye bread and a pat of Pepe Saya cultured butter. Approach it like a cheeseboard, turn it into eggs and soldiers, or treat it like a three-course toast tasting platter &ndash; there&rsquo;s no wrong way to graze. And why not grab a jar of pickles for the road while you're at it?</span></p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/sydney/restaurants/cornersmith-annandale" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><article class="tile _article_tpquo_1"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/sydney/restaurants/dutch-smuggler" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Dutch Smuggler&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::10::Content-Venue-764839::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-764839&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/104084140/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/104084140/380/285/image.jpg 380w,https://media.timeout.com/images/104084140/750/562/image.jpg 750w,https://media.timeout.com/images/104084140/1024/768/image.jpg 1024w,https://media.timeout.com/images/104084140/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="Dutch Smuggler" alt="Dutch Smuggler" width="750" height="562"/></div><figcaption class="_figcaption_1ctb8_1"><span>Photograph: Anna Kucera</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/sydney/restaurants/dutch-smuggler" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Dutch Smuggler&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::10::Content-Venue-764839::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-764839&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><h3 class="_h3_cuogz_1">Dutch Smuggler</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Restaurants</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Cafés</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Sydney</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-9-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-9-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1"><p><strong>Order the:</strong><span style="font-weight: 400;"> Mi Goreng toastie<br /></span><span style="font-weight: 400;">Dutch Smuggler is a hole in the wall that specialises in transforming slices of Infinity Bakery&rsquo;s traditional tin loaf into killer toasties that demonstrate the stretching potential of good cheese. The best is the Mi Goreng, a genius collision of two great late-night snacks. Dutch Smuggler&rsquo;s version squeezes in noodles, a fried egg, spring onions, a double meltdown of cheese</span> <span style="font-weight: 400;">(oozy mozzarella and sharp cheddar)</span> <span style="font-weight: 400;">and a mysterious &ldquo;magic sauce&rdquo; between crunchy triangles of bread. Originally a special, it now has permanent status on the menu. We reckon it deserves it.</span></p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/sydney/restaurants/dutch-smuggler" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><div class="_adsInline_4w5ul_6"><div class="_inlineAdWrapper_1elek_65"><div class="_inlineAdContainer_1elek_60"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_1elek_75">Advertising</span><div class="_inlineAd_1elek_60"><div id="ad-list-5-9446" class="_ad_1elek_1 _ad-list_1elek_54 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/list/feature","adContainerId":"ad-list-5-9446","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90],[300,250]]},{"viewport":[320,740],"slotSize":[[300,600],[300,250]]},{"viewport":[320,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[728,90],[300,250]]},{"minViewPort":[320,740],"sizes":[[300,600],[300,250]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"list"},{"key":"type","value":"list1"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div></div></div></div><article class="tile _article_tpquo_1"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/sydney/restaurants/saga" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Saga&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::11::Content-Venue-745311::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-745311&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/105908742/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105908742/380/285/image.jpg 380w,https://media.timeout.com/images/105908742/750/562/image.jpg 750w,https://media.timeout.com/images/105908742/1024/768/image.jpg 1024w,https://media.timeout.com/images/105908742/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="Saga" alt="Saga" width="750" height="562"/></div><figcaption class="_figcaption_1ctb8_1"><span>Photograph: Supplied</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/sydney/restaurants/saga" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Saga&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::11::Content-Venue-745311::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-745311&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><h3 class="_h3_cuogz_1">Saga</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Restaurants</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Cafés</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Enmore</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-10-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-10-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1"><meta charset="utf-8" />
<p><strong>Order the:</strong><span style="font-weight: 400;">&nbsp;Raekwon sandwich<br /></span><span style="font-weight: 400;">Saga is worth visiting for the outrageously beautiful cakes and pastries alone, but&nbsp;insane sandwiches are where it's at. Namely, the Raekwon.&nbsp;Glazed Ham, roast pork, habenero mustard, Swiss cheese, dill pickles, sweet pickled chilli, on toasted ciabatta is the Cubano that'll puthair on your chest with just the right amount of heat and zing from the layers of chilli and mustard.</span></p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/sydney/restaurants/saga" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><article class="tile _article_tpquo_1"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/sydney/restaurants/iggys" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Iggy&#x27;s&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::12::Content-Venue-656595::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-656595&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/103945786/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/103945786/380/285/image.jpg 380w,https://media.timeout.com/images/103945786/750/562/image.jpg 750w,https://media.timeout.com/images/103945786/1024/768/image.jpg 1024w,https://media.timeout.com/images/103945786/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="Iggy&#x27;s" alt="Iggy&#x27;s" width="750" height="562"/></div><figcaption class="_figcaption_1ctb8_1"><span>Photograph: Supplied</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/sydney/restaurants/iggys" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Iggy&#x27;s&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::12::Content-Venue-656595::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-656595&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><h3 class="_h3_cuogz_1">Iggy's</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Restaurants</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Bronte</span></li><li><div class="_rating_tpquo_106"><div class="_priceStars_1wsig_1" data-country-code="au"><span class="_price_1wsig_1 currency_symbol _filled_1wsig_15"></span><span class="_price_1wsig_1 currency_symbol"></span><span class="_price_1wsig_1 currency_symbol"></span><span class="_price_1wsig_1 currency_symbol"></span><span class="sr-only">price 1 of 4</span></div></div></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-11-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-11-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1"><p><strong>Order the: </strong><span style="font-weight: 400;">Sourdough chocolate croissant<br /></span><span style="font-weight: 400;">A Sydney institution, Iggy&rsquo;s is as renowned for its dark-crusted, moist-centred sourdough as it is for the queues out the door. But as much as we love tearing the end off a still-warm loaf on the way home, the sourdough croissants at the site of the original bakery make an even better breakfast. Flaky, seeping butter and with a crisp caramelised base, they're&nbsp;one heck of a mouthful, made more lush when the chocolate is still setting inside the warm shell. Add a filter coffee from the counter, then hit the ocean pool down at Bronte.</span></p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/sydney/restaurants/iggys" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><div class="_adsInline_4w5ul_6"><div class="_inlineAdWrapper_1elek_65"><div class="_inlineAdContainer_1elek_60"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_1elek_75">Advertising</span><div class="_inlineAd_1elek_60"><div id="ad-list-6-3724" class="_ad_1elek_1 _ad-list_1elek_54 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/list/feature","adContainerId":"ad-list-6-3724","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90],[300,250]]},{"viewport":[320,740],"slotSize":[[300,600],[300,250]]},{"viewport":[320,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[728,90],[300,250]]},{"minViewPort":[320,740],"sizes":[[300,600],[300,250]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"list"},{"key":"type","value":"list2"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div></div></div></div><article class="tile _article_tpquo_1"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/sydney/restaurants/fika-swedish-kitchen" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Fika Swedish Kitchen&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::13::Content-Venue-658953::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-658953&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/105536133/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105536133/380/285/image.jpg 380w,https://media.timeout.com/images/105536133/750/562/image.jpg 750w,https://media.timeout.com/images/105536133/1024/768/image.jpg 1024w,https://media.timeout.com/images/105536133/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="Fika Swedish Kitchen" alt="Fika Swedish Kitchen" width="750" height="562"/></div><figcaption class="_figcaption_1ctb8_1"><span>Photograph: Cassandra Hannagan</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/sydney/restaurants/fika-swedish-kitchen" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Fika Swedish Kitchen&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::13::Content-Venue-658953::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-658953&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><h3 class="_h3_cuogz_1">Fika Swedish Kitchen</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Restaurants</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Manly</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-12-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-12-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1"><p><strong>Order the:&nbsp;</strong>Toast skagen<br />It's a good thing the menu at Fika is all-day, because it would be hard to wait until the afternoon to get your hands on one of Sydney's most sought-after iterations of something-on-toast. Here, a slice of sourdough comes loaded with prawn meat tossed in lemony&nbsp;mustard-mayo, studded with chives and fresh sprigs of dill and finished with a crown of radishes and a bright orange roe. What a wake-up call.&nbsp;</p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/sydney/restaurants/fika-swedish-kitchen" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><article class="tile _article_tpquo_1"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/sydney/restaurants/porch-and-parlour" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Porch and Parlour&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::14::Content-Venue-658269::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-658269&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/103741500/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/103741500/380/285/image.jpg 380w,https://media.timeout.com/images/103741500/750/562/image.jpg 750w,https://media.timeout.com/images/103741500/1024/768/image.jpg 1024w,https://media.timeout.com/images/103741500/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="Porch and Parlour" alt="Porch and Parlour" width="750" height="562"/></div><figcaption class="_figcaption_1ctb8_1"><span>Photographer: Anna Kucera</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/sydney/restaurants/porch-and-parlour" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Porch and Parlour&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::14::Content-Venue-658269::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-658269&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><h3 class="_h3_cuogz_1">Porch and Parlour</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Restaurants</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Bondi Beach</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-13-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-13-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1"><p><strong>Order the: </strong><span style="font-weight: 400;">Green pea pancake<br /></span><span style="font-weight: 400;">This little caf&eacute; up the north end of Bondi Beach is always busy, but it&rsquo;s well practised at handling the queues outside on weekends. While the chilli labne eggs are an honourable mention, the green pea pancakes are where it&rsquo;s at. Will Smith is said to be a fan (if taking breakfast cues from the Fresh Prince is your thing), but we say you should order it for the crisp green base, the whipped feta, the house relish, the runny-yolked poached eggs and the ultra-fresh topping of avocado, snow pea shoots and herbs. Feeling dusty? Add a Bloody Mary. Garnished with cucumber, celery, pickles, tomatoes and lemon, it&rsquo;s basically a meal in itself.</span></p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/sydney/restaurants/porch-and-parlour" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}"><span class="_textContent_12eii_36">Read more</span></a></div><div class="_cta_tpquo_72 _bookingCta_tpquo_131"></div></div></div></article><div class="_adsInline_4w5ul_6"><div class="_inlineAdWrapper_1elek_65"><div class="_inlineAdContainer_1elek_60"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_1elek_75">Advertising</span><div class="_inlineAd_1elek_60"><div id="ad-list-7-106" class="_ad_1elek_1 _ad-list_1elek_54 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/list/feature","adContainerId":"ad-list-7-106","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90],[300,250]]},{"viewport":[320,740],"slotSize":[[300,600],[300,250]]},{"viewport":[320,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[728,90],[300,250]]},{"minViewPort":[320,740],"sizes":[[300,600],[300,250]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"list"},{"key":"type","value":"list3"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div></div></div></div><article class="tile _article_tpquo_1"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/sydney/restaurants/meet-gerard" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Meet Gerard&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::15::Content-Venue-698354::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-698354&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/103402454/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/103402454/380/285/image.jpg 380w,https://media.timeout.com/images/103402454/750/562/image.jpg 750w,https://media.timeout.com/images/103402454/1024/768/image.jpg 1024w,https://media.timeout.com/images/103402454/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="Meet Gerard" alt="Meet Gerard" width="750" height="562"/></div><figcaption class="_figcaption_1ctb8_1"><span>Photograph: Anna Kucera</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/sydney/restaurants/meet-gerard" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Meet Gerard&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::15::Content-Venue-698354::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-698354&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><h3 class="_h3_cuogz_1">Meet Gerard</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Restaurants</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Cafés</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Alexandria</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-14-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-14-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1"><p><strong>Order the:</strong>&nbsp;'Milk and Honey' panna cotta<br /><span style="font-weight: 400;">This corner spot understands the importance of condiments on a haloumi and egg roll. Not only is the bun spread with herby aioli to go with the fried egg, cheese and greens, there&rsquo;s also a swipe of blackened tomato relish to brighten the whole situation. After something more adventurous than a brekky roll? Gerard has the answer in a signature dish of wobbly yoghurt panna cotta surrounded by a sea of berries, honeyed puffed rice and granola &ndash; call it breakfast dessert.</span></p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/sydney/restaurants/meet-gerard" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><article class="tile _article_tpquo_1"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/sydney/restaurants/west-juliett" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;West Juliett&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::16::Content-Venue-658826::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-658826&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/104092668/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/104092668/380/285/image.jpg 380w,https://media.timeout.com/images/104092668/750/562/image.jpg 750w,https://media.timeout.com/images/104092668/1024/768/image.jpg 1024w,https://media.timeout.com/images/104092668/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="West Juliett" alt="West Juliett" width="750" height="562"/></div><figcaption class="_figcaption_1ctb8_1"><span>Photograph: Anna Kucera</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/sydney/restaurants/west-juliett" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;West Juliett&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::16::Content-Venue-658826::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-658826&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><h3 class="_h3_cuogz_1">West Juliett</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Restaurants</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Marrickville</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-15-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-15-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1"><p><strong>Order the:</strong>&nbsp;Green bowl<br />The signature waffles get a lot of airtime at this perenially packed, family-friendly corner spot in Marrickville, but there's a lot to be said for&nbsp;the zen-inducing green bowl. Shredded snowpeas, poached salmon, wakame and wasabi dressing are enough to atone for any number of sins. Undo that good work and grab a housemade chocolate chip cookies sprinkled with pink salt to finish.</p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/sydney/restaurants/west-juliett" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><div class="_adsInline_4w5ul_6"><div class="_inlineAdWrapper_1elek_65"><div class="_inlineAdContainer_1elek_60"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_1elek_75">Advertising</span><div class="_inlineAd_1elek_60"><div id="ad-list-8-8137" class="_ad_1elek_1 _ad-list_1elek_54 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/list/feature","adContainerId":"ad-list-8-8137","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90],[300,250]]},{"viewport":[320,740],"slotSize":[[300,600],[300,250]]},{"viewport":[320,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[728,90],[300,250]]},{"minViewPort":[320,740],"sizes":[[300,600],[300,250]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"list"},{"key":"type","value":"list1"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div></div></div></div><article class="tile _article_tpquo_1"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/sydney/bars/shop-and-wine-bar" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Shop and Wine Bar&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::17::Content-Venue-654842::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-654842&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/103758023/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/103758023/380/285/image.jpg 380w,https://media.timeout.com/images/103758023/750/562/image.jpg 750w,https://media.timeout.com/images/103758023/1024/768/image.jpg 1024w,https://media.timeout.com/images/103758023/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="Shop and Wine Bar" alt="Shop and Wine Bar" width="750" height="562"/></div><figcaption class="_figcaption_1ctb8_1"><span>Photograph: Anna Kucera</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/sydney/bars/shop-and-wine-bar" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Shop and Wine Bar&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::17::Content-Venue-654842::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-654842&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><h3 class="_h3_cuogz_1">Shop and Wine Bar</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Bars</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Bondi Beach</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-16-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-16-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1"><p><strong>Order the</strong><span style="font-weight: 400;">: Bacon and egg roll<br /></span><span style="font-weight: 400;">If you just want a simple, hand-held brekky it doesn&rsquo;t get much better than a bacon and egg roll, and they make a very good one at the Shop, a little caf&eacute; and wine bar on Curlewis Street that&rsquo;s the size of a walk-in-wardrobe. The kitchen is tiny, but they&rsquo;ve got their systems sorted so that by the time your coffee is ready they&rsquo;ve warmed up a soft, fresh brown roll, slapped aioli on both sides, daubed it with chipotle relish, crossed it with two bacon rashers and capped it off with a fresh poached egg. </span><br /><br /></p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/sydney/bars/shop-and-wine-bar" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><article class="tile _article_tpquo_1"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/sydney/restaurants/three-blue-ducks-rosebery" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Three Blue Ducks Rosebery&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::18::Content-Venue-679062::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-679062&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/103512597/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/103512597/380/285/image.jpg 380w,https://media.timeout.com/images/103512597/750/562/image.jpg 750w,https://media.timeout.com/images/103512597/1024/768/image.jpg 1024w,https://media.timeout.com/images/103512597/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="Three Blue Ducks Rosebery" alt="Three Blue Ducks Rosebery" width="750" height="562"/></div><figcaption class="_figcaption_1ctb8_1"><span>Photograph: Mitch Lui</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/sydney/restaurants/three-blue-ducks-rosebery" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Three Blue Ducks Rosebery&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::18::Content-Venue-679062::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-679062&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><h3 class="_h3_cuogz_1">Three Blue Ducks Rosebery</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Restaurants</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Cafés</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Rosebery</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-17-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-17-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1"><p><strong>Order the:</strong> Blood sausage with scrambled eggs<br />If you ignore the fact that you're essentially eating offal, the blood sausage with scrambled eggs, dill yoghurt and red currants by the Ducks is well worth it. A super hearty dish with the richness of the sausie and eggs is lightened by the herbs of the tart yoghurt and the sweet tang from the currents. It's been on the menu for years and we'll be the first to revolt if it ever comes off.</p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/sydney/restaurants/three-blue-ducks-rosebery" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><div class="_adsInline_4w5ul_6"><div class="_inlineAdWrapper_1elek_65"><div class="_inlineAdContainer_1elek_60"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_1elek_75">Advertising</span><div class="_inlineAd_1elek_60"><div id="ad-list-9-9329" class="_ad_1elek_1 _ad-list_1elek_54 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/list/feature","adContainerId":"ad-list-9-9329","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90],[300,250]]},{"viewport":[320,740],"slotSize":[[300,600],[300,250]]},{"viewport":[320,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[728,90],[300,250]]},{"minViewPort":[320,740],"sizes":[[300,600],[300,250]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"list"},{"key":"type","value":"list1"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div></div></div></div><article class="tile _article_tpquo_1"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/sydney/restaurants/excelsior-jones" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Excelsior Jones&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::19::Content-Venue-658736::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-658736&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/103207716/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/103207716/380/285/image.jpg 380w,https://media.timeout.com/images/103207716/750/562/image.jpg 750w,https://media.timeout.com/images/103207716/1024/768/image.jpg 1024w,https://media.timeout.com/images/103207716/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="Excelsior Jones" alt="Excelsior Jones" width="750" height="562"/></div><figcaption class="_figcaption_1ctb8_1"><span>Photograph: Daniel Boud</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/sydney/restaurants/excelsior-jones" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Excelsior Jones&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::19::Content-Venue-658736::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-658736&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><h3 class="_h3_cuogz_1">Excelsior Jones</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Restaurants</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Ashfield</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-18-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-18-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1"><p><strong>Order the:</strong><span style="font-weight: 400;"> Pork hash<br /></span><span style="font-weight: 400;">It&rsquo;s been years since we first went to Excelsior Jones, a caf&eacute; in the quiet suburban streets of Ashfield, and ordered the pork hash breakfast. That dish was a revelation. Pulled pork hock, crisp potatoes, eschalots and herbs topped with a poached egg. The latest version keeps the essentials but with a twist. An onion pur&eacute;e underscores a pile of salt-roasted potatoes and crisp pork meatballs topped with fresh herbs and that single perfect poached egg. Still as strong as ever. </span><br /><br /></p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/sydney/restaurants/excelsior-jones" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><article class="tile _article_tpquo_1"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/sydney/restaurants/devon-north-sydney" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Devon - North Sydney&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::20::Content-Venue-786575::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-786575&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/104682521/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/104682521/380/285/image.jpg 380w,https://media.timeout.com/images/104682521/750/562/image.jpg 750w,https://media.timeout.com/images/104682521/1024/768/image.jpg 1024w,https://media.timeout.com/images/104682521/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="Devon - North Sydney" alt="Devon - North Sydney" width="750" height="562"/></div><figcaption class="_figcaption_1ctb8_1"><span>Photograph: Anna Kucera</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/sydney/restaurants/devon-north-sydney" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Devon - North Sydney&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::20::Content-Venue-786575::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-786575&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><h3 class="_h3_cuogz_1">Devon - North Sydney</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Restaurants</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Cafés</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">North Sydney</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-19-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-19-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1"><p><strong>Order the: </strong><span style="font-weight: 400;">Omurice<br /></span><span style="font-weight: 400;">Devon has something of a reputation for big flavours and Instabait (think truffled soft-serve with fries for breakfast), but there&rsquo;s no denying the comfort factor in a plate of buttery, garlicky tomato rice topped with a just-set open omelette drowned in a savoury mushroom demi-glace. Too little? Add some chicken karaage for some crunch and heft. Too much? The green bowl holds the key to your breakfast pleasure.</span><br /><br /></p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/sydney/restaurants/devon-north-sydney" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><div class="_adsInline_4w5ul_6"><div class="_inlineAdWrapper_1elek_65"><div class="_inlineAdContainer_1elek_60"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_1elek_75">Advertising</span><div class="_inlineAd_1elek_60"><div id="ad-list-10-9231" class="_ad_1elek_1 _ad-list_1elek_54 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/list/feature","adContainerId":"ad-list-10-9231","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90],[300,250]]},{"viewport":[320,740],"slotSize":[[300,600],[300,250]]},{"viewport":[320,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[728,90],[300,250]]},{"minViewPort":[320,740],"sizes":[[300,600],[300,250]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"list"},{"key":"type","value":"list2"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div></div></div></div><article class="tile _article_tpquo_1"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/sydney/restaurants/four-ate-five" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Four Ate Five&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::21::Content-Venue-656669::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-656669&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/104089244/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/104089244/380/285/image.jpg 380w,https://media.timeout.com/images/104089244/750/562/image.jpg 750w,https://media.timeout.com/images/104089244/1024/768/image.jpg 1024w,https://media.timeout.com/images/104089244/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="Four Ate Five" alt="Four Ate Five" width="750" height="562"/></div><figcaption class="_figcaption_1ctb8_1"><span>Photograph: Anna Kucera</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/sydney/restaurants/four-ate-five" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Four Ate Five&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::21::Content-Venue-656669::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-656669&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><h3 class="_h3_cuogz_1">Four Ate Five</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Restaurants</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Surry Hills</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-20-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-20-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1"><meta charset="utf-8" />
<p><strong>Order the:</strong><span>&nbsp;</span>485 Breakfast Plate<br />This satisfying Middle Eastern plate of sour, salty and spicy things comes with a warm bagel or pita, which proves to be essential. Dip the dough of your choice&nbsp;in the small bowl of eggplant and capsicum baba ghanoush, labneh,&nbsp;marinated olives, pickles, a half boiled egg and pilpelchuma &ndash;&nbsp;a Libyan-Jewish chilli sauce.</p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/sydney/restaurants/four-ate-five" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><article class="tile _article_tpquo_1"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/sydney/restaurants/the-tiny-giant" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;The Tiny Giant&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::22::Content-Venue-734712::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-734712&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/103708478/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/103708478/380/285/image.jpg 380w,https://media.timeout.com/images/103708478/750/562/image.jpg 750w,https://media.timeout.com/images/103708478/1024/768/image.jpg 1024w,https://media.timeout.com/images/103708478/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="The Tiny Giant" alt="The Tiny Giant" width="750" height="562"/></div><figcaption class="_figcaption_1ctb8_1"><span>Photograph: Anna Kucera</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/sydney/restaurants/the-tiny-giant" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;The Tiny Giant&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::22::Content-Venue-734712::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-734712&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><h3 class="_h3_cuogz_1">The Tiny Giant</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Restaurants</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Cafés</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Petersham</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-21-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-21-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1"><p><strong>Order the:</strong> Brioche with Persian fairy floss&nbsp;<br />You&rsquo;ll see it stationed on every other table, and all over Instagram. And there are good reasons why the brioche piled with fruit, flowers and hot-pink fairy floss is the pin-up-pretty number that everyone wants to order at this Petersham caf&eacute;. Yes, it&rsquo;s designed to rack up double taps and approving emojis, but this dish is actually delicious. Served like French toast, the brioche slices are dusted with crumbled pistachio and partly sealed with mascarpone. A ring of mixed berries, Canadian maple syrup and salted caramel surrounds the toast like a security detail. And the crown of Persian fairy floss tastes like pure rosewater, not the oversugared frizz you&rsquo;ll find at carnivals. For a dessert with an OTT presence online, it&rsquo;s a surprisingly balanced mix of sweetness, nuttiness and well toasted carbs.</p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/sydney/restaurants/the-tiny-giant" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><div class="_adsInline_4w5ul_6"><div class="_inlineAdWrapper_1elek_65"><div class="_inlineAdContainer_1elek_60"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_1elek_75">Advertising</span><div class="_inlineAd_1elek_60"><div id="ad-list-11-6108" class="_ad_1elek_1 _ad-list_1elek_54 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/list/feature","adContainerId":"ad-list-11-6108","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90],[300,250]]},{"viewport":[320,740],"slotSize":[[300,600],[300,250]]},{"viewport":[320,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[728,90],[300,250]]},{"minViewPort":[320,740],"sizes":[[300,600],[300,250]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"list"},{"key":"type","value":"list3"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div></div></div></div><article class="tile _article_tpquo_1"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/sydney/restaurants/one-another" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;One Another&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::23::Content-Venue-839526::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-839526&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/105483996/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105483996/380/285/image.jpg 380w,https://media.timeout.com/images/105483996/750/562/image.jpg 750w,https://media.timeout.com/images/105483996/1024/768/image.jpg 1024w,https://media.timeout.com/images/105483996/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="One Another" alt="One Another" width="750" height="562"/></div><figcaption class="_figcaption_1ctb8_1"><span>Photograph: Katje Ford</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/sydney/restaurants/one-another" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;One Another&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::23::Content-Venue-839526::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-839526&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><h3 class="_h3_cuogz_1">One Another</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Restaurants</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Cafés</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Newtown</span></li><li><div class="_rating_tpquo_106"><div class="_priceStars_1wsig_1" data-country-code="au"><span class="_price_1wsig_1 currency_symbol _filled_1wsig_15"></span><span class="_price_1wsig_1 currency_symbol _filled_1wsig_15"></span><span class="_price_1wsig_1 currency_symbol"></span><span class="_price_1wsig_1 currency_symbol"></span><span class="sr-only">price 2 of 4</span></div></div></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-22-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-22-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1"><p><strong>Order the:</strong> Fried brussel sprout salad<br />Salad? For breakfast? You bloody betcha. This wintry number is stick-to-your-ribs fare that will start any Sunday off right. Fried sprouts, green apple, lightly toasted hazelnuts and an Ortiz anchovy cream dressing makes this hearty dish an umami-packed flavour sensation.</p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/sydney/restaurants/one-another" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><article class="tile _article_tpquo_1"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/sydney/restaurants/room-ten" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Room Ten&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::24::Content-Venue-793659::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-793659&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/105188665/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/105188665/380/285/image.jpg 380w,https://media.timeout.com/images/105188665/750/562/image.jpg 750w,https://media.timeout.com/images/105188665/1024/768/image.jpg 1024w,https://media.timeout.com/images/105188665/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="Room Ten" alt="Room Ten" width="750" height="562"/></div><figcaption class="_figcaption_1ctb8_1"><span>Photograph: Cassandra Hannagan</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/sydney/restaurants/room-ten" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Room Ten&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::24::Content-Venue-793659::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-793659&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><h3 class="_h3_cuogz_1">Room Ten</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Restaurants</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Cafés</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Potts Point</span></li><li><div class="_rating_tpquo_106"><div class="_priceStars_1wsig_1" data-country-code="au"><span class="_price_1wsig_1 currency_symbol _filled_1wsig_15"></span><span class="_price_1wsig_1 currency_symbol"></span><span class="_price_1wsig_1 currency_symbol"></span><span class="_price_1wsig_1 currency_symbol"></span><span class="sr-only">price 1 of 4</span></div></div></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-23-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-23-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1"><p><strong>Order the: </strong><span style="font-weight: 400;">Toast with sides<br /></span><span style="font-weight: 400;">Room Ten is the place for when you just want breakfast straight up, no tweezers, no edible flowers, no fuss. That maybe goes some way to explaining the queues outside this local haunt that snake down Llankelly Place on weekend mornings. The toast with sides is another reason. Choose your bread, then add whatever takes your fancy: smoked trout, prosciutto, soft-boiled eggs, rightly seasoned smashed avocado, fresh tomatoes, feta... the list goes on. Yes, there&rsquo;s a line, but the staff know how to move it, slotting punters into stools in the pokey place and reciting weekend specials with practised efficiency. Throw in good coffee, and this is the kinda place that made Sydney breakfasts such an international sensation in the first place.</span></p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/sydney/restaurants/room-ten" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article><div class="_adsInline_4w5ul_6"><div class="_inlineAdWrapper_1elek_65"><div class="_inlineAdContainer_1elek_60"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_1elek_75">Advertising</span><div class="_inlineAd_1elek_60"><div id="ad-list-12-8760" class="_ad_1elek_1 _ad-list_1elek_54 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/list/feature","adContainerId":"ad-list-12-8760","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[728,90],[300,250]]},{"viewport":[320,740],"slotSize":[[300,600],[300,250]]},{"viewport":[320,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[728,90],[300,250]]},{"minViewPort":[320,740],"sizes":[[300,600],[300,250]]},{"minViewPort":[320,0],"sizes":[[300,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"list"},{"key":"type","value":"list1"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"list","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div></div></div></div><article class="tile _article_tpquo_1"><div class="_imageContainer_tpquo_62"><a href="https://www.timeout.com/sydney/restaurants/little-evie" class="tileImageLink" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Little Evie&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::25::Content-Venue-743367::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-743367&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><div class="_imageWrap_tpquo_242"><img src="https://media.timeout.com/images/103636135/750/562/image.jpg" srcSet="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://media.timeout.com/images/103636135/380/285/image.jpg 380w,https://media.timeout.com/images/103636135/750/562/image.jpg 750w,https://media.timeout.com/images/103636135/1024/768/image.jpg 1024w,https://media.timeout.com/images/103636135/1372/1029/image.jpg 1372w" data-sizes="auto" class="lazyload _image_tpquo_62 aspect-ratio-4-3" title="Little Evie" alt="Little Evie" width="750" height="562"/></div><figcaption class="_figcaption_1ctb8_1"><span>Photograph: Anna Kucera</span></figcaption></a></div><div class="articleContent _articleContent_tpquo_229"><div class="_title_tpquo_9"><a href="https://www.timeout.com/sydney/restaurants/little-evie" class="" data-track-click="{&quot;pev2&quot;:&quot;click on a tile&quot;,&quot;eVar98&quot;:&quot;Little Evie&quot;,&quot;prop59&quot;:&quot;small_list::1::list item::25::Content-Venue-743367::tile::false::::::::false&quot;,&quot;prop61&quot;:&quot;Content-Venue-743367&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;in content&quot;,&quot;action&quot;:&quot;link - internal&quot;}}"><h3 class="_h3_cuogz_1">Little Evie</h3></a></div><div class="_tileTags_tpquo_73"><section class="_tags_163gl_1"><ul class="_tagsList_163gl_5"><li class="_tag_163gl_1"><span class="_text_163gl_28">Restaurants</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Cafés</span></li><li class="_tag_163gl_1"><span class="_text_163gl_28">Redfern</span></li></ul></section></div><div class="_summaryContainer_tpquo_43"><input type="checkbox" class="showMoreCheckbox _checkbox_lde2r_21" id="show-more-1-24-1" data-animated-chevron-input="true" role="button"/><label for="show-more-1-24-1" class="showMoreLabel _label_lde2r_1" data-trans-show="Show more" data-trans-hide="Show less" data-component="show-more"><span class="_animatedChevron_c3wq1_1 _medium_c3wq1_29"></span></label><div class="summaryCollapsed _summary_tpquo_21"><p class="_p_1vat8_1"><p><strong>Order the:</strong>&nbsp;Lemon myrtle cured salmon<br />These guys understand that you can mess with the classics, but not too much &ndash; there are certain expectations when it comes to a caf&eacute; breakfast. Of course, you want silky scrambled eggs on sourdough, but here they are topping them&nbsp;with silky strips of lemon myrtle-cured salmon. The side salad of leafy greens, fennel and pickled&nbsp;cabbage sits like a healthy shrub on top of a sour swipe of natural yoghurt. In one dish you get the things you want as well as the things you need. Smart.&nbsp;</p></p></div></div><div class="_ctaButtons_tpquo_72"><div class="_cta_tpquo_72 _viewMoreCta_tpquo_130"><a class="_a_12eii_1" href="https://www.timeout.com/sydney/restaurants/little-evie" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}"><span class="_textContent_12eii_36">Read more</span></a></div></div></div></article></div><div class="_viewMoreCta_4w5ul_10"><a class="_a_12eii_1" href="https://www.timeout.com/sydney/restaurants/sydney-restaurant-and-cafe-reviews" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}"><span class="_textContent_12eii_36">THE LATEST SYDNEY CAFE REVIEWS THIS WAY</span></a></div><div class="_viewMoreCta_4w5ul_10" data-component="infinite-scroll" data-params="{&quot;zoneId&quot;:&quot;1416443&quot;,&quot;url&quot;:&quot;/616/en-AU/pages/84605/zone/1416443?site_id=au-sydney&amp;pageNumber=:pageNumber&amp;pageSize=29&amp;gp-web=true&quot;}"><a class="_a_12eii_1" data-track-click="{&quot;pev2&quot;:&quot;click on read more button&quot;,&quot;prop59&quot;:&quot;small_list::read more button&quot;}" target="_self" rel="" data-data-layer="{&quot;triggerOn&quot;:0,&quot;payload&quot;:{&quot;action&quot;:&quot;link - internal&quot;,&quot;category&quot;:&quot;GP Engagement&quot;,&quot;label&quot;:&quot;read more button&quot;}}"><span class="_textContent_12eii_36">Show more</span><img class="_loadingIcon_1uzy0_1" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation"/></a></div></div><div class="_inlineNewsletter_5hv1r_9"><div class="_container_sxeje_1 newsletter_inline" data-component="inline-newsletter" data-newsletter-type="inline"><div class="row"><div class="panel_form"><div class="_section_heading_sxeje_6"><p class="_form_title_sxeje_30">An email you’ll actually love</p><label class="_label_sxeje_39">Get into a relationship with our newsletter. Discover the best of the city, first.</label></div><form class="_section_form_sxeje_10"><div class="_loading_overlay_sxeje_46 loading_overlay"></div><div class="_zone_input_sxeje_18"><label class="_text-hide_v9moj_1" for="inline-newsletter-email">Enter email address</label><input type="email" id="inline-newsletter-email" class="_email_sxeje_77" placeholder="Enter email address" required=""/><img class="_loading_icon_sxeje_56 loading_icon" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation"/><div class="_error_sxeje_63 error">Déjà vu! We already have this email. Try another?</div></div><div class="_zone_submit_sxeje_24"><input type="submit" class="_submit_sxeje_87" value="Subscribe"/></div></form><div class="section_consent"><p class="_consent_sxeje_110">By entering your email address you agree to our <a href="https://www.timeout.com/terms-of-use" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/privacy-notice" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p></div></div><div class="_panel_success_sxeje_120 panel_success"><p class="_success_title_sxeje_124">🙌 Awesome, you&#x27;re subscribed!</p><p class="_success_thanks_sxeje_131">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p></div></div></div></div><div data-component="recirc-list-inline" data-host-uid="84605" class="recirc_list_inline"><div class="_container_119m6_1 js_recirc_content hide"><div><span class="_heading_119m6_8 js_heading">Recommended</span><ul class="_list_119m6_15 js_recirc_list_items"></ul><template><li class="_recirc_item_119m6_29 js_recirc_item"><article><a href="[cta_link]" class="_recirc_link_119m6_21 recirc_link" data-track-click="[tracking_tile]" data-data-layer="[gtm_custom_event]"><div class="_image_wrapper_119m6_37 image_wrapper">[image]</div><span class="_recirc_title_119m6_33 recirc__title">[title]</span></a></article></li></template></div></div></div></section><aside class="_side_content_16q8n_8"><div class="_side_wrap_16q8n_57 _side_wrap_bottom_16q8n_62"><div class="stickyContainer"><div id="ad-side-1-6768" class="_ad_1elek_1 _ad-side_1elek_134 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/side1/feature","adContainerId":"ad-side-1-6768","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,250],"slotSize":[[300,600],[300,250],[160,600]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[300,600],[300,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"side"},{"key":"type","value":"side1"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"side","breakpoints":["md","lg"],"loadsAutomatically":true}');
                </script></div><div id="ad-promo-1-2188" class="_ad_1elek_1 _ad-promo_1elek_143 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/promo1/feature","adContainerId":"ad-promo-1-2188","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"promo1"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"promo","breakpoints":["md","lg"],"loadsAutomatically":false}');
                </script></div></div><div data-component="sidebar-recirc" data-recirc-type="popular" data-host-uid="84605" data-page-type="listfeature" class="recirc_sidebar"><div class="_container_1vzmi_1 js_recirc_content hide"><p class="_heading_1vzmi_8 js_heading">Popular on Time Out</p><ul class="_list_1vzmi_16 js_recirc_list_items"></ul><template><li class="_recirc_item_1vzmi_22 js_recirc_item"><a href="[cta_link]" class="_recirc_link_1vzmi_32" data-track-click="[tracking_tile]" data-data-layer="[gtm_custom_event]"><div class="_image_wrapper_1vzmi_46">[image]</div><article><p class="_recirc_title_1vzmi_38">[title]</p></article></a></li></template></div></div><div class="stickyContainer"><div id="ad-side-2-7954" class="_ad_1elek_1 _ad-side_1elek_134 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/side2/feature","adContainerId":"ad-side-2-7954","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,250],"slotSize":[[300,600],[300,250],[160,600]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[300,600],[300,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"side"},{"key":"type","value":"side2"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"side","breakpoints":["md","lg"],"loadsAutomatically":false}');
                </script></div><div id="ad-promo-2-2419" class="_ad_1elek_1 _ad-promo_1elek_143 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/promo2/feature","adContainerId":"ad-promo-2-2419","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,50],"slotSize":[[300,250]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"type","value":"promo2"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"promo","breakpoints":["md","lg"],"loadsAutomatically":false}');
                </script></div></div></div></aside><section class="_full_content_16q8n_27"><div data-component="recirc-list-bottom" data-parsely-data-id="timeout.com" data-parsely-pub-date-start="28d" class="recirc_list_bottom"><div class="_container_1giyd_1 js_recirc_content hide"><div><span class="_heading_1giyd_11 js_heading">You may also like</span><ul class="_list_1giyd_19 js_recirc_list_items"></ul><template><li class="_recirc_item_1giyd_25 js_recirc_item"><article class="_recirc__wrap_1giyd_35"><a href="[cta_link]" class="_image_wrapper_1giyd_56 image_wrapper" data-track-click="[tracking_image]" data-data-layer="[gtm_custom_event]">[image]</a><a href="[cta_link]" class="_recirc_link_1giyd_40 recirc_link" data-track-click="[tracking_tile]" data-data-layer="[gtm_custom_event]"><p class="_recirc_title_1giyd_44 recirc__title">[title]</p></a></article></li></template></div></div></div></section></div><div class="_grid_16q8n_1 _grid_5hv1r_36"><section class="_main_content_16q8n_7"><div class="anyclip-placement"></div><div id="ad-outstream-1-9906" class="_ad_1elek_1  "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/outstream/feature","adContainerId":"ad-outstream-1-9906","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[320,50],"slotSize":[[1,1]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[320,0],"sizes":[[1,1],[640,360],[400,250]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"inline"}],"adSenseTags":[],"adSlotGroup":"outstream","breakpoints":[],"loadsAutomatically":true}');
                </script></div><div id="ad-replace-1-5983" class="_ad_1elek_1 _ad-replace_1elek_11 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/replace/feature","adContainerId":"ad-replace-1-5983","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[320,50],"slotSize":[[5,5]]},{"viewport":[0,0],"slotSize":[]}],"adTags":[{"key":"strnativekey","value":"wnH1oMERy9KxbNHoyb3yz6D1"},{"key":"type","value":"st-feature-readmore"}],"adSenseTags":[],"adSlotGroup":"replace","breakpoints":[],"loadsAutomatically":true}');
                </script></div><div class="_inlineAdWrapper_1elek_65 _inlineAdMobile_1elek_125"><div class="_inlineAdContainer_1elek_60"><span class="caps xs-block xs-text-10 xs-mb2 xs-text-center _inlineAdHeader_1elek_75">Advertising</span><div class="_inlineAd_1elek_60"><div id="ad-body-2-1374" class="_ad_1elek_1 _ad-body_1elek_139 _ad-mobile_1elek_28"><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/body2/feature","adContainerId":"ad-body-2-1374","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[992,50],"slotSize":[]},{"viewport":[320,740],"slotSize":[[320,100],[320,50],[300,600],[300,250],[300,100],[300,50]]},{"viewport":[320,50],"slotSize":[[320,100],[320,50],[300,250],[300,100],[300,50]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[800,0],"sizes":[[728,90]]},{"minViewPort":[320,740],"sizes":[[320,100],[320,50],[300,600],[300,250],[300,100],[300,50]]},{"minViewPort":[320,0],"sizes":[[320,100],[320,50],[300,250],[300,100],[300,50]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"body2"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"body","breakpoints":["xs","sm"],"loadsAutomatically":true}');
                </script></div></div></div></div></section><aside class="_side_content_16q8n_8"></aside></div><div data-component="ecomm-widget-card"></div></main></div><div class="_container_1xvir_1 newsletter_footer _full-width-ui_1elek_111" data-component="footer-newsletter" data-track-view="{&quot;pev2&quot;:&quot;newsletter_footer_impression&quot;,&quot;events&quot;:[&quot;event233&quot;]}"><div class="_row_1xvir_8"><div class="_panel_form_1xvir_138 panel_form"><div class="_section_heading_1xvir_14"><p class="_form_title_1xvir_23">Get us in your inbox</p><label class="_label_1xvir_31">Sign up to our newsletter for the latest and greatest from your city and beyond</label></div><form class="_section_form_1xvir_18"><div class="_loading_overlay_1xvir_35 loading_overlay"></div><div class="_zone_input_1xvir_58"><label class="_text-hide_v9moj_1" for="footer-newsletter-email">Enter email address</label><input type="email" id="footer-newsletter-email" class="_email_1xvir_70" placeholder="Enter email address" required=""/><img class="_loading_icon_1xvir_45 loading_icon" src="data:image/gif;base64,R0lGODlhKwALAPAAAIODgwAAACH5BAEKAAEAIf4VTWFkZSBieSBBamF4TG9hZC5pbmZvACH/C05FVFNDQVBFMi4wAwEAAAAsAAAAACsACwAAAjIMjhjLltnYg/PFChveVvPLheA2hlhZoWYnfd6avqcMZy1J14fKLvrEs/k+uCAgMkwVAAAh+QQBCgACACwAAAAAKwALAIEAAACDg4MAAAAAAAACPRSOKMsSD2FjsZqEwax885hh3veMZJiYn8qhSkNKcBy4B2vNsa3pJA6yAWUUGm9Y8n2Oyk7T4posYlLHrwAAIfkEAQoAAgAsAAAAACsACwCBAAAAg4ODAAAAAAAAAj1UjijLAg9hY6maalvcb+IPBhO3eeF5jKTUoKi6AqYLwutMYzaJ58nO6flSmpisNcwwjEfK6fKZLGJSqK4AACH5BAEKAAIALAAAAAArAAsAgQAAAIODgwAAAAAAAAJAVI4oy5bZGJiUugcbfrH6uWVMqDSfRx5RGnQnxa6p+wKxNpu1nY/9suORZENd7eYrSnbIRVMQvGAizhAV+hIUAAA7" alt="Loading animation"/><div class="_error_1xvir_52 error">Déjà vu! We already have this email. Try another?</div></div><div class="_zone_submit_1xvir_64"><input type="submit" class="_submit_1xvir_79" value="Subscribe now"/></div></form><div class="_section_consent_1xvir_177"><p class="_consent_1xvir_103">By entering your email address you agree to our <a href="https://www.timeout.com/terms-of-use" target="_blank">Terms of Use</a> and <a href="https://www.timeout.com/privacy-notice" target="_blank">Privacy Policy</a> and consent to receive emails from Time Out about news, events, offers and partner promotions.</p></div></div><div class="_panel_success_1xvir_113 panel_success"><p class="_success_title_1xvir_117">🙌 Awesome, you&#x27;re subscribed!</p><p class="_success_thanks_1xvir_124">Thanks for subscribing! Look out for your first newsletter in your inbox soon!</p></div></div></div><div data-track-view="{&quot;pev2&quot;:&quot;footer in viewport&quot;}" class="_footer_1n2qg_1 _full-width-ui_1elek_111" id="site-footer"><div data-component="sticky-footer" class="_footer_ad_wrap_1n2qg_43"><button class="_footer_ad_close_1n2qg_23"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 18"><path d="M4.406 17.43c.188.21.422.312.703.312.246 0 .48-.101.7-.312l6.25-6.02 6.25 6.02c.218.21.453.312.699.312a.885.885 0 00.699-.312c.25-.211.375-.426.375-.653 0-.222-.125-.457-.375-.695l-6.25-6.02 6.25-6.019c.25-.238.375-.473.375-.695 0-.227-.125-.442-.375-.653-.215-.238-.441-.36-.676-.36-.23 0-.472.122-.722.36l-6.25 6.02-6.25-6.02c-.25-.238-.493-.36-.723-.36-.234 0-.461.122-.68.36-.246.211-.37.426-.37.653 0 .222.124.457.37.695l6.254 6.02-6.254 6.019c-.246.238-.37.473-.37.695 0 .227.124.442.37.653zm0 0"></path></svg><span class="_text-hide_v9moj_1">Close</span></button><div class="_footer_ad_1n2qg_11"><div id="ad-foot-1-861" class="_ad_1elek_1 _ad-foot_1elek_22 "><script>
                    window.rawSlots = window.rawSlots || [];
                    window.rawSlots.push('{"adSlotId":"/5185/foot/feature","adContainerId":"ad-foot-1-861","isOutOfPage":false,"isRegistered":false,"adSizes":[{"viewport":[994,50],"slotSize":[[994,250],[970,415],[970,250],[970,90],[940,250],[900,250],[728,90],[320,100],[300,100]]},{"viewport":[768,50],"slotSize":[[728,90],[320,50],[300,100],[300,50]]},{"viewport":[320,50],"slotSize":[[320,100],[320,50],[300,100],[300,50]]},{"viewport":[0,0],"slotSize":[]}],"prebidSizes":[{"minViewPort":[992,0],"sizes":[[970,250],[728,90],[320,100],[300,100]]},{"minViewPort":[768,0],"sizes":[[728,90],[320,50],[300,100],[300,50]]},{"minViewPort":[320,0],"sizes":[[320,100],[320,50],[300,100],[300,50]]},{"minViewPort":[0,0],"sizes":[]}],"adTags":[{"key":"type","value":"foot"},{"key":"refresh","value":"30"}],"adSenseTags":[],"adSlotGroup":"foot","breakpoints":[],"loadsAutomatically":true}');
                </script></div></div></div><div class="_footer_content_1n2qg_7 _container_izel0_1"><div class="_grid_16q8n_1"><a href="https://www.timeout.com/sydney" class="_container_vhroe_1 _brand_link_1n2qg_72" data-track-click="{&quot;events&quot;:[&quot;event224&quot;],&quot;pev2&quot;:&quot;Click on Time Out logo&quot;}">Time Out</a></div><div class="_container_1oyto_1"><div class="_content_1oyto_5"><div class="_column_1oyto_24 _columnFollowUs_1oyto_30"><div data-component="follow-us"><p class="_title_1b9qk_1">Follow us</p><div class="_links_1b9qk_9"><a href="https://www.facebook.com/TimeOutSydney" rel="noopener" target="_blank" class="_link__facebook_1b9qk_39"><span class="_text-hide_v9moj_1">facebook</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 30"><path d="M0 15V9.844h3.75V6.797c0-2.305.43-4.014 1.29-5.127C5.897.557 7.5 0 9.843 0h4.16v5.156h-2.578c-.899 0-1.465.157-1.7.469-.234.313-.351.86-.351 1.64v2.579h4.629L13.477 15H9.375v15H3.75V15H0z"></path></svg></a><a href="https://twitter.com/TimeOutSydney" rel="noopener" target="_blank" class="_link__twitter_1b9qk_43"><span class="_text-hide_v9moj_1">twitter</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 30"><path d="M0 26.61C3.462 28.87 7.332 30 11.61 30c4.424 0 8.318-1.118 11.683-3.353 3.366-2.236 5.854-4.964 7.464-8.185 1.61-3.222 2.416-6.563 2.416-10.024V7.5a15.503 15.503 0 003.75-3.966c-1.202.577-2.644.985-4.327 1.226 1.635-1.01 2.74-2.404 3.317-4.183-1.346.817-2.956 1.418-4.831 1.803C29.592.793 27.74 0 25.529 0c-2.116 0-3.906.745-5.373 2.236-1.466 1.49-2.2 3.269-2.2 5.336 0 .577.073 1.154.217 1.73C11.78 9.015 6.587 6.37 2.596 1.37c-.721 1.298-1.082 2.572-1.082 3.822 0 2.74 1.13 4.832 3.39 6.274-1.154 0-2.284-.312-3.39-.937v.144c0 1.827.577 3.426 1.731 4.796 1.154 1.37 2.596 2.247 4.327 2.632a8.983 8.983 0 01-2.02.216c-.624 0-1.105-.048-1.441-.144a7.858 7.858 0 002.74 3.786 7.086 7.086 0 004.399 1.479c-2.692 2.163-5.841 3.245-9.447 3.245-.817 0-1.418-.024-1.803-.072z"></path></svg></a><a href="https://www.instagram.com/timeoutsydney" rel="noopener" target="_blank"><span class="_text-hide_v9moj_1">instagram</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M16.58 0c2.667.006 3.24.027 4.604.09 1.597.072 2.687.326 3.641.696 1.001.377 1.908.968 2.657 1.73.763.75 1.354 1.657 1.73 2.658.371.954.625 2.044.698 3.64.064 1.412.085 1.976.089 4.888v2.595c-.004 2.911-.025 3.475-.09 4.887-.072 1.596-.326 2.686-.697 3.64-.779 2.016-2.372 3.608-4.387 4.387-.954.371-2.044.625-3.64.698-1.412.064-1.976.085-4.888.09h-2.594c-2.912-.005-3.476-.026-4.887-.09-1.597-.073-2.687-.327-3.641-.698-1.001-.376-1.908-.967-2.657-1.73-.763-.749-1.354-1.656-1.73-2.656C.417 23.87.163 22.78.09 21.184.026 19.772.005 19.208 0 16.296v-2.594c.005-2.912.026-3.476.09-4.887.073-1.597.326-2.687.697-3.641.377-1.001.967-1.908 1.73-2.657.75-.763 1.656-1.354 2.657-1.73C6.13.416 7.22.162 8.815.089 10.18.027 10.752.006 13.42 0zm-1.226 2.702h-.709c-3.68 0-4.173.017-5.706.087-1.463.067-2.257.311-2.786.517-.651.24-1.24.624-1.725 1.122-.498.484-.881 1.073-1.122 1.725-.205.528-.45 1.322-.516 2.785-.066 1.438-.084 1.96-.087 5.053v2.017c.003 3.092.021 3.615.087 5.053.066 1.462.31 2.256.516 2.785.24.652.624 1.24 1.122 1.725.484.498 1.074.881 1.725 1.122.529.205 1.323.45 2.785.516 1.438.066 1.96.084 5.053.087h2.017c3.093-.003 3.615-.021 5.053-.087 1.463-.066 2.257-.31 2.785-.516 1.309-.505 2.342-1.539 2.847-2.847.205-.529.45-1.323.517-2.785.063-1.39.082-1.925.086-4.753V13.69c-.004-2.827-.023-3.362-.086-4.752-.067-1.463-.312-2.257-.517-2.785-.24-.652-.624-1.241-1.122-1.725-.484-.498-1.073-.882-1.725-1.122-.528-.205-1.322-.45-2.785-.516-1.582-.073-2.056-.088-6.061-.088zM15 7.296c4.254 0 7.702 3.45 7.702 7.703 0 4.254-3.448 7.703-7.702 7.703s-7.703-3.449-7.703-7.703c0-4.254 3.449-7.703 7.703-7.703zM15 10c-2.762 0-5 2.239-5 5s2.238 5 5 5c2.761 0 5-2.239 5-5s-2.239-5-5-5zm8.007-4.807c.994 0 1.8.806 1.8 1.8s-.806 1.8-1.8 1.8-1.8-.806-1.8-1.8.806-1.8 1.8-1.8z"></path></svg></a><a href="https://uk.pinterest.com/timeoutsydney/" rel="noopener" target="_blank"><span class="_text-hide_v9moj_1">pinterest</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23 30"><path d="M.011 10.194c.05-2.7 1.049-4.98 2.995-6.84C4.953 1.494 7.174.41 9.67.105c3.094-.356 5.84.192 8.235 1.644C20.301 3.2 21.7 5.328 22.098 8.13c.5 3.465-.125 6.573-1.872 9.324-1.747 2.752-4.167 4-7.262 3.745-.4-.05-.786-.14-1.16-.267-.375-.128-.662-.255-.862-.382l-.898-.574-.898-.611c-.949 5.095-2.421 8.381-4.418 9.859-.3-1.12-.35-2.548-.15-4.28.2-1.732.387-3.031.562-3.898.175-.866.474-2.089.898-3.668.425-1.58.712-2.802.861-3.669-.898-1.426-.923-3.133-.074-5.12.848-1.987 2.096-2.624 3.743-1.91.948.407 1.385 1.197 1.31 2.368-.075 1.172-.374 2.382-.898 3.63-.524 1.249-.749 2.42-.674 3.516.075 1.096.711 1.77 1.91 2.026 1.297.254 2.457-.128 3.48-1.147 1.024-1.019 1.735-2.28 2.134-3.783.4-1.503.512-3.082.337-4.738-.174-1.656-.686-2.917-1.534-3.783-1.198-1.223-2.646-1.898-4.343-2.026-1.697-.127-3.257.191-4.68.956-1.422.764-2.57 1.91-3.443 3.439-.874 1.528-1.186 3.159-.936 4.891.05.408.262.917.636 1.529.375.611.587 1.082.637 1.413.05.332-.125.981-.524 1.95-2.796-.612-4.118-2.854-3.969-6.726z"></path></svg></a></div></div></div><div class="_column_1oyto_24"><p class="_title_1oyto_11"><a href="https://www.timeout.com/about" target="_blank"><span>About us</span></a></p><ul class="_list_1oyto_36"><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/sydney/acknowledgement-of-country" target="_blank" class="_listLink_1oyto_48">Acknowledgement of Country</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/about/latest-news" target="_blank" class="_listLink_1oyto_48">Press office</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/about/investors" target="_blank" class="_listLink_1oyto_48">Investor relations</a></li><li class="_listItem_1oyto_42"><a href="https://media.au.timeout.com/careers" target="_blank" class="_listLink_1oyto_48">Work for Time Out</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/about/editorial-guidelines" target="_blank" class="_listLink_1oyto_48">Editorial guidelines</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/privacy-notice" target="_blank" class="_listLink_1oyto_48">Privacy notice</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/privacy-notice#CCPA" target="_blank" class="_listLink_1oyto_48">Do not sell my information</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/cookie-policy" target="_blank" class="_listLink_1oyto_48">Cookie policy</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/accessibility-statement" target="_blank" class="_listLink_1oyto_48">Accessibility statement</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/terms-of-use" target="_blank" class="_listLink_1oyto_48">Terms of use</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/sydney/reviews-policy" target="_blank" class="_listLink_1oyto_48">Reviews policy</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/sydney/competition-terms" target="_blank" class="_listLink_1oyto_48">Competition terms</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/sydney/about-the-site" target="_blank" class="_listLink_1oyto_48">About the site</a></li><li class="_listItem_1oyto_42 navigation_manage_cookies"><a href="" target="" class="_listLink_1oyto_48">Manage cookies</a></li></ul></div><div class="_column_1oyto_24"><p class="_title_1oyto_11"><a href="https://www.timeout.com/sydney/contact-us" target="_blank"><span>Contact us</span></a></p><ul class="_list_1oyto_36"><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/sydney/contact-us" target="_blank" class="_listLink_1oyto_48">Editorial</a></li><li class="_listItem_1oyto_42"><a href="https://media.au.timeout.com" target="_blank" class="_listLink_1oyto_48">Advertising</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/sydney/report-an-error" target="_blank" class="_listLink_1oyto_48">Report an error</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeoutmarket.com/" target="_blank" class="_listLink_1oyto_48">Time Out Market</a></li></ul></div><div class="_column_1oyto_24"><p class="_title_1oyto_11"><span>Time Out products</span></p><ul class="_list_1oyto_36"><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/sydney/magazine" target="_blank" class="_listLink_1oyto_48">Magazine</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com/sydney/newsletter#signup" target="_blank" class="_listLink_1oyto_48">Newsletter</a></li><li class="_listItem_1oyto_42"><a href="https://www.timeout.com" target="_blank" class="_listLink_1oyto_48">Time Out Worldwide</a></li></ul></div></div></div><div class="_container_q3k8u_10"><div class="_content_q3k8u_14 _grid_16q8n_1"><div class="_sitemap_q3k8u_18"><a href="/sydney/sitemaps" class="_flatButton_q4ci6_1">Site map</a></div><small class="_copyright_q3k8u_1">© 2022 Time Out England Limited and affiliated companies owned by Time Out Group Plc. All rights reserved. Time Out is a registered trademark of Time Out Digital Limited.</small></div></div></div></div><script>if (typeof _satellite !== 'undefined') { _satellite.pageBottom(); }</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NHG693B" 
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>window._comscore = window._comscore || []; window._comscore.push({ c1: "2", c2: 7021684, cs_ucfr: "1"});</script><div data-component="facebook"></div><div data-component="nielsen"></div><div data-component="gtm"></div><div data-component="adwords"></div><div data-component="anyclip" data-page-type="feature"></div><div data-component="inline-placement" data-inline-strategy="ad-outstream"></div><div data-component="bedrock"></div><div data-component="detect-ad-block" data-params="{&quot;url&quot;:&quot;/static/js/ajax-advert-01f4081f4a3346b8c1a0eb1b58297cce.js&quot;}"></div><div data-lazyload="true" data-src="https://sb.scorecardresearch.com/beacon.js" data-timeout="2000" data-parent="head" data-async="true"></div><div data-lazyload="true" data-src="https://cdn.parsely.com/keys/timeout.com/p.js" data-timeout="2000" data-parent="head" data-async="true" data-id="parsely-cfg"></div><div data-lazyload="true" data-src="https://s.skimresources.com/js/107033X1569419.skimlinks.js" data-timeout="2000" data-parent="head" data-async="true"></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","headline":"The 25 Best Breakfasts in Sydney","name":"The 25 Best Breakfasts in Sydney","image":"https://media.timeout.com/images/105266866/320/210/image.jpg","thumbnailUrl":"https://media.timeout.com/images/105266866/320/210/image.jpg","description":"Because breakfast in Sydney isn't just a necessity, it's a way of life","author":{"@type":"Person","name":"Time Out editors"},"creator":"Time Out editors","publisher":{"@type":"Organization","name":"Time Out","sameAs":"https://www.timeout.com","logo":{"@type":"ImageObject","url":"https://www.timeout.com/dist/img/TO_logo2x.png"}},"datePublished":"2022-07-10T14:00:00Z","url":"https://www.timeout.com/sydney/restaurants/the-best-breakfasts-in-sydney","keywords":["Restaurants","Restaurants: Cafés"],"articleSection":"Sydney"}</script><div data-component="ipsos-iris"></div><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments);};h._hjSettings={hjid:380860,hjsv:6};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script><div data-component="gtm-data-layer"></div></body></html>